Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1789 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pb suite à une nouvelle config

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

pb suite à une nouvelle config

n°6304994
cartman200​2
Posté le 29-03-2008 à 12:52:17  profilanswer
 

salut , j'ai acheté ma nouvelle config aujourdhui :
 
Carte mere : ASUS M2N-VM DVI
Processeur AMD dual Core X2 4400+
Memoire DDR2 Crucial - 2 Go ( 2*1Go )
Et une alimentation .
Jusque la tout va très bien.
Une fois que je veux instaler mon Windows XP (Légal) tout ce passe très bien , il formate , il redémare au bout de 15Secondes... une ofis redémaré J'arrive a l'écran d'instalation des 39Minutes , 30 ou 40 secondes se passe tranquille et le PC s'arrete d'un coup; quand je redémare il reprends l'instalation au 39Minutes et il se rééteinds.
Auriez vous une solution svp ?
 
Merci

mood
Publicité
Posté le 29-03-2008 à 12:52:17  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pb suite à une nouvelle config

 

Sujets relatifs
Nouvelle config mais rien à l'écran - help me pleaseSoucis avec nouvelle configue
quelle config pour du montage vidéo ?Conseils améliorations d'une config
aide a faire une config pour mon pc pour un budget de 500 600 euroconfig dans le temps
Config 200 euros CM / Proc / RamVotre avis sur cette config
Le Pc reboot au bout de 20 mn de Jeux << Up du 16/02 !!Boot impossible suite à instal d'une nouvelle config
Plus de sujets relatifs à : pb suite à une nouvelle config


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR