Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1870 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Nouvelle config ecran noir

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Nouvelle config ecran noir

n°9366178
desperados​s
Posté le 23-12-2014 à 09:19:00  profilanswer
 

Bonjours a tous et bonjours a toutes.
 
Après avoir acheter une nouvelle config chez grosbill je rencontre un problème après l'avoir monter, quand j’appuie sur le bouton power tous les ventilateur tourne, pas de bip continue, mais aucun signal a l’écran.  
 
Config:
 
CM: MSI H97m-socket 1150 - chipset intel h97 DDR3 PCIE16X microATX
CG: MSI NVIDIA GTX760 twinfrozr 4 2GD5/OC -N760 TF 2GD5/OC 2048GDDR5
PROC: INTEL core I5-4460 3.2GHz socket 1150
Ram: Ballistix Tactical 2 x 4 Go DDR3-1600 MHz PC3-12800 CL8
Alim: corsair CX750M 750w
 
J'ai tester individuellement mes barrettes de mémoire ,  
j'ai tester avec une autre carte graphique, essayer de brancher l’écran sur la carte mère ,
 effectuer un clear cmos mais rien n'y fait.
 
Je tiens a préciser que:
 
La led de la carte mère ne s’allume pas.
 
Lors du montage de la CM dans la tour, au moment de fixer les petits câbles du front panel(power switch,reset switch...) sur le JFP1. je n'ai pu fixer que les câbles power switch, reset switch, hdd led je n'ai pas pu fixer les autres car leurs emplacement n’étais pas indiquer dans le manuel de la cm ou bien par exemple pour le "power led" le branchement en plastique qui fait une taille de 3 pins de long alors que sur le JFP1 ou je suis sensé le brancher son emplacement ne fait que 2 pins de long (Je m’excuse si mes explications ne sont pas très claire).
 
Je ne sait pas si cela a une grande importance mais je préférais le préciser au cas ou.
 
Je ne sait plus quoi faire a part sacrifier une petit chaton innocent sur  l'autel des dieux de l'informatique.
Si vous pouviez maider ou me conseiller je vous en serais très reconnaissant.  
 
ps: pour le moment aucun chatons n'a subi de mauvais traitement... ;)
 

mood
Publicité
Posté le 23-12-2014 à 09:19:00  profilanswer
 

n°9367580
dragonmik
Posté le 24-12-2014 à 15:15:58  profilanswer
 

salut
pour ton histoire de power led qui fait 3 pins alors que ta CM n'en a que 2, cela ne bloque pas le démarrage car c'est celui de la diode d'allumage sur le front panel de ton boitier, tu peux essayer de le brancher dans n'importe quel sens et tu vois si la LED s'allume !
sinon à te lire, je dirais qu'un composant est peut être défectueux (la CM ??)
mais vérifie bien que la power switch est branché au bon endroit vérifie aussi les 2 connecteurs d'alim vers la CM : un 24 pins et un 4 pins sont aussi branchés

n°9368543
desperados​s
Posté le 25-12-2014 à 23:13:28  profilanswer
 

Salut dragonmik merci pour ta réponse.
 
j'ai tout vérifier mais rien de nouveau. je vais porter la CM a grobill pour un test/changement. Cela fait plus de 7 jours que j'ai achetter chez eux j'ai peur qu'ils me refuse la reprise, j'ai lue des truc vraiment pas rassurant sur leurs SAV... :sweat:

n°9368877
dragonmik
Posté le 26-12-2014 à 12:36:46  profilanswer
 

j'ai le même problème que toi, CM défectueuse et rien ne démarre (picots manquants sur socket et donc le CPU n'est pas reconnu)... retour à l'envoyeur pour moi aussi !
sinon, je ne commande pas sur grobill, je ne connais pas leur SAV

n°9368949
gea2402
Posté le 26-12-2014 à 13:50:27  profilanswer
 

dragonmik a écrit :

j'ai le même problème que toi, CM défectueuse et rien ne démarre (picots manquants sur socket et donc le CPU n'est pas reconnu)... retour à l'envoyeur pour moi aussi !
sinon, je ne commande pas sur grobill, je ne connais pas leur SAV


pins du socket?  :ouch:  
si oui, pas de retour ni prise en charge par le sàv "qui n'assure pas la garantie des erreurs de manipulations par l'utilisateur".  :cry:  
tu l'as achetée où cette carte mère?  :whistle:


---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°9375691
desperados​s
Posté le 01-01-2015 à 21:02:56  profilanswer
 

De retour de chez grosbill C'etais bien la CM qui était défectueuse, ils me l'on changer gratis après test. Merci au personnes ayant eu la gentillesse de me répondre.  


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Nouvelle config ecran noir

 

Sujets relatifs
Nouvelle config = ecran noir pas de biosNouvelle config mais écran noir !
ecran noir nouvelle configNouvelle config : écran noir
Problème montage nouvelle config ecran noirécran noir nouvelle config
Nouvelle config Z87 écran noir jusqu'a windowsMSI Z87-G43 - Ecran noir au redémarrage
Nouvelle config, mais écran noir :/Probléme nouvelle config. ecran noir
Plus de sujets relatifs à : Nouvelle config ecran noir


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR