Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2358 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Achat nouvelle alimentation : pc qui ne démarre pas

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Achat nouvelle alimentation : pc qui ne démarre pas

n°10762633
cataclysme
Posté le 07-05-2020 à 13:15:12  profilanswer
 

Bonjour,
 
Il y a 2 jours mon pc ne fonctionnait plus : plus de led qui s’allume ni rien qui tourne. J’ai donc décidé d’acheter une nouvelle alimentation (Seasonic Focus 550w). Et là le problème est différent puisque quand j’allume,  
l’alimentation émet deux clic et le logo de la carte graphique s’allume mais tout s’éteint en moins d’une seconde. J’ai vérifié mes branchements, changer de prise, de câble.  
 
Cordialement, merci

mood
Publicité
Posté le 07-05-2020 à 13:15:12  profilanswer
 

n°10762640
kabyll
Posté le 07-05-2020 à 13:22:33  profilanswer
 

Verufie d'abord tes branchements
 
 
Cpu 4(+4)(+4) en haut a gauche
Atx 20+4 au milieu a droite
Cable pcie (noté pcie) 6(+2)(+6(+2)) selon la cg, si cg
 
Essaye un clear cmos
 
Eteind l'alim, debranche le cordon, retire la pile de la carte mere 10 min


---------------
Infographiste 3D & Post-Production - Freelance
n°10762771
GRANDTAZ
Posté le 07-05-2020 à 17:05:07  profilanswer
 

test l'alim seul
config complète stp


Message édité par GRANDTAZ le 07-05-2020 à 17:21:46
n°10762801
cataclysme
Posté le 07-05-2020 à 17:39:32  profilanswer
 

C’est bon, j’ai tout rebranché et sa fonctionne. Merci.

n°10762817
kabyll
Posté le 07-05-2020 à 17:50:18  profilanswer
 

c'est le principal ;)


---------------
Infographiste 3D & Post-Production - Freelance
n°10762835
cataclysme
Posté le 07-05-2020 à 18:17:48  profilanswer
 

J'ai un autre problème par contre :
 
Lorsque j'essaye de modifier le vcore, peu importe la valeur que je mets l'ordinateur au démarrage plante même s'il s'agit d'une valeur normal. Je viens de changer d'alimentation est-ce qu'il peut y avoir un rapport ?

n°10762837
kabyll
Posté le 07-05-2020 à 18:19:52  profilanswer
 

mwais... bon... à un moment ce serait bien qu'on sache de quoi on parle aussi
 
si t'essaye de mettre 1.1v sur un 3900x c'est mort c'est sûr


---------------
Infographiste 3D & Post-Production - Freelance
n°10762843
cataclysme
Posté le 07-05-2020 à 18:24:36  profilanswer
 

D'accord, voici ma config :  
 
AMD Ryzen 2600
Zotac GeForce 1060
2x8Go DDR4 Corsair LPX
Carte Mère Msi TomaHawk Max  
Samsung EVO Plus 500Go Mk.2
Seasonic Focus 550w
 
J'ai essayé de régler le vcore à 1.2v alors qu'avant sa marcher très bien mais là non.


Message édité par cataclysme le 07-05-2020 à 18:25:40
n°10762859
kabyll
Posté le 07-05-2020 à 18:42:40  profilanswer
 

Laisse en auto alors, a moins d'avoir des problemes ou de savoir ce que tu fais, y'a aucun intérêt à chipoter
 
si ca reboot plus, re clear cmos


---------------
Infographiste 3D & Post-Production - Freelance
n°10762865
kiloutyg
Posté le 07-05-2020 à 18:49:27  profilanswer
 

il faut t'attendre a beaucoup de retry and error si tu t'essayes aux paramètres manuelles, faut pas paniquer et/ou compter sur les autres.  
 
Si tu n'es pas pret a passer beaucoup d'heures et a subir l'apprentissage, comme dit Kabyll y a aucun interet a chipoter.


---------------
Les prix du Matos Neuf: https://www.gputracker.eu/fr | https://ledenicheur.fr/ | https://www.hagglezon.com/ | https://www.idealo.fr/ | https://fr.pcpartpicker.com/list/ | https://www.dealabs.com/
mood
Publicité
Posté le 07-05-2020 à 18:49:27  profilanswer
 

n°10762946
cataclysme
Posté le 07-05-2020 à 19:51:23  profilanswer
 

Le problème est que si je le laisse en auto, les température sont très élevées : 49°C en idle et 80-85°C en burn.

n°10762950
kabyll
Posté le 07-05-2020 à 19:54:35  profilanswer
 

Quel est ton ventirad? Celui fourni?


---------------
Infographiste 3D & Post-Production - Freelance
n°10762951
kiloutyg
Posté le 07-05-2020 à 19:55:41  profilanswer
 

En burn? C'est a dire? Tu as quoi comme ventirad?

 

Donc si tu es prets a passer des dizaine d'heures a apprendre tant mieux pour toi, c'est un chemin que l'on parcours seule mais c'est tres enrichissant.


Message édité par kiloutyg le 07-05-2020 à 19:56:03

---------------
Les prix du Matos Neuf: https://www.gputracker.eu/fr | https://ledenicheur.fr/ | https://www.hagglezon.com/ | https://www.idealo.fr/ | https://fr.pcpartpicker.com/list/ | https://www.dealabs.com/
n°10762956
cataclysme
Posté le 07-05-2020 à 20:03:10  profilanswer
 

Oui c'est celui fourni.

n°10762969
kabyll
Posté le 07-05-2020 à 20:21:31  profilanswer
 

Dans ce cas, commence par changer de ventirad, prends un ptit Pure Rock 120 mm, ou mieux, selon ton budget


---------------
Infographiste 3D & Post-Production - Freelance

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Achat nouvelle alimentation : pc qui ne démarre pas

 

Sujets relatifs
Carte wifi qui ne démarre pas (>code 10)Conseil d'achat micro casque gamer
Soucis driver RJ45 - HP 6200 Small from factorBruit au niveau de l'alimentation tv lors des écrans blans
Conseils refroidissement nouvelle configurationconseils pour l'achat d'un graveur cd dvd
[Conseil d'achat] Configuration Polyvalente (1k - 1,5k)Achat/Construction PC bureautique/Gaming
Soucis pc Alimentation/heuresBesoin de conseil achat cg
Plus de sujets relatifs à : Achat nouvelle alimentation : pc qui ne démarre pas


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR