Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1859 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Bug memoire tampon sur nero avec 2 plextor px716a

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Bug memoire tampon sur nero avec 2 plextor px716a

n°4789709
cyrus137
Posté le 26-04-2006 à 13:18:39  profilanswer
 

BOnjour tous le monde
je suis un nouveau.
 
 
tout d'abords pour tout ceux qui me dirons " recherche , google est ton ami ...etc "  c'est deja fait  en vain.
 
bref
 
j'explique mon probleme
   
 j'utile 2 graveurs de dvd plextor  px 716al'un comme lecteur et lautre comme graveur.
lors d'un copie a partir du disque dur  tout ce passe bien ,memoire tampon ( la grande barre au dessus du % de gravure) reste a 98% ainsiq ue le niveu du tampon ( petite barre en dessous ) ,mes cd sont gravés en 2.50min et 6min pour mes dvd  
 
ce ce complique en copie a la volée ,
que ce soit cd ou dvd , la gravure commence normalement la memoire tampon et mon niveau de tampon reste a fond jusqu'a 10 15% de gravure
 , a partir de la ,la petite barre de niveau de tampon utilisé ce mes a occilé de 0 a 100% et la memoire tampon reste  bloqué a 45 50% ....  ma gravure ce mes a ralentir  pouvant allez entre 15 et 25min pour une copie a la volée de dvd  et 6 7 min pour un cd.
 
ce probleme été encore plus present lorsque je graver des dvd et cd a la volée avec un vieux lecteur  de 256 mo de cache  mais la avec mon 2eme graveur 8mo de cache le probleme c'est nettement amelioré mais persiste de tps en tps a plus ou moins grande importance (stagne que 2 .3% de gravure  et repart a fond)
 
ma config: xp  sp2 ,p4 2.4ghz, 1024ddr ,nero 6 et plextor px716 a *2 dernier firmware mis a jour sur les 2. couche atapi en umda
 
 
 
un peu d'aide serrai la bien venu  merci  
 
 
julien

mood
Publicité
Posté le 26-04-2006 à 13:18:39  profilanswer
 

n°4790502
cyrus137
Posté le 26-04-2006 à 19:01:02  profilanswer
 

up please

n°4791591
cyrus137
Posté le 27-04-2006 à 12:46:42  profilanswer
 

lol il y a telemetn de post a la min que personne de avoir le courage de tt lire et de repondre  
 
 
je garde espoir  
 
 
merci

n°4792476
snakesnake
Posté le 27-04-2006 à 19:40:46  profilanswer
 

s'ils sont sur la meme nappe ide, c'est normal !!
essaye de les mettre sur 2 nappes (controlleurs differents) et ca devrait passer

n°4792534
cyrus137
Posté le 27-04-2006 à 20:07:32  profilanswer
 

non , avant j'était sur 2 nappe differente c'était pire , puis j'ais mis les 2 graveur sur la meme nappe et là ca c'est arrangé .... un peu

n°4794962
cyrus137
Posté le 28-04-2006 à 20:26:00  profilanswer
 

up

n°4837576
cyrus137
Posté le 22-05-2006 à 13:02:56  profilanswer
 

j'ai un bonne affaire sur un barette de 1go ddr 3200 kingston a 75€ .... ca pourra m'aider?

n°4846080
cyrus137
Posté le 26-05-2006 à 19:03:53  profilanswer
 

ben didons ..... vous pas bcp d'aide....

n°4846274
ilien83
C'est écrit dessus ...
Posté le 26-05-2006 à 21:00:56  profilanswer
 

Si tu uitlises nero, tu dois avoir l'utilitaie CD-DVD Speed qui te permet de tester la vitesse de lecture.
 
Tu en as des exemples dans plusieurs posts dont celui-ci:
http://forum.hardware.fr/hardwaref [...] 7034-1.htm
 
Comme tu peux le voir, en lecture, la plupart des graveurs commencent relativement bas, entre 3x et 6x, et montent régulièrement pour finir au mieux en 16x. Je parle pour les dvds, mais c'est pareil pour les cds.
 
Si tu attaques une copie à la volée en 16x, le graveur attend un flux que le lecteur ne peut pas fournir pendant la moitié de la gravure au moins..
 

n°4846937
HarFanG67
Posté le 27-05-2006 à 09:34:10  profilanswer
 

Il faut savoir que le débit de données doit être constant lors d'une opération lecture/gravure comme dit au-dessus.
 
Pour un peu que le CD/DVD source soit un peu chaud à lire, rien d'étonnant à ce que ca coince.
 
Perso, je préfère toujours faire une image sur mon HD avant de graver.
 
Maintenant, si tu en es au stade industriel de la chose, ca va pas t'aider.
 
J'ajoute que contrairement à ce que tu affirmes plus haut, ca marche beaucoup mieux quand les perifs sont branchés sur deux cables differents.

mood
Publicité
Posté le 27-05-2006 à 09:34:10  profilanswer
 

n°4862290
cyrus137
Posté le 04-06-2006 à 19:05:30  profilanswer
 

a bon tu es le seul qui me le dis...
 
mais merci quand meme  

n°4862866
HarFanG67
Posté le 04-06-2006 à 23:18:23  profilanswer
 

Mais c'est très logique. Réflechis 2 mns : 2 periphs branchés sur le meme cable, ca donne quoi ?
 
Le controleur doit lire et ecrire des donnees sur les 2, ce qui veut dire qu'il perdra du temps à chaque cycle.
 
Par contre, sur 2 cables differents, ca veut dire que chaque periph va etre géré par son propre controleur => donc gain sur tous les tableaux puisque (en gros) l'un n'aura qu'à lire et l'autre à écrire.
 
(c'est tres succinctement résumé, mais le truc c'est exactement ça)

n°4863769
cyrus137
Posté le 05-06-2006 à 12:33:42  profilanswer
 

ui je susi d'accord ac toi mais depusi que j'ai mis ca sur la meme nappe ca va mieux.... alors je pige pas tt


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Bug memoire tampon sur nero avec 2 plextor px716a

 

Sujets relatifs
Problème de mémoire vive..bizarre!Mémoire sur carte mère
Problème de format de barette mémoire?!?Problème de mémoire vive...bizarre...
quelle mémoire choisirProblème mémoire vive..bizarre...
memoire pc3200 dual ou mon ?X2 3800+ > Contrôleur mémoire HS ?
memoire et carte mereQuestion bête sur ajout mémoire SD RAM ?
Plus de sujets relatifs à : Bug memoire tampon sur nero avec 2 plextor px716a


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR