Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1464 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Grosses lenteurs sous Windows 10 suite à changement pâte thermique

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Grosses lenteurs sous Windows 10 suite à changement pâte thermique

n°10484636
theoask
Posté le 09-12-2018 à 23:49:14  profilanswer
 

Bonjour,
 
URGENT. j'ai un gros problème de grosse lenteur sous Windows 10
 
 Depuis que j'ai changé la pâte thermique de mon processeur Intel core i3 et dépoussiéré la carte graphique, radiateur et boitier et tout replacé, le PC est extrêmement lent..Inetrnet rame à mort
Que faire pour diagnostiquer?
 
Pourtabnt tout à l'air normal sous Windows, pas d'anomalie détectée. La config semble normale.
 

mood
Publicité
Posté le 09-12-2018 à 23:49:14  profilanswer
 

n°10484675
Voorhoeve
Posté le 10-12-2018 à 02:42:41  profilanswer
 

Formate

n°10484694
chermositt​o
Posté le 10-12-2018 à 07:09:40  profilanswer
 

theoask a écrit :

Bonjour,

 

URGENT. j'ai un gros problème de grosse lenteur sous Windows 10

 

Depuis que j'ai changé la pâte thermique de mon processeur Intel core i3 et dépoussiéré la carte graphique, radiateur et boitier et tout replacé, le PC est extrêmement lent..Inetrnet rame à mort
Que faire pour diagnostiquer?

 

Pourtabnt tout à l'air normal sous Windows, pas d'anomalie détectée. La config semble normale.

 


 

bonjour,
il faut voir les températures, vous avez peut-être mal remonté le ventirad

Message cité 1 fois
Message édité par chermositto le 10-12-2018 à 20:51:57
n°10485203
theoask
Posté le 10-12-2018 à 19:47:00  profilanswer
 

chermositto a écrit :


 
bonjour,  
il faut voir les températures, vous avez peut-être mal remonté le cpu.


 
La mon Intel Core i3 est à 100 degrés! C'est normal?
 
Mon rapport HW Monitor:https://drive.google.com/open?id=10 [...] slpmi4KEW9
 
 

n°10485240
scrabble
Posté le 10-12-2018 à 20:23:40  profilanswer
 

Bonjour,
 
tu as mal remonté ton ventirad, le CPU n'est plus refroidi et il throttle.

n°10485243
freetronic
Posté le 10-12-2018 à 20:26:11  profilanswer
 

Hello,
 

scrabble a écrit :

Bonjour,
 
tu as mal remonté ton ventirad, le CPU n'est plus refroidi et il throttle.


 
J'aurais envie de dire +1..
 
 

n°10485245
quicksilve​r01
Je s'appelle groot!™©®
Posté le 10-12-2018 à 20:28:20  profilanswer
 

100 degré le i3 , soit le ventirad est mal monté , soit il a tartiné la pate à fond mais j'opte pour le rad mal monté qui fait pas totalement contact.


---------------
FSP - Power Nerver Ends          Bnet D3      Instant gaming
n°10485247
theoask
Posté le 10-12-2018 à 20:29:27  profilanswer
 

scrabble a écrit :

Bonjour,
 
tu as mal remonté ton ventirad, le CPU n'est plus refroidi et il throttle.


 
c'est ma copine qui l'a remonté :-) je viens de vérifier il est bien positionné ,ne gouge pas et tourne bien.
 
Une autre explication peut-être? Peutêtre la pate thermique que j'ai changé? pourtant j'ai bien nettoyé et j'en ait bien remis de partout sur le processeur et une noisette sur le ventirad Intel?.
 
Sinon je vais cdemonter et remonter le ventirad. Quelle est la méthode pour bien le monter svp??Il y a 4 fixations.

Message cité 2 fois
Message édité par theoask le 10-12-2018 à 20:30:11
n°10485250
theoask
Posté le 10-12-2018 à 20:30:47  profilanswer
 

Et si c'était un malware??

n°10485251
scrabble
Posté le 10-12-2018 à 20:31:09  profilanswer
 

theoask a écrit :


 
c'est ma copine qui l'a remonté :-) je viens de vérifier il est bien positionné ,ne gouge pas et tourne bien.
 
Une autre explication peut-être? Peutêtre la pate thermique que j'ai changé? pourtant j'ai bien nettoyé et j'en ait bien remis de partout sur le processeur et une noisette sur le ventirad Intel?.
 
Sinon je vais cdemonter et remonter le ventirad. Quelle est la méthode pour bien le monter svp??Il y a 4 fixations.


Le ventilo du ventirad tourne bien ?

mood
Publicité
Posté le 10-12-2018 à 20:31:09  profilanswer
 

n°10485253
quicksilve​r01
Je s'appelle groot!™©®
Posté le 10-12-2018 à 20:33:15  profilanswer
 

theoask a écrit :


 
c'est ma copine qui l'a remonté :-) je viens de vérifier il est bien positionné ,ne gouge pas et tourne bien.
 
Une autre explication peut-être? Peutêtre la pate thermique que j'ai changé? pourtant j'ai bien nettoyé et j'en ait bien remis de partout sur le processeur et une noisette sur le ventirad Intel?.
 
Sinon je vais cdemonter et remonter le ventirad. Quelle est la méthode pour bien le monter svp??Il y a 4 fixations.

Chto??? ca va pas? tu met pas sur le proco et sur le ventilo, tu met une petite noisette sur le  proco et le ventilo tu met rien, ta du mettre trop de pate omg!  [:alph-one]  


---------------
FSP - Power Nerver Ends          Bnet D3      Instant gaming
n°10485255
theoask
Posté le 10-12-2018 à 20:34:31  profilanswer
 

scrabble a écrit :


Le ventilo du ventirad tourne bien ?


 
Oui i tourne super bien et bruit normal. Il est bien fixé. Mais comme à dit QUICKSILVER, j'ai du trop badigonné de pate thermique le proc et ventirad. Je fais quoi maintenant, Je démonte tout, je nettoie et je remets un tout petit peu de pa^âte??

n°10485258
quicksilve​r01
Je s'appelle groot!™©®
Posté le 10-12-2018 à 20:37:19  profilanswer
 

theoask a écrit :


 
Oui i tourne super bien et bruit normal. Il est bien fixé. Mais comme à dit QUICKSILVER, j'ai du trop badigonné de pate thermique le proc et ventirad. Je fais quoi maintenant, Je démonte tout, je nettoie et je remets un tout petit peu de pa^âte??

oui, démonte, nettoie bien , t'enleve la pate avec du papier, tu nettoie avec le dissolvant a ongle de ta copine, tu met une petite noisette sur le proco et avant de fixer le rad tu l'appuie bien pour etaler la pate, si tu est pas sur tu le leve et tu regarde si tu en a mis assez et si tu pense que c'est bon tu le fixe, il faut pas mettre trop de pate sinon c'est l'effet inverse d'ou la chaleur. :hello:  


---------------
FSP - Power Nerver Ends          Bnet D3      Instant gaming
n°10485259
scrabble
Posté le 10-12-2018 à 20:38:16  profilanswer
 

theoask a écrit :


 
Oui i tourne super bien et bruit normal. Il est bien fixé. Mais comme à dit QUICKSILVER, j'ai du trop badigonné de pate thermique le proc et ventirad. Je fais quoi maintenant, Je démonte tout, je nettoie et je remets un tout petit peu de pa^âte??


Mais quand même, tu dis qu'internet rame à mort. Si c'était simplement un ventirad mal monté, ça ne ferait pas ramer internet. Tu as peut être un malware. Est-ce que ton CPU est à 100% même si tu ne fait rien ?

n°10485260
theoask
Posté le 10-12-2018 à 20:39:54  profilanswer
 

non jamais à 100% mais souvent à 40%. parfois il redescende à 10/15%./..mais les 40% alors que je ne fais que surfer sur Firefox...je suis en train de lancer Spybot là, il analyse...Pourtant le ventirad est bien fixé, je vous assure, je viens de vérifier...les 4 pattes sont bien fixées et insérées sur la CM
 

n°10485264
theoask
Posté le 10-12-2018 à 20:42:42  profilanswer
 

Analyse SPybot terminée. Aucun spyware. Aucun adware aussi avec Malware bytes

n°10485276
theoask
Posté le 10-12-2018 à 20:56:17  profilanswer
 

bon les gars là je vous écrit depuis mon laptop. je viens de remettre de la pâte thermique sur le proc Intel Core I3 de mon PC fixe mais je n'arrive pas à remonter le ventirad! (ma copine elle savait le faire très bien)..
Comment on fait pour fixer les 4 pattes etc???les pates sont tordues en plastique blanc et ne rentrent pas dans les troux prév

n°10485278
chermositt​o
Posté le 10-12-2018 à 20:59:43  profilanswer
 

un malware peut mettre le cpu à 100% mais si le cpu est à 100° sans rien faire surtout un cpu de 54w, c'est qu'il ne refroidit pas.
Donc démontage nettoyage.
une noisette sur la base du ventirad, on fait le contact avec le cpu sans  rien fixer, on appuie légèrement en faisant tourner doucement de droite à gauche ,on enlève le ventirad, on regarde sur le cpu et le ventirad si il n'y a pas trop de pate, moi généralement même en ayant mis très peu de pate au départ, j'essuie carrément la base du ventirad si je vois que le cpu  en a un très fine couche.
On remonte. Le système des ventirad Intel, il faut d'abord bien rentrer les ergot dans la cm, ergots débloqués puis on les bloque en tournant dans les fentes à cet effet  aux quatre coins.
Je me suis fait dès fois avoir avec le système intel où le ventirad a l'air fixé mais pas à tous les angles
Quand on cherche un malware c'est malwarebyte free ou kaspersky anti virus, bitdefender en versions d'essai par exemple. Spybot n'est pas à la hauteur.

Message cité 2 fois
Message édité par chermositto le 10-12-2018 à 21:00:38
n°10485287
theoask
Posté le 10-12-2018 à 21:11:08  profilanswer
 

chermositto a écrit :

un malware peut mettre le cpu à 100% mais si le cpu est à 100° sans rien faire surtout un cpu de 54w, c'est qu'il ne refroidit pas.
Donc démontage nettoyage.
une noisette sur la base du ventirad, on fait le contact avec le cpu sans  rien fixer, on appuie légèrement en faisant tourner doucement de droite à gauche ,on enlève le ventirad, on regarde sur le cpu et le ventirad si il n'y a pas trop de pate, moi généralement même en ayant mis très peu de pate au départ, j'essuie carrément la base du ventirad si je vois que le cpu  en a un très fine couche.
On remonte. Le système des ventirad Intel, il faut d'abord bien rentrer les ergot dans la cm, ergots débloqués puis on les bloque en tournant dans les fentes à cet effet  aux quatre coins.  
Je me suis fait dès fois avoir avec le système intel où le ventirad a l'air fixé mais pas à tous les angles
Quand on cherche un malware c'est malwarebyte free ou kaspersky anti virus, bitdefender en versions d'essai par exemple. Spybot n'est pas à la hauteur.


les ergots de mon vend d'origine Intel sont abimés. Ils sont écartés du à mes multiples tentatives pour les fixer et du coup ne peuvent rentrer dans les trous de la CM. Je n'ai plus qu'à me racheter un ventirad; Quel ventirad à 20 euros ou moins me conseillez-vous d'acheter?
les erg

n°10485293
scrabble
Posté le 10-12-2018 à 21:16:18  profilanswer
 

Quel modèle est ton i3 ? Ou à défaut ta carte mère ?
C'est pour savoir quel socket tu utilise.

n°10485294
theoask
Posté le 10-12-2018 à 21:17:01  profilanswer
 

scrabble a écrit :

Quel modèle est ton i3 ? Ou à défaut ta carte mère ?
C'est pour savoir quel socket tu utilise.


 
Socket 1156. Intel core i3-4130 à 3,2 ghz
 
CM Gigabyte H81M- S2PV

n°10485299
scrabble
Posté le 10-12-2018 à 21:20:24  profilanswer
 
n°10485313
theoask
Posté le 10-12-2018 à 21:36:55  profilanswer
 

savez-vous ou je peux en acheter un 1 demain sur Paris? Je pensais à Montgaller, pas loin d'ou je travaille...

n°10485483
Pachparla
ou par ici.
Posté le 11-12-2018 à 09:37:28  profilanswer
 

chermositto a écrit :


Le système des ventirad Intel, il faut d'abord bien rentrer les ergot dans la cm, ergots débloqués puis on les bloque en tournant dans les fentes à cet effet  aux quatre coins.


Heu c'est pour démonter que l'on tourne, les remettre en place pour remonter (refaire tourner) et il n'y a qu'à pousser pour clipser (en quinconce) à la remise en place, du moins j'ai toujours fait comme ça sur les quelques que j'ai monté/démonté (n'ayant utilisé quasiment que des rad alternatif)

Message cité 1 fois
Message édité par Pachparla le 11-12-2018 à 09:53:58
n°10485973
theoask
Posté le 11-12-2018 à 21:00:21  profilanswer
 

SUITE DE L'HISTOIRE! je me suis acheté un Coolr Master Hyper TX3 Ev
 
je viens de le mettre sur mon processeur, mais comme d'hab j'ai du mal à fixer les ergots. Du coup 2 sur 4 seulement
 
Mon PC rame lamentablement. Température proceseur: toujours 100 degres.
 
C'est parce que j'ai mal fixé le ventirad?

n°10485976
theoask
Posté le 11-12-2018 à 21:02:42  profilanswer
 

je viens de remarqer un truc. quand je fixe bin le ventirad en le poussant contre le processeur en pleine marche, la temperature diminue bien graduellement.puis quand je le relache, ca remonte rapidement à 100 degrés

n°10485977
freetronic
Posté le 11-12-2018 à 21:02:44  profilanswer
 

Re,
 
Bah quasi à coup sûr, ce n'est pas fait pour être bancal...

n°10485984
theoask
Posté le 11-12-2018 à 21:06:01  profilanswer
 

sur la notice ils disent d'appuyer sur les ergots par paire (2 par 2) et de mettre d'abord en position rotation horaire (ce que j'ai fait). Mais quand j'en enfonce 2, ca fait sortir les autres.
Du coup je n'y arrive pas du tout!
 
Mais d'abord est-il normal que mon PC rame même avec un ventirad mal fixé et avec température de 100 degrés?

n°10485986
freetronic
Posté le 11-12-2018 à 21:07:12  profilanswer
 

Re,
 
Oui, il se met en sécurité et donc ça rame

n°10485989
theoask
Posté le 11-12-2018 à 21:09:17  profilanswer
 

Est-ce par hasard quelqu'un est de Paris et pourrait passer chez moi à Vincennes juste pour m'aider à fixer ce ventirad? Je dédommagerai de 10 euros et de mes grands remerciements!

n°10486021
freetronic
Posté le 11-12-2018 à 21:34:42  profilanswer
 

Re,
 
J'aurai fait ça avec plaisir mais je suis à 250km :D avis aux amateurs :)

n°10486102
Pachparla
ou par ici.
Posté le 11-12-2018 à 23:18:13  profilanswer
 

Tu les as clipsé deux par deux du même coté ? Si oui cherche pas plus loin tu n'y arrivera jamais, il faut les clipser en diagonale, pense à les remettre dans leur position initiale une fois démonté.

n°10486143
chermositt​o
Posté le 12-12-2018 à 06:48:09  profilanswer
 

Pachparla a écrit :


Heu c'est pour démonter que l'on tourne, les remettre en place pour remonter (refaire tourner) et il n'y a qu'à pousser pour clipser (en quinconce) à la remise en place, du moins j'ai toujours fait comme ça sur les quelques que j'ai monté/démonté (n'ayant utilisé quasiment que des rad alternatif)


Je ne me souviens plus si la partie plastic tourne automatiquement quand on la pousse vers le bas pour bloquer les ergots ou si il faut  la tourner à la main.
Mais bon c'était l'idée.

n°10486198
Pachparla
ou par ici.
Posté le 12-12-2018 à 09:13:44  profilanswer
 

chermositto a écrit :


Je ne me souviens plus si la partie plastic tourne automatiquement quand on la pousse vers le bas pour bloquer les ergots ou si il faut  la tourner à la main.
Mais bon c'était l'idée.


Non elle ne tourne pas, dans la position initiale il y a juste à pousser pour clipser, il faut les tourner au moment de démonter et les remettre dans leurs position avant de remonter/clipser le rad.

n°10488942
theoask
Posté le 16-12-2018 à 14:21:00  profilanswer
 

Bonjour. Finalement j'ai réussi à bien fixer le ventirad Cooler Master. la température est redescendue à 40 degrés.
J'aimerais savoir si j'ai pu endommager mon processeur en le laissant tourner 1 h à peu près à température de 100 degrés à peu près?

n°10488947
It_Connexi​on
Posté le 16-12-2018 à 14:23:34  profilanswer
 

Normalement pas de soucis, il y a des protections sur les CPU récents, ça coupe si ça chauffe trop

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Grosses lenteurs sous Windows 10 suite à changement pâte thermique

 

Sujets relatifs
Transfert de windows d'un SSD à un autreEcran noir changement processeur - i5-4670K -> i7-4790K
Mon RAID n'est plus reconnu sous windows 10.Passage sur 1070 Ti et démarrage Windows lent
PC démarre plus apres Changement CM et ProcProbleme suite montage pc
Enlever pads thermique collés sur une carte graphique HELPQuestion sur les alimentations suite court-circuit.
Plus de sujets relatifs à : Grosses lenteurs sous Windows 10 suite à changement pâte thermique


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR