Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2137 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ma K7S5A boot plus

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ma K7S5A boot plus

n°4162078
killybilly
Posté le 25-06-2005 à 19:23:48  profilanswer
 

A l'aide mon pc ne boot plus du tout. Je n'est aucun composant qui se klance je n'est rien dutout. Je crois kque c'est mon alim qui foire
au secours please

mood
Publicité
Posté le 25-06-2005 à 19:23:48  profilanswer
 

n°4162081
arwanbapti​ste
Posté le 25-06-2005 à 19:24:28  profilanswer
 

c moche

n°4162085
killybilly
Posté le 25-06-2005 à 19:27:19  profilanswer
 

trop mais c'est l'alim ou pas?

n°4162092
alfox1
Geek a la retraite
Posté le 25-06-2005 à 19:30:45  profilanswer
 

Ben on peut pas dire comme ca, faut tester.

n°4162124
killybilly
Posté le 25-06-2005 à 19:46:55  profilanswer
 

sa peut etre que sa puisque ya rien qui demare meme pas les ventilos rien dutout vraiment rien?

n°4162138
philo2
Cogito ergo sum
Posté le 25-06-2005 à 19:55:47  profilanswer
 

Heuhhh, t'as pas de bip ?
Sinon, change ton alim....t'as pas eu d'orage, dès fois que ! :D


Message édité par philo2 le 25-06-2005 à 19:56:08

---------------
Ce qui rend con, c'est de se croire intelligent...
n°4162142
blazkowicz
Posté le 25-06-2005 à 19:57:37  profilanswer
 

la plupart du temps, quand ça fait ça, c'est qu'on a oublié de rebrancher un cable d'alim, ou l'interrupteur power :D
 
m'enfin c probablement l'alim qui est cramée, de nos jours les nonames on tendence à cramer au bout de quelques mois; j'achète plus rien en dessous de fortron :o

n°4162188
killybilly
Posté le 25-06-2005 à 20:34:59  profilanswer
 

ba non en fait j'ai rien, pas de bip et c'est dans l'aprem que c'est arrivé. Peut etre a cause de la chalkeur l'alim n'a pas tenu. En fait j'étais sur msn puis bah coupure de l'ordi et depuis il ne sert a rien l'ordinateur puisque rien ne demare.

n°4162199
paraxial
Les sondages, source de vie.
Posté le 25-06-2005 à 20:43:55  profilanswer
 

mouais, ca ressemble a un problème d'alim, ça
Ca sent pas le cramer?
C'était une noname?

n°4162200
alfox1
Geek a la retraite
Posté le 25-06-2005 à 20:44:39  profilanswer
 

Bon ben alim, teste histoire d'etre sur quand meme, mais si tu en achete une autre, ne refait la boulette de prendre une noname a 15€ hein...

mood
Publicité
Posté le 25-06-2005 à 20:44:39  profilanswer
 

n°4162209
killybilly
Posté le 25-06-2005 à 20:49:29  profilanswer
 

ouai j'vais testé sa et sinon ba j'en recommande une antec  :jap:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ma K7S5A boot plus

 

Sujets relatifs
K7S5A pro qui démarre pasProblème de boot
boot sur HD sata[Probleme] Pas de boot ;[
Abit AN7, plus de boot (code 90) help me ! :(pc qui perd la configuration cpu au boot
Problème détection de ram ddr au boot 2x256 au lieu de 2x512boot secteur defectueux
[HELP] Tout s'alimante mais pas de Boot en vue...[A8n-SLI]probleme de boot beep continu ecran noir
Plus de sujets relatifs à : Ma K7S5A boot plus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR