Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1259 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ordi claqué > impossible de trouver la source du problème

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ordi claqué > impossible de trouver la source du problème

n°7858373
lowtekludo
Posté le 08-04-2011 à 13:29:58  profilanswer
 

Bonjour,
 
je suis en galère avec mon PC et je voulais savoir si les experts de ce forum pouvaient m'aider.
Les symptômes : plus rien ne démarre, pas de ventilo (ni alim, ni proc) qui tourne et l'alim fonctionne car le courant passe pour charger en USB par exemple et la LED du boitier s'allume. Je n'ai pas non plus d'écran de post du BIOS. C'est arrivé en mon absence, j'avais lancé un encodage vidéo et à mon retour, plus rien.
 
J'ai d'abord vérifié l'alim avec une autre alim qui fonctionne (avec seulement l'essentiel de branché à la carte-mère, barette de ram et carte graphique et connecteurs alim + CPU FAN). Du coup, j'ai racheté un ventirad pour le CPU pour tester avec, pas de résultat. Du coup, j'ai pensé que ce serait sûrement la carte mère donc j'ai acheté une nouvelle carte (avec la ram qui va avec, passage de l'AM2+ à l'AM3 oblige), toujours rien. J'ai du coup essayé avec mon ancien proc sur ma carte-mère AM2+ (mon ancien proc est un AM2 et mon nouveau, un AM3) et pour le coup, j'ai essayé avec le démarrage au tournevis sur la carte-mère et ça ne démarre non plus.
 
Du coup, je suis un peu au bout du rouleau car j'ai testé alim, CPU, carte-mère et pas de résultat et j'espère qu'une âme charitable pourrait m'aider à solutionner la chose.
 
Merci. :)

mood
Publicité
Posté le 08-04-2011 à 13:29:58  profilanswer
 

n°7858377
Gigathlon
Quad-neurones natif
Posté le 08-04-2011 à 13:33:14  profilanswer
 

C'est probablement bien l'alim.
 
D'après ce que tu relates, seul le +5Vsb est encore fonctionnel puisque PC éteint c'est la seule tension présente, et elle sert notamment à alimenter certains ports USB.
 
Tu as essayé avec quoi comme alim "de secours"? Et remplis ta config dans ton profil, car si tu as essayé de faire fonctionner un gros X4 125-140w sur une Advance/Heden voire une super alim 750w à 15€, ça ne pouvait pas fonctionner :o


Message édité par Gigathlon le 08-04-2011 à 13:34:43
n°7858463
lowtekludo
Posté le 08-04-2011 à 14:25:43  profilanswer
 

Merci pour ta réponse.
Alors l'alim de secours était bien une alim bas de gamme (une alim extraite d'un PC HP 300W prêtée par un collègue), celle que j'ai dans mon PC est aussi une bas de gamme (une Advance 480W) mais ça a tourné pendant 5 mois avec ma config actuelle.
 
Pour ma config, ma carte-mère est une Gigabyte GA-MA78GPM-DS2H : http://www.gigabyte.fr/products/pr [...] id=2859#ov
Mon proc est un Phenom II X4 955 (3200Mhz - 125W) et j'ai deux barrettes Crucial et 2 Corsair DDR2.
 
Je n'ai pas le reste de la config en tête mais je la remplirai ce weekend.

n°7858514
Kingus 430​0
D'oh! Nut
Posté le 08-04-2011 à 15:08:37  profilanswer
 

Ouais, en 5 mois ta saloperie advance de 200W a dû bien martyriser tous tes composants avec ses tensions minables.
 
:hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°7858591
lowtekludo
Posté le 08-04-2011 à 16:04:19  profilanswer
 

OK donc vous pensez qu'en mettant une alimentation de bonne qualité, ca devrait résoudre mon problème ? Merci :)

n°7858595
Kingus 430​0
D'oh! Nut
Posté le 08-04-2011 à 16:05:50  profilanswer
 

Si l'autre pourriture a pas tout détruit, ça devrait :/
 
:hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°7858729
Gigathlon
Quad-neurones natif
Posté le 08-04-2011 à 17:52:19  profilanswer
 

Tu utilises quoi comme carte graphique? (rappel: configuration dans le profil, ça peut aider... :o)

n°7858956
lowtekludo
Posté le 08-04-2011 à 21:25:44  profilanswer
 

J'ai une GT430 donc une petite carte. Je suis allé acheter une alim 600W Corsair ce soir, j'essaierai demain matin voir si ça marche avec. ^^

n°7859390
lowtekludo
Posté le 09-04-2011 à 11:52:59  profilanswer
 

J'ai ajouté ma config à mon profil.
 
Je viens d'essayer la nouvelle alim Corsair, son ventilo tourne par contre, le reste ne démarre pas, pas d'activité du ventilo CPU ni de message de post... :(
 
Ca sent pas bon...

n°7859450
Gigathlon
Quad-neurones natif
Posté le 09-04-2011 à 12:43:07  profilanswer
 

Ca, c'est pas du tout bon signe.
 
Vérifie bien tous les branchements, vire tout en dehors de la carte mère (CPU/RAM, prises 24 et 4/8 pins CPU, écran branché sur la carte mère), si vraiment ça ne démarre pas, teste un clr-cmos, et si là encore ça ne veut pas, c'est probablement que la carte mère a morflé.


Message édité par Gigathlon le 09-04-2011 à 17:20:29
mood
Publicité
Posté le 09-04-2011 à 12:43:07  profilanswer
 

n°7859616
lowtekludo
Posté le 09-04-2011 à 16:59:07  profilanswer
 

Bon, je viens de laisser la carte-mère avec le minimum et sans la pile pendant 2 heures et ça change rien... :(

n°7859651
HPIR40
Posté le 09-04-2011 à 17:51:06  profilanswer
 

CM RIP en esperant que le proc n'est pas suivi le même chemin


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ordi claqué > impossible de trouver la source du problème

 

Sujets relatifs
Probleme carte graphique point a l ecran 7900gtProbleme trait blanc horizontal ecran pc
Problème SSD vertexPlantage PC - Utilisation carte graphique
Problème disque durProbleme gtx580 twin frozr 2 oc avec carte mere msi 975x platinium pow
Problème montage nouvelle configProbleme au lancement de homefront
probleme crysis 2probleme ethernet sur p67a-ud4
Plus de sujets relatifs à : Ordi claqué > impossible de trouver la source du problème


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR