Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
817 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros probleme , j'ai plus de bureau !!!! HELP

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros probleme , j'ai plus de bureau !!!! HELP

n°3806065
Olio
Posté le 21-01-2005 à 13:13:07  profilanswer
 

Bonjours a tous !!
Voila je viens de démarrer mon PC et j'ai plus de bureau , plus d'icones , plus de barre des taches , rien du tout !!  
Je suis obliger de lancer l'internet par l'intermédiaire du Gestionnaire des taches de Windows ( executer ... )  
Par contre en mode sans échec , toutes mes icones sont la !!
J'ai éteins le PC correctement hier soir et la d'un seul coup plus rien pourtant tout marche , meme le clic droit de la souris est sans effet !
J'ai redémarré le PC plusieurs fois , rien a faire!

mood
Publicité
Posté le 21-01-2005 à 13:13:07  profilanswer
 

n°3806073
pikepeak
vaytencagaalavinhaéportolaclau
Posté le 21-01-2005 à 13:15:12  profilanswer
 

CTRL + ALT + SUPPR
 
gestionnaire tache
 
nouvelle tache
 
explorer
 
-> sa doit venir d'un virus , essaie de démmarer en mode sans echec et scan de la machine + scan spywares


Message édité par pikepeak le 21-01-2005 à 13:16:10
n°3806076
nanarconne​ction
Posté le 21-01-2005 à 13:15:42  profilanswer
 

pikepeak a écrit :

CTRL + ALT + SUPPR
 
gestionnaire tache
 
nouvelle tache
 
explorer


 
+ 1 FACILE !!!!

n°3806086
Olio
Posté le 21-01-2005 à 13:18:50  profilanswer
 

Mais c'est justement ce que je fais !  
Je l'ai écris :)  
La je suis sous Firefox lancé par le gestionnaire :)

n°3806089
pikepeak
vaytencagaalavinhaéportolaclau
Posté le 21-01-2005 à 13:20:36  profilanswer
 

explorer le process c'est ce qui affiche ton bureau
 
pas firefox , la tache d'internet explorer , c'est iexplore .
 
ce que tu fais c'est lancer firefox, rien a voir avec ton bureau


Message édité par pikepeak le 21-01-2005 à 13:21:44
n°3806095
Olio
Posté le 21-01-2005 à 13:22:31  profilanswer
 

Ok , je viens d'essayer , je tape Explorer , le PC réfléchis 3 seconde et rien ne se passe pourtant l'Explorer est lancé ( je le vois dans le gestionnaire , il me bouffe de la mémoire )

n°3806099
Olio
Posté le 21-01-2005 à 13:25:00  profilanswer
 

La je viens d'arreter la tache Explorer et tout est revenu , mais c'est pas normal !!!!
Je vais faire des test anti virus et anti spy et je rédémarre

n°3806100
crane
Mort de soif !
Posté le 21-01-2005 à 13:25:03  profilanswer
 

va voir dans le panneau de config et les propriétés d'affichage. Désactive le mode web pour le bureau s'il est activé, c'est peut-etre une image qui se superpose à tes icones, c'est arrivé à un pote


---------------
Ca vaut pas un pet de lapin!
n°3806110
Olio
Posté le 21-01-2005 à 13:27:56  profilanswer
 

non , c'est bel et bien mon image :)  
Par contre c'est normal que j'ai plusieur SVGHOST qui se lance au démarrage ( j'avais jamais ca ) , je viens de voir avec Regcleaner , j'en avais aucun avant et la j'en ai 5 qui se lance au démarrage

n°3806119
pikepeak
vaytencagaalavinhaéportolaclau
Posté le 21-01-2005 à 13:30:44  profilanswer
 

ce que tu nous dis pas c'est aprés quoi tu as redémarerr ton PC ;
 
SVCHOST : normal, service réseau
 
ou  
 
SVGHOST  : inconnu au bataillon
 
http://www.zebulon.fr/articles/services_3.php


Message édité par pikepeak le 21-01-2005 à 13:33:29
mood
Publicité
Posté le 21-01-2005 à 13:30:44  profilanswer
 

n°3806130
Olio
Posté le 21-01-2005 à 13:33:17  profilanswer
 

oui pardon c'est SVCHOST  
Mais dans regcleaner il y était pas !
La j'en ai 5 !

n°3806131
pikepeak
vaytencagaalavinhaéportolaclau
Posté le 21-01-2005 à 13:33:52  profilanswer
 

regardes le lien que je t'ai fourni , sa t'aidera peut etre  
 
@ +

n°3806139
Olio
Posté le 21-01-2005 à 13:37:36  profilanswer
 

Merci beaucoup

n°3806162
Olio
Posté le 21-01-2005 à 13:43:34  profilanswer
 

Je viens de redémarrer , c'était apparement les SVCHOST ( j'en avais 5 ) qui se mettait au démarrage et qui bloquaient tout , je les ai virer avec Regcleaner et c'est bon maintenant mais j'ai quand meme pas compris ce qu'il s'est passé

n°4426843
armag
Posté le 07-11-2005 à 10:21:05  profilanswer
 

Il me semble que j'ai le même probleme que toi Olio, je ne sais hélas pas me servir de Regcleaner, est ce que tu saurais m'expliquer quels fichier ils faut supprimer avec ce logiciel ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros probleme , j'ai plus de bureau !!!! HELP

 

Sujets relatifs
Probleme avec GeForce Fx5600Résolu: Problème de RAM / CPU ?avec XP
Problème > > HDD > 128 GoHelp! Carte mère qui lache? CPU? Ram?
Besoin d'aide : problème au démarrageProblème dans les jeux
MSI 6800 "probleme"? avec far cry?Bios wanted HDD!!! Help!
probleme d'installation XP sp1Problème d'installation a cause d'un DD manquant
Plus de sujets relatifs à : Gros probleme , j'ai plus de bureau !!!! HELP


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR