Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
746 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Résolu: Problème de RAM / CPU ?avec XP

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Résolu: Problème de RAM / CPU ?avec XP

n°3805433
shakespear​e1
Posté le 21-01-2005 à 07:18:32  profilanswer
 

Salut à tous,  
J'ai besoin de votre aide; je suis à court d'idées.  
J'ai reconstruit une config à base de P4 3.0ghz sur une Abit IS7-V.  
Le problème: XP ne se lance pas avec les réglages par défaut. Je suis forcé de ralentir à 2.5Ghz. (155 de bus au lieu des 200 prévus)pour accéder à windows (qui crash quand même de temps en temps).  
J'ai testé ma barette Elixir avec memtest: 70000 erreurs en 1 passe (à 200mhz)  !  
Achat de barette Kinston: 40000 en 1 passe   !  
Quand je test à 155mhz, toujours des erreurs mais bcp moins.L'ordi ne plante quasi plus.  
Alors je ne sais plus. L'alim est de marque (Hyper). Est-ce que le processeur peut être en cause? J'ai du mal à croire qu'une barette Kinston puisse être pourri à ce point.  
D'avance merci  
PS: Je viens de désynchroniser la ram en remettant le P4 à 200mhz (ram à 134) et ça me refait des erreurs à la chaine.  
Est-ce la preuve que le CPU est en cause ?


Message édité par shakespeare1 le 24-01-2005 à 19:17:10
mood
Publicité
Posté le 21-01-2005 à 07:18:32  profilanswer
 

n°3805500
oro
Posté le 21-01-2005 à 09:01:13  profilanswer
 

CPU ou carte mère ?  Difficile de dire.
Est ce la carte mère qui est défectueuse à partir d'un certain débit de données ?
Est ce le CPU qui est foireux ?  Plutot rare: ca marche ou pas habituellement.
 
As tu le dernier BIOS pour cette carte mère : faut déjà commencer par ca.
As tu un pote qui as une barrette de RAM ok sur son PC que tu puisses tester ?  Mais je pense pas que ca vienne de la.
 :heink:

n°3806567
shakespear​e1
Posté le 21-01-2005 à 15:43:50  profilanswer
 

J'ai pas d'ordi tournant avec un bus de 200 sous la main (seulement 133 et je sais que ça passera sans trop de pb).
J'aurai peut-être un P4 ce WE pour test si mon frère est sympa(...).
Le bios est effectivement à jour. Je peux juste apporter une info: j'ai acheté le proc. sur Ebay est un pin était un poil tordu mais j'ai pu rentrer le tout dans le socket sans problème. Si cela causait un problème, ça ne marcherait plus du tout, non ?
Et une carte Abit foireuse, ça existe...? :sweat:


Message édité par shakespeare1 le 21-01-2005 à 15:54:45
n°3815714
shakespear​e1
Posté le 24-01-2005 à 19:29:25  profilanswer
 

C'est mon P4 qui était défectueux (sans doute un ou des pins pas parfaitement droits).  
J'en ai acheté un neuf et ça tourne sans pb.
Du coup , j'ai un P4 3ghz à vendre pour faire tourner @2.4 (160 X15)avec ventilo jamais touché...
Merci de votre attention.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Résolu: Problème de RAM / CPU ?avec XP

 

Sujets relatifs
La Ram minimale pour les jeuxchangement de ram
Problème > > HDD > 128 GoHelp! Carte mère qui lache? CPU? Ram?
Besoin d'aide : problème au démarrageProblème dans les jeux
a7n8x e deluxe voltage ram 2.8vMSI 6800 "probleme"? avec far cry?
Explications sur HyperTransporT et Ram 
Plus de sujets relatifs à : Résolu: Problème de RAM / CPU ?avec XP


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR