Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1084 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros problème avec mon PC acheté récemment

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros problème avec mon PC acheté récemment

n°5142638
ganjigeru
Posté le 02-11-2006 à 18:14:35  profilanswer
 

Alors voilà... j'ai acheté un PC y'a un mois et j'ai pas mal de soucis. Je l'ai monté moi-même alors que je ne connaissais pas grand chose, il est possible que j'ai mal fait quelque chose... mais je n'arrive pas à déterminer d'où viens le problème.
 
Tout d'abord, la config :
 
Carte mère :Asus A8N-SLI premium nForce4 socket 939
Processeur : AMD Athlon 64 3800+ socket 939 2.4 Ghz 512Ko
Disque dur : Western Digital Caviar 250Go Serial ATA 2 7200t 8Mo
Carte graphiqe : Albatron nVidia GeForce 7900GT 256 Mo PCIE
RAM : 1GB PC3200 400Mhz DDR 184PIN  (2 barrettes donc 2GB au total)
Graveur DVD : Benq DW1640 +/- RW 16x IDE double couche
Carte réseau sans fil : linksys WMP 54G PCI 802.11G
OS : Windows XP familial (version d'essai...)
Alim 480W, boîtier Advance SlimTower
 
J'ai bien sûr branché le DD en SATA.
 
Voilà ce qui m'arrive :
Par moments (un ou deux jours d'affilée), le PC veut pas booter.
2 fois sur 3 j'ai même pas de bip et aucun affichage à l'écran.
Quand y'a le bip, il affiche les écrans de départ et s'arrête généralement avant le démarrage de windows : dans ce cas l'image est figée, clavier et souris ne répondent plus.
 
Par moments, il démarre très bien, j'ai même réussi à jouer à Oblivion avec tout à fond sans problème.
Il arrive qu'il y ait le même style de bloquage que pendant le boot, image figée et plus de clavier ni de souris.
C'est arrivé aussi que pendant que je l'utilisais, il redémarre, comme ça, sans prévenir.
J'ai eu aussi des écrans bleus (avec les messages IRQL_NOT_LESS_OR_EQUAL ou un truc du style "page fault in non paged area" ).
 
Autre soucis, par exemple, quand je veux installer un jeu (à partir d'un CD) : pendant l'installation, il me sort que les fichiers correspondent pas (erreurs de CRC).
Le truc c'est que c'est à moitié aléatoire : mes 2 premières tentatives d'installation d'Oblivion ont échouées (erreurs CRC principalement sur des gros fichiers) et la troisième fois c'est passé nickel. (j'ajoute que les CD n'ont pas de problèmes, j'installe ça nickel et à chaque fois sur mon autre PC).
Aussi, quand je tente d'installer des trucs, il me sors souvent des erreurs du genre archive corrompue.
 
J'ai pu jouer longtemps sans qu'il y ait le moindre problème, mais aujourd'hui il a décidé de faire chier : impossible de lancer le jeu. J'ai réinstallé (difficilement à cause des CRC) et là je peux le lancer mais il va planter à un moment précis du jeu.
 
Sinon, truc bizarre (j'ai surement mal branché un truc), quand le PC est éteint, la lumière rouge de la souris (optique) reste allumée, de même que les LED du clavier que je laisse allumées avant d'éteindre.
 
Encore une chose, une fois j'ai bougé le PC d'un centimètre à peine (et pas violemment), et paf ! plus d'affichage à l'écran. Y'a vraiment quelquechose d'instable.
 
Quelqu'un peut m'aider ?

mood
Publicité
Posté le 02-11-2006 à 18:14:35  profilanswer
 

n°5142727
chriskenob​y
Que la force soit avec vous
Posté le 02-11-2006 à 18:53:38  profilanswer
 

hello,je dirai un probleme de ram,fait un memtest........................

n°5142795
Mr_crossfi​re
Arf, encore planté, je re ^^
Posté le 02-11-2006 à 19:20:37  profilanswer
 

+1 pour la ram, peut etre une incompatibilité, chez pas..  
Essaye plutot un prime 2004 avec un test de ram en priorité 10 sous windows..
Je le trouve plus fiable que memtest : http://www.materielpc.net/download [...] dd236.html
Ciao!!

n°5143028
Sergent Wi​ndobe
Cool All Your Life
Posté le 02-11-2006 à 20:49:44  profilanswer
 

A  bonjours je suis un futur acheteur du 3800+ est ce qu'il est bien (temperature, puissance..) et si tu as pris la version bte est ce que le ventirad fournis est bien ?

n°5144298
ganjigeru
Posté le 03-11-2006 à 14:14:13  profilanswer
 

J'ai lancé le test de la RAM avec Prime 2004, et il me sort au bout de 3 secondes :
FATAL ERROR: Rounding was 0.4973907471, expected less than 0.4
Hardware failure detected, consult stress.txt file.
 
J'ai relancé un peu plus tard, il me sort la même chose (sauf que le chiffre est 0.4970703125), et cette fois au bout d'une heure.
 
C'est écrit "consult stress.txt file" mais j'ai pas de fichier de ce nom !
 
Mr_crossfire, tu peux m'éclairer ?
 
 
Sinon, pour Sergent Windobe, le 3800+ est très bien.
Le ventirad tourne bien aussi, mais j'ai eu beaucoup de mal à le monter.

n°5144309
Toto3200
Posté le 03-11-2006 à 14:17:17  profilanswer
 

Moi je dirais alim qui ne suit pas ...

n°5146204
Sergent Wi​ndobe
Cool All Your Life
Posté le 04-11-2006 à 13:45:18  profilanswer
 

merci mais est il bien refroidit le proco et comment sa tu as eu du mal a le mettre  
 
As tu deux barrete de RAM ou une seul si t en a deux enleve en une et retest

n°5148879
ganjigeru
Posté le 05-11-2006 à 19:54:25  profilanswer
 

Si veux des détails, j'ai pas réussi a faire monter la température du proco au dessus de 45° C.
Et pour le ventilo, bah j'ai du forcer pas mal pour le fixer.

n°5148944
chriskenob​y
Que la force soit avec vous
Posté le 05-11-2006 à 20:21:50  profilanswer
 

comment cela "forcer"  [:atlantis] pour le fixer........ en principe sur les A64 il ce fixe tres bien sans trop forcer,j en ai fait un paquer sans rencontrer ce prob....... :non:

n°5148948
Sergent Wi​ndobe
Cool All Your Life
Posté le 05-11-2006 à 20:23:55  profilanswer
 

ok merci beaucoup parce que les AMD chauffent beaucoup


---------------
http://hardwareoverlock.xooit.fr/index.php
mood
Publicité
Posté le 05-11-2006 à 20:23:55  profilanswer
 

n°5148954
PePer19
Ms-Dosophobe
Posté le 05-11-2006 à 20:25:42  profilanswer
 

Sergent Windobe a écrit :

ok merci beaucoup parce que les AMD chauffent beaucoup


 
 
Ah bon  :heink:
 
edit : tu parlais donc des "anciens" c'ets bien ce que je me disais.


Message édité par PePer19 le 05-11-2006 à 21:01:57
n°5148959
chriskenob​y
Que la force soit avec vous
Posté le 05-11-2006 à 20:28:26  profilanswer
 

les t bird oui, les t bred moins,les athlons S462 oui,mais depuis les A64 cella ne fait que baisser,du a la finnesse de gravure............

n°5154810
ganjigeru
Posté le 08-11-2006 à 19:48:39  profilanswer
 

J'ai testé avec chacune des barrettes séparément et y'en a qu'une seul qui est défectueuse, ce qui m'arrange beaucoup, mon PC fonctionne bien maintenant et j'suis pas obligé de racheter un composant (1Go de RAM me suffira pour quelque temps).
Merci beaucoup à ceux qui m'ont aidé


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros problème avec mon PC acheté récemment

 

Sujets relatifs
Probleme iriver U10Problème avec ma clé USB ; besoin d'aide :)
Problème inquietant Formatage à 22% après 12h!!!!(disque neuf HS???)Problème A8N premium Bips ou autres.
Gros souci marche plus le pcProblème de RAM
Problème Montage ConfigProblème de démarrage de mon PC
Problème d'affichage >> CrénelageProbleme graphique ?
Plus de sujets relatifs à : Gros problème avec mon PC acheté récemment


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR