Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1938 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  gros souci carte graphique 5700LE 256ddr y a personne ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

gros souci carte graphique 5700LE 256ddr y a personne ?

n°4602563
megamans
Asdrubaelvect
Posté le 25-01-2006 à 17:22:33  profilanswer
 

bonjour bon j explique depuis le debut
enfait j ai un pote qui a acheter un pc en grande surface avec un msi Mx420 ( jusque la ca va ) bon en carte mere il a eu une ECS ( fournis avec le pc )
Il y a 1 semaine il a acheter un 9600 pros 128 resultat marche pas ...( acheter sur le net d occasion je me dis que c est peut etre le vendeur qui l a cramer )
Bon hier jlui ai refiler une 5700LE 256ddr bon il l a mes sur son ECS ... ca marche pas je me dis " defaut de pilote "  
Bon donc je lui commande une nouvelle carte mere K7VT4A pro je mes la carte graphique ( la 5700 )  l installation de windows ce passe niquel  
Donc je telecharge les pilote Nvidia et everest ... les ttelechargement commence et la surprise l ecran passe en " no signal " je redemar j ai un ecran bleu d erreur je me dis " normal " je reinstall windows surprise ca plante  
donc je verifi la carte graphique ( changer la pate thermique et tout )  
Ca demare mais ca plante toujours sous windows ( j ai l impression qu elle marche que a froid ) mais ce que je comprend pas c est que l install windows ce passe niquel ( aucun bug a l ecran )  
Bon donc en ce moment je reinstall windows ( j ai mis l ecran sur le DVI ) l install ca passe ( comme l autre fois)  
 
bon maintenant que j ai expliquer je pose les question  
1 : es ce que c  est possible que la carte mere ECS ait griller les carte graphique ( a par la MX 420 )
2 : es possible que l alim 300 W ne suffise pas ? ( athlon 1700 + / 5700 LE ou 9600 pro )
3 : comment savoir si la carte graphique est griller ? ( j ai test sur un autre pc mais bon c est aussi une alim 300W cela dit le pc sur le quel j ai tester tourne sur une 6600gt en temps normal )
4 : y a t il moyen de savoir d ou ca vient ?
 
Voila merci ( marque de la 5700 LE inno3d )


Message édité par megamans le 26-01-2006 à 10:44:18
mood
Publicité
Posté le 25-01-2006 à 17:22:33  profilanswer
 

n°4603076
megamans
Asdrubaelvect
Posté le 25-01-2006 à 19:59:18  profilanswer
 

Bon ben j ai lancer farcry et fini la premiere mission sans artefact ni rien je vois pas ce qui bug ... alim ?  
Enfin j ai envisager une nouvelle raison possible ... ( roulement de tambour ) les PILOTE es ce que les dernier de nvidia sont recommander pour les 5700 LE ?
merci

n°4604284
megamans
Asdrubaelvect
Posté le 26-01-2006 à 10:45:21  profilanswer
 

bon hier j ai lancer 3dmark 2005 elle a tenu ( 402 points hi hi )enfin bref apres 3dmark j ai voulu relancer farcry surprise crash  
apres j ai relancer windows surprise la carte graphique replante aleatoirement je comprend pu la


Message édité par megamans le 26-01-2006 à 11:17:26
n°4604288
tompouss
Petit chat
Posté le 26-01-2006 à 10:46:54  profilanswer
 

rien à voir avec l'alim
 
une 5700 ca consomme que dalle

n°4604317
megamans
Asdrubaelvect
Posté le 26-01-2006 à 10:58:35  profilanswer
 

tompouss a écrit :

rien à voir avec l'alim
 
une 5700 ca consomme que dalle


ouai mais le probleme de l alim c est qu elle fourni .10 sur chaque V ( par exemple le 3.30 est a 3.20/3.22 pareil pour les autre a par le Vcore et le Vdimm )

n°4604370
megamans
Asdrubaelvect
Posté le 26-01-2006 à 11:17:14  profilanswer
 

bon ben j ai lancer les test avec ATI tools, pour le moment j ai lancer postal 2 ca marche / BFME 1 ca marche donc voila jlance ati tool ( artefact d abors et apres l autre test )  
Dite ati tool test mieu la carte graphique que 3d mark05 ?

n°4604470
megamans
Asdrubaelvect
Posté le 26-01-2006 à 11:49:16  profilanswer
 

bon ben la news ce matin c est que je comprend vraiment rien .... j ai o/c la carte graphique ( y avais pu rien a perdre)  donc de 225 pour le gpu elle est passer a 266 pour la ram pour la ram de 400 a 466 et surprise le test 3dmark05 est passer niquel ( j ai gagner 50 point a 3dmark05 hi hi ) enfin bon la j ai lancer un autre test ca passe  
Je sais pas trop ce qu elle a cette carte graphique mais c est bizar
enfin bon hier elle a tenu 4 heure sans probleme on va voir si elle fai mieu today ( gros detail qui a changer j ai mis en ventilo sur le rad car d origine elle est en passif )


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  gros souci carte graphique 5700LE 256ddr y a personne ?

 

Sujets relatifs
Carte mére S775 avec AGP et bon o/c?probleme de carte graphique
Carte Graph : ultimes conseils avant le grand saut :Dfonctionnement d'une carte mére
Comment ça marche une carte mère de portable??Avis : carte graphique HS ??
Recherche Carte son pour connection front panel P180Gros probleme de disque dur
Plus de sujets relatifs à : gros souci carte graphique 5700LE 256ddr y a personne ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR