Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1353 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  GROS PB avec Flashmenu 1.33 !!!! ...Carte Mère Abit AT7

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

GROS PB avec Flashmenu 1.33 !!!! ...Carte Mère Abit AT7

n°3294204
MC Lee
Posté le 26-06-2004 à 04:50:04  profilanswer
 

salut à tous,  
 
Je sais que ce probleme a déjà été évoqué mais pas avec ma carte mère... donc, je tente ma chance (et comme je suis une quiche en informatique..!!!)  
 
Le probleme est simple:  
 
j'ai formaté mon disque dur, installé Win XP Pro, toutes les mises à jour...  
Puis, j'ai eu la bonne idée de mettre à jour le Bios en le flashant (quand je l'ai fait je savais même pas ce que c'était...). J'ai une carte mère ABIT AT7 et j'ai utilisé "Flashmenu 1.33"; tout fonctionne jusque là, il reconnait ma CM... le flashage est une réussite (c'est ce que me dit le petit message qd tout est fini!)...on me demande de redémarrer, je redémarre...  
Mais depuis, rien !!!!!!!!!!!!    
Ecran noir malgré les ventilos qui fonctionnent, les diodes rouges & vertes qui s'allument (sur les lecteurs de CD aussi)  
 
Que faire ?????????  (et pourquoi j'ai "flashé"???... si vous me posez la question, la réponse est "Je sais pas" )
 
Merci par avance !

mood
Publicité
Posté le 26-06-2004 à 04:50:04  profilanswer
 

n°3294354
swhanda
Posté le 26-06-2004 à 10:43:07  profilanswer
 

MC Lee a écrit :

salut à tous,  
 
Je sais que ce probleme a déjà été évoqué mais pas avec ma carte mère... donc, je tente ma chance (et comme je suis une quiche en informatique..!!!)  
 
Le probleme est simple:  
 
j'ai formaté mon disque dur, installé Win XP Pro, toutes les mises à jour...  
Puis, j'ai eu la bonne idée de mettre à jour le Bios en le flashant (quand je l'ai fait je savais même pas ce que c'était...). J'ai une carte mère ABIT AT7 et j'ai utilisé "Flashmenu 1.33"; tout fonctionne jusque là, il reconnait ma CM... le flashage est une réussite (c'est ce que me dit le petit message qd tout est fini!)...on me demande de redémarrer, je redémarre...  
Mais depuis, rien !!!!!!!!!!!!    
Ecran noir malgré les ventilos qui fonctionnent, les diodes rouges & vertes qui s'allument (sur les lecteurs de CD aussi)  
 
Que faire ?????????  (et pourquoi j'ai "flashé"???... si vous me posez la question, la réponse est "Je sais pas" )
 
Merci par avance !


 
Slt,
tu vas devoir reflasher ton eprom avec le bon bios...
 
As tu fais un Clear Cmos?
;)


---------------
Amicalement, Swh....

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  GROS PB avec Flashmenu 1.33 !!!! ...Carte Mère Abit AT7

 

Sujets relatifs
marque de carte 3dProblème mobo : AN7 d'ABIT
Carte d'acquisition (ADS Tech) Pyro Basic DV : Prob de driver sous XP!besoin d un drivers pour carte MSI 745 ultra ( carte son )
carte pc sans fil IEEE802.11bflashage carte mére!!!!!!!
Pas de son (ni carte tv, ni lecteur DVD, mais mp3 ok) avec A7V8X-MXpb carte graphe - pantage Pc -
Quelle petite carte choisir? 
Plus de sujets relatifs à : GROS PB avec Flashmenu 1.33 !!!! ...Carte Mère Abit AT7


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR