Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1360 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc ne démarre plus

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pc ne démarre plus

n°9400220
shika372
Posté le 27-01-2015 à 11:43:07  profilanswer
 

Bonjour,
 
J'ai actuellement un PC qui me pose problème, sans raison particulière celui-ci s'est coupé et ne veut plus se rallumer.
Aucun voyant n'est visible, les ventilateurs ne s’enclenche même pas, je n'ai pas de bruit ou bip non plus.
 
La configuration est la suivante :
Carte mère : Gigabyte GA-Z87-D3HP
Proc : I5-4570
Ram : 2x4Go Corsair Low profil + 2x2Go samsung (récupéré d'un ancien pc)
HDD : 1xWD blue, 1xHitachi
Alim : Corsair Série VS650
Boitier : Cooler master N300 + 2 Ventilos (120+140)
OS : W7
 
L'ensemble date de juin 2014, je soupçonne l'alimentation, mais je n'en ai pas d'autre sous la main pour tester.
 
Merci d'avance de vos réponses.  

mood
Publicité
Posté le 27-01-2015 à 11:43:07  profilanswer
 

n°9400395
lui$
Posté le 27-01-2015 à 13:45:27  profilanswer
 

s'il c'est coupé net c'est quelque chose qui a lâché, comme il y a plus rien ni voyant ni ventilo : ça doit être l'alim, si tu en a une autre pour faire un essai tu sera fixé sur l'alim
Pour le reste si ça claque (hdd, graveur, CG) les ventilo et les led doivent fonctionner.
Reste la CM et le proco, pour le proco c'est rare que ça lâche, la CM c'est possible, la ram comme tu en a plusieurs...
Donc par déduction ça peu venir de l'alim ou CM. Teste déjà l'alim, si elle fonctionne reste ensuite la CM...
Si tu a rien pour l'alim achète en une dans un magasin type espace culturel Leclerc, du la sort sans rien déchiré, tu test, si c'est bon tu la garde si tu en a besoin d'urgence, si c'est pas bon tu la rapporte et tu leurs dis que tu tes tromper, ils te donnerons un avoir, comme celui ci et aussi valable pour l'alimentation tu fera tes courses habituel avec  ;) , le seul prob c'est que ce genre de magasin a des alims bas de game c'est pour cela qu'il vaut mieux quand même la rapporter même si ça marche, et ensuite en prendre une dans un site ou magasin spécialisé.  ;)
Edit : Si tu es encore chez tes parents tu leurs expliques et tu échange l'avoir contre des sous.
 
Dans la vie faut pas ce faire iéch  :D


Message édité par lui$ le 27-01-2015 à 14:12:12

---------------
I5 4670k oc@4.5Ghz.Ram Crucial Ballistix Tactical LP 2x9go oc@1200Mhz.CM MSI Z87 G45 Gaming.CG radeon HD7950oc 3go GPU oc@1100Mhz & M.clock oc@1700Mhz.SDD 2x120Go Crucial Hyper X(raid 0)+ DD WD 150go.Tour CFI Evil XT.Venti Cool Master 212Evo alim 650W
n°9400459
djorec
mon Heden et moi
Posté le 27-01-2015 à 14:21:54  profilanswer
 

hello
 
teste dela l alim au trombone avant d arnaquer leclerc
http://image.noelshack.com/fichiers/2015/05/1422364938-alim.jpg
 
appuye sur on de l alim, les ventilos tournent ca va, ils tournent pas , hs
le fil vert et un fil noir soit celui du dessus soit celui 2 fois en dessous
si tas pas de couleur sur tes cables, certaines ont pas de couleurs, le 4eme en partant du haut coté languette est le vert


Message édité par djorec le 27-01-2015 à 14:26:10

---------------
les promos du jour https://www.facebook.com/achathardw [...] page_panel        http://achathardware.fr   https://twitter.com/djorec71
n°9400667
shika372
Posté le 27-01-2015 à 16:33:09  profilanswer
 

Merci de vos réponses,
 
djorec : Si je comprend bien le branchement me permet de tester les ventilos sans passer par la carte mère, je suis pas fana des bidouillages, existe-t-il une autre solution de tester ?  
 
La carte graphique et les HDD sont branchés eux en direct et ne font pas de bruit, es-ce normal au démarrage ?


Message édité par shika372 le 27-01-2015 à 16:36:46
n°9400676
djorec
mon Heden et moi
Posté le 27-01-2015 à 16:37:42  profilanswer
 

ca va tester ton alim
 
off sur l alim
debranche le 24 pin de la carte mere, mets le trombone ou un fil de cuivre ou fer, un truc en metal conducteur quoi
remet sur on l alim, si le ventilo de l alim toune pas, alim hs
 
faut bien supprimer les pannes une par une, non
celle ci est facile a realiser


Message édité par djorec le 27-01-2015 à 16:40:27

---------------
les promos du jour https://www.facebook.com/achathardw [...] page_panel        http://achathardware.fr   https://twitter.com/djorec71
n°9400701
shika372
Posté le 27-01-2015 à 16:47:08  profilanswer
 

Ok merci, vue que c'est le PC de mon frangin et que j'essai de dépanner à distance je vais lui expliquer la manip, je reviendrai annoncer le résultat après.

n°9400704
lui$
Posté le 27-01-2015 à 16:50:18  profilanswer
 

Moi qui suis nouveau ici, je vais te piqué beaucoup de truc celui du trombone djorec ça va m’évitè d’écrire du bla bla bla, après le couteau le trombone :D
si tu a encore des trucs avec stylos, ciseaux... tu me le dis.


---------------
I5 4670k oc@4.5Ghz.Ram Crucial Ballistix Tactical LP 2x9go oc@1200Mhz.CM MSI Z87 G45 Gaming.CG radeon HD7950oc 3go GPU oc@1100Mhz & M.clock oc@1700Mhz.SDD 2x120Go Crucial Hyper X(raid 0)+ DD WD 150go.Tour CFI Evil XT.Venti Cool Master 212Evo alim 650W
n°9400713
djorec
mon Heden et moi
Posté le 27-01-2015 à 16:54:25  profilanswer
 

le dentifrice en pate thermique, je deconne pas mais ca dur pas l age d un vieux cheval


---------------
les promos du jour https://www.facebook.com/achathardw [...] page_panel        http://achathardware.fr   https://twitter.com/djorec71
n°9400784
lui$
Posté le 27-01-2015 à 17:42:43  profilanswer
 

C'est noté, merci, suis souvent en panne de pâte thermique, j’espère que du signal ira (juste pour faire des essaies). Euh, je l’étale avec la brosse a dents ?


---------------
I5 4670k oc@4.5Ghz.Ram Crucial Ballistix Tactical LP 2x9go oc@1200Mhz.CM MSI Z87 G45 Gaming.CG radeon HD7950oc 3go GPU oc@1100Mhz & M.clock oc@1700Mhz.SDD 2x120Go Crucial Hyper X(raid 0)+ DD WD 150go.Tour CFI Evil XT.Venti Cool Master 212Evo alim 650W
n°9400790
djorec
mon Heden et moi
Posté le 27-01-2015 à 17:45:39  profilanswer
 

oui, mais une electrique
 
perso, je me lave les dents a l artic silver5
http://image.noelshack.com/fichiers/2015/05/1422377219-360782colgate.jpg


Message édité par djorec le 27-01-2015 à 17:47:44

---------------
les promos du jour https://www.facebook.com/achathardw [...] page_panel        http://achathardware.fr   https://twitter.com/djorec71
mood
Publicité
Posté le 27-01-2015 à 17:45:39  profilanswer
 

n°9402831
shika372
Posté le 29-01-2015 à 08:34:28  profilanswer
 

Je reviens pour donner quelques nouvelles :
 
Le test du trombone n'a pas pu être fait, le pc c'est rallumé après avoir débranché-rebranché le connecteur sur la carte mère.
 
On pourrait penser que le problème venait de là mais apparemment non, le câble était bien branché et surtout : maintenant, même le PC éteint, les port USB (et surement le reste) sont alimentés en permanence, ce qui oblige à éteindre l'alimentation à chaque fois.
 
Je suppose que l'alimentation ou autre à un petit problème, si vous avais des idées je suis preneur.
 
PS : Si le dentifrice à l'air de marché pour les proc, j'ai un doute pour l'inverse ^^

n°9402846
lui$
Posté le 29-01-2015 à 09:00:15  profilanswer
 

Regarde dans le bio, certaines CM ont des paramètres pour géré l'alim des port usb a l'extinction du pc, si tu ne trouve pas regarde la notice de la CM, et si tu ne la pas fais une recherche dessus et ensuite télécharge. Une MAJ du bio s'il y en a une serais bien.
La pile de la CM garde des paramètres du bio quand le pc n'est plus alimenté (prise enlever ou alim coupé), une pile défectueuse je ne sais pas qu'elle conséquence que ça peu faire, je sais que le pc peu démarrer sans pile, je me demande comment on teste ça, si une personne peu venir donner des explications dessus ce serait bien.
Mais bon, si c'est un prob de l'alim il vaut mieux la changer, reste a savoir si c'est vraiment ça ou la CM.


Message édité par lui$ le 29-01-2015 à 09:17:25

---------------
I5 4670k oc@4.5Ghz.Ram Crucial Ballistix Tactical LP 2x9go oc@1200Mhz.CM MSI Z87 G45 Gaming.CG radeon HD7950oc 3go GPU oc@1100Mhz & M.clock oc@1700Mhz.SDD 2x120Go Crucial Hyper X(raid 0)+ DD WD 150go.Tour CFI Evil XT.Venti Cool Master 212Evo alim 650W

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc ne démarre plus

 

Sujets relatifs
Pc qui ne démarre pas avec une nouvelle RAMPc ne démarre plus aprés changement ram
Pc ne démarre plus suite à un changement d'alim...Pc ne démarre plus
PC ne démarre pasPC qui ne re-démarre pas après extinction/mise en veille
PC qui ne démarre plus du jour au lendemainPC qui démarre 1 fois sur 2
Pc démarre puis s'éteintPc neuf monté ne démarre plus
Plus de sujets relatifs à : Pc ne démarre plus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR