Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2189 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Config problème ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Config problème ?

n°10482341
prototype2
Posté le 06-12-2018 à 05:12:26  profilanswer
 

Bonjour a tous et a toutes j’espère que vous allez bien voila je vous explique j'ai l'impression que ma config et bridé je vous laisse regardé les résultats je parle  au niveau de la ram le résultat et t'il normal ? étant donnez que pour le moment je possède une seule barrette de 8 gb si j'en met une deuxième les résultats doublerons ? Et on parle même pas du ssd ? c'est un kfa gamer vous pensez que le ssd et de mauvais qualité ?  https://www.userbenchmark.com/UserRun/11536352 Sa serais vraiment gentils si quelqu'un pourrais me donnez des conseils merci a vous bonne journée ou fin de soirée :)  

mood
Publicité
Posté le 06-12-2018 à 05:12:26  profilanswer
 

n°10482361
artouillas​sse
Schtroumpf qui peut !
Posté le 06-12-2018 à 07:50:38  profilanswer
 

Bonjour
 
Les résultats ne changeront pas drastiquement avec 16Go, tu augmenteras simplement la quantité de mémoire vive disponible.
 
Côté SSD, as-tu fait des "optimisations" dessus ?
Je vois Intel RAID 1, est-ce que les ports SATA sont configurés en RAID dans le BIOS ?


---------------
La parole est d'argent et l'argent n'a pas d'odeur, pourtant y en a qui parlent et qui puent de la gueule.
n°10482537
prototype2
Posté le 06-12-2018 à 14:14:15  profilanswer
 

Bonjour je te remercie énormément pour ta réponse alors je doit en conclure que ma ram n’est pas bonne pour le gaming ? Vue les perf ? J’avais pris justement une assez bonne marque il me semble et c’est des https://www.amazon.fr/Ballistix-BLE [...] th=1&psc=1 j’avais fait exprès de prendre le de la haute fréquence mais je suis très déçu par les benchmarks tu a une idée d’où sa pourrais venir ? Et ducoup pour le Intel raid je ne mi connais pas du tout je doit modifier si il y a modifier qu’elle option dans le bios ? Après sur ma carte mère les deux port sata sont connectés à la même nappes entre le hdd et le ssd tu pense sa viens de la ? Merci encore pour ta réponse et à tout ce qui peuvent m’aider ou même qui me lise bonne journée à vous

n°10482646
artouillas​sse
Schtroumpf qui peut !
Posté le 06-12-2018 à 16:54:15  profilanswer
 

Seul le benchmark du SSD pose problème dans ton cas, pas ton PC en entier.

 

Tu as reçu le PC monté ou tu l'as monté toi même ?


Message édité par artouillassse le 06-12-2018 à 17:06:09

---------------
La parole est d'argent et l'argent n'a pas d'odeur, pourtant y en a qui parlent et qui puent de la gueule.
n°10482691
prototype2
Posté le 06-12-2018 à 18:09:07  profilanswer
 

Le pc j'ai reçu les pièces une par une et je l'ai fait monté par un informaticien mais tu en conclu que les test de la ram c'est correct ? dans l'avenir je pourrais reprendre la même pour arrivez a 16gb ? et pour le ssd le raid ? je t'avoue que le raid intel je ne comprend pas sachant que mon ssd et un kfa gamer merci a toi  

n°10482697
artouillas​sse
Schtroumpf qui peut !
Posté le 06-12-2018 à 18:26:53  profilanswer
 

Contacte l'informaticien qui t'a monté le PC ce sera bien plus simple pour la question du RAID.
A distance et sans avoir accès à ton BIOS ça risque d'être laborieux.


---------------
La parole est d'argent et l'argent n'a pas d'odeur, pourtant y en a qui parlent et qui puent de la gueule.
n°10482725
prototype2
Posté le 06-12-2018 à 19:27:32  profilanswer
 

D'accord l'ami le problème c'est que l'informaticien qui me la monté a déménagé ou a areté son magasin en tout cas je n'ai plus de contact tu pense que tu pourrais m'aidez par exemple ce qu'il faut que je modifie dans le bios? tu veut la référence de ma carte mère ? si tu ne peut pas je comprendrais et je te remercie quand même tiens le lien de ma config https://www.topachat.com/pages/conf [...] nq%2Ft0%3D alors tout et bon sauf le boitier qui et un zalman z11 le ssd qui et le même mais version 120 gb et la 1060 exactement la même sauf qu'elle et en verison 6 gb voila sa serais vraiment gentils si tu avais quelque chose pour me dépanné car mon ssd et souvent a 100% ce qui donne des freez in game et j'en peut vraiment plus merci a toi et juste comme sa la config je l'ai monté enfin l'informaticien me la monté il y a 6 mois  

n°10482808
artouillas​sse
Schtroumpf qui peut !
Posté le 06-12-2018 à 21:12:17  profilanswer
 

Soit ton SSD a un problème matériel et je n'y pourrais rien.
Soit le problème est logiciel mais trop compliqué à résoudre à mon niveau et à distance.
 
Ceci dit, "SSD à 100%" c'est l'activité du SSD via le gestionnaire des taches (clic droit dans la barre des taches) ?
Tu peux faire des captures d'écran et les héberger chez noelshack par exemple.
 

Spoiler :

Par contre je ne suis pas ton ami si tu n'y vois pas d'inconvénients.
Si tu veux être mon ami c'est à la vie à la mort, pas simplement pour dépanner ton PC, tu veux toujours ?



---------------
La parole est d'argent et l'argent n'a pas d'odeur, pourtant y en a qui parlent et qui puent de la gueule.
n°10483233
prototype2
Posté le 07-12-2018 à 16:38:19  profilanswer
 

Bonjour ben la je pourrais pas te donné un screen car sa le fait que in game et par moment par exemple j'ai le freez et op je suis a 100% et sa passe a 2% et après par exemple dans 2 min a 100% de nouveau c'est assez chelou mais pour le raid intel je comprend vraiment pas :/

n°10483262
artouillas​sse
Schtroumpf qui peut !
Posté le 07-12-2018 à 17:48:27  profilanswer
 

Ton jeu est installé sur le disque dur ou sur le SSD ?


---------------
La parole est d'argent et l'argent n'a pas d'odeur, pourtant y en a qui parlent et qui puent de la gueule.
mood
Publicité
Posté le 07-12-2018 à 17:48:27  profilanswer
 

n°10483302
prototype2
Posté le 07-12-2018 à 19:09:53  profilanswer
 

Pour arma 3 oui c'est le seul jeu sur ssd après le reste les jeux comme pubg etc c'est sur le hdd ^^

n°10483312
prototype2
Posté le 07-12-2018 à 19:28:47  profilanswer
 

Le site me met sa regarde 20.2% is an extremely low SSD score, this system will benefit from a faster SSD. et aussi Performing below potential (1st percentile) - Ensure that this drive is connected to a SATA 3.0 port with a SATA 3.0 cable Merci encore pour ton aide

n°10483326
artouillas​sse
Schtroumpf qui peut !
Posté le 07-12-2018 à 20:07:49  profilanswer
 

Tu as fait le "benchmark" en IDLE ? (IDLE = inactivité ou faible activité)
Il n'y a que des SATA 3 sur ta carte mère si mes souvenirs sont bons.

 

Sur ton bench tu peux voir à côté du SSD qu'il est badgé "intel" alors que tu me dis avoir un KFA², d'où ma question sur le "Intel rapid storage technology" ou RST.
Peut-être as-tu installé un pilote sans t'en rendre compte.


Message édité par artouillassse le 07-12-2018 à 20:19:15

---------------
La parole est d'argent et l'argent n'a pas d'odeur, pourtant y en a qui parlent et qui puent de la gueule.
n°10483450
prototype2
Posté le 08-12-2018 à 02:56:32  profilanswer
 

Salut j'ai désinstallé le intel rapid storage technology et refait un test et c'est malheureusement toujours pareil j'ai le badge intel rapid et bien sur le benchmark catastrophique et bien sur la même phrase qui me demande si je suis bien avec un cable sata 3     j'ai mis un logiciel pour la référence de mon ssd et c'est exactement celle la GALAX TA1D0120A 120GB voila et je ne te remercierai encore jamais assez pour ton aide merci encore bonne soirée a toi ou journée quand tu verra le message . :)

n°10483489
artouillas​sse
Schtroumpf qui peut !
Posté le 08-12-2018 à 08:49:41  profilanswer
 

Peux-tu refaire le même benchmark ?
 
Sinon, tu as un autre cable SATA à tester ?


---------------
La parole est d'argent et l'argent n'a pas d'odeur, pourtant y en a qui parlent et qui puent de la gueule.
n°10483798
prototype2
Posté le 08-12-2018 à 18:31:01  profilanswer
 

j'ai refait un autre benchmark et c'est exactement voir même pire que avant la je suis a moins de 20% et pour le second cable sata j'en et pas tu me conseille de le changé de port sur la carte mère ?  

n°10483820
artouillas​sse
Schtroumpf qui peut !
Posté le 08-12-2018 à 18:58:39  profilanswer
 

Echange de cable avec ton HDD ou ton lecteur DVD, PC éteint bien sûr.
Utilise le même emplacement pour le SSD sur ta carte mère pour commencer.


Message édité par artouillassse le 08-12-2018 à 18:59:41

---------------
La parole est d'argent et l'argent n'a pas d'odeur, pourtant y en a qui parlent et qui puent de la gueule.
n°10483840
prototype2
Posté le 08-12-2018 à 19:28:22  profilanswer
 

Okok quand j'aurais accès au pc je le ferais merci a toi .


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Config problème ?

 

Sujets relatifs
Freeze sur config neuveProbleme de perfomance avec pc bonne config
Avis config déjà acheté mais problèmeUpgrade PC 2010 - orientation jeux/DAO - CM+RAM pour R5 2600 ?
Probleme HDD non reconnu W10 et lenteur Sujet : Probleme nouvelle config ,(8770k lent mauvaises perfs )
Problème de choix dans ma config.Problème nouvelle config
Problème avec ma nouvelle configproblème nouvelle config impossible de boot [RESOLU]
Plus de sujets relatifs à : Config problème ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR