Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2179 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pbm bipro asus et carte ati 9700 aiw help svp

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pbm bipro asus et carte ati 9700 aiw help svp

n°2395103
zzzsteevez​zz
Powered By Apple;)
Posté le 25-04-2003 à 22:54:04  profilanswer
 

salut, je viens juste de monter mon bipro à base d'asus a7m266d, et j'ai un pbm avec l'ati. Dès que je branche la prise pour alimenter la cg, le pc ne démarrare plus  :??: . si je mets pas la prise, le pc démarre mais j'ai evidement le message comme quoi il faut brancher le cable. j'ai essayer avec une autre mobo, et ca fait exactement pareil  :sweat:  
 
 
Mon alim est une Antec 430w truepower en attendant le retour sav de ma ttgi 550w.
De quoi cela peut-il venir?
 
Ah oui, j'ai fait le test barbare d'alimenter la cg avec une autre alim, et j'ai contaté que si j'allimente la cg une seconde après que le pc soit allumé, la carte fonctionne. [:mlc2].
 
Help svp

mood
Publicité
Posté le 25-04-2003 à 22:54:04  profilanswer
 

n°2395185
zzzsteevez​zz
Powered By Apple;)
Posté le 25-04-2003 à 23:28:07  profilanswer
 

:cry:

n°2395211
LaMoR
Metal up your ass
Posté le 25-04-2003 à 23:35:09  profilanswer
 

juste une kestion, tu as branché les 3 connecteurs d'alim sur la cm ?

n°2395236
MinouX
Le miaou-miaou du web
Posté le 25-04-2003 à 23:41:53  profilanswer
 

Et avec une autre CG, ca psse sans problème ??


---------------
LA femme c'est comme le billard, ca demande une bonne queue (MinouX)
n°2395307
zzzsteevez​zz
Powered By Apple;)
Posté le 26-04-2003 à 00:01:11  profilanswer
 

J'ai essayé avec l'asus ca marche pas? J'ai essayé aussi avec la chaintech et même symptôme  :sweat:  
 
J'ai branché les 3 connecteurs d'alim sur la cm. avec une hercule 4500 tv, ca marche niquel. en fait, si je branche pas l'alim à la radeon, le pc boote mais j'ai ensuite message d'erreur me disant de brancher l'alim. Par contre, si je branche l'alim à la radeon> les ventilos tournent une demi seconde puis le pc s'éteind. Je n'y comprends plus rien.
 
 

n°2395341
MinouX
Le miaou-miaou du web
Posté le 26-04-2003 à 00:12:03  profilanswer
 

ben teste ta Radeon sur un autre ordi, si meme problème, ben, c'est ta radeon.


---------------
LA femme c'est comme le billard, ca demande une bonne queue (MinouX)
n°2395347
zzzsteevez​zz
Powered By Apple;)
Posté le 26-04-2003 à 00:17:32  profilanswer
 

J'ai essayé sur un autre ordi et elle fonctionne très bien  :sweat:

n°2395365
xav14
Posté le 26-04-2003 à 00:25:45  profilanswer
 

c'est malheureux a dire mais on dirait que la 430W ne suffit pas :/

n°2395383
zzzsteevez​zz
Powered By Apple;)
Posté le 26-04-2003 à 00:34:04  profilanswer
 

arf ce qui me paraît bizarre, c'est que sur une alim noname d'un autre pc de 300w, ca marche nicquel et là... le truc, c'est que mon alim de 550w est en sav... et j'ai que 7 jour pour rendre la carte... ca va être short

n°2395440
zzzsteevez​zz
Powered By Apple;)
Posté le 26-04-2003 à 01:04:23  profilanswer
 

:(

mood
Publicité
Posté le 26-04-2003 à 01:04:23  profilanswer
 

n°2395490
qqpanpan
Mourir pour des idées.....
Posté le 26-04-2003 à 02:14:27  profilanswer
 

t as essayé de virer toutes les carte pci:??: prends la gigabyte ça marche ss pb

n°2395495
zzzsteevez​zz
Powered By Apple;)
Posté le 26-04-2003 à 02:25:15  profilanswer
 

c une aiw pas une ati 9700 pro "normale"
J'ai juste un dvd et un dd scsi de branché.
par contre, tout les ports pci sont pleins.

n°2395527
qqpanpan
Mourir pour des idées.....
Posté le 26-04-2003 à 03:35:39  profilanswer
 

nivo bios :??:

n°2395537
zzzsteevez​zz
Powered By Apple;)
Posté le 26-04-2003 à 04:19:27  profilanswer
 

C bon j'ai trouvé!
En fait, c l'alim antec true power 430 w qui "déconne" . j'ai essayé cette alim sur deux config bipro avec la radeon et ca faisait pareil. j'ai pris une alim noname 300w qui traînait et là...... ca marche!!!
Je ne c pas pourquoi mais avec l'antec, le pc ne veut rien savoir.
Je vais la ramener et prendre une noname avec de bons amp. en attendant ma ttgi de retour de sav.
 :jap:  :hello:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pbm bipro asus et carte ati 9700 aiw help svp

 

Sujets relatifs
Comment allouer plus de memoire (ram) a ma carte son ??Logiciel Asus Update pour la A7N8X deluxe [HELP]
Probleme de RAM HELP!!!!!!!temp radeon 9700
HELP: PC qui ne démarre plus du tout [résolu]HELP mon PC s'eteint si on le touche??
Prblm avec IDE Sec....??? (sur vieille carte mère)Transformer une All in Wonder en carte tuner?
Drivers nVidia ou Asus 
Plus de sujets relatifs à : Pbm bipro asus et carte ati 9700 aiw help svp


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR