Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1561 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

besoin d'aide

n°3511304
thierry14
Posté le 21-09-2004 à 15:52:02  profilanswer
 

salut à tous,
bon là, j'ai vraiment besoin d'un coup de main...
J'ai remonté un vieux PC (P200-MMx) dans un vieux boitier et lui ai installé Win98se. Jusque là pas de pb. Sauf que quand je l'ai remonté il me manquait une patte de fixation pour la CM et c'était pas top pour connecter la carte vidéo. Alors, je redémonte tout, je lui met la patte manquante, je remonte, et là il démarre mais bloque sur l'écran d'acceuil de Windows et ce à chaque boot. Là je me dis , pas grave, je formate et depuis plus moyen d'installer. il fait les scans, analyse le registre affiche le message de copie des fichiers necessaires à l'install et ne va pas plus loin. Comprend plus rien ........
Des idées ???

mood
Publicité
Posté le 21-09-2004 à 15:52:02  profilanswer
 

n°3511322
thierry14
Posté le 21-09-2004 à 16:07:52  profilanswer
 

même pas une piste ??

n°3511415
thierry14
Posté le 21-09-2004 à 16:39:18  profilanswer
 

UP

n°3511492
Profil sup​primé
Posté le 21-09-2004 à 17:09:29  answer
 

thierry14 a écrit :

salut à tous,
bon là, j'ai vraiment besoin d'un coup de main...
J'ai remonté un vieux PC (P200-MMx) dans un vieux boitier et lui ai installé Win98se. Jusque là pas de pb. Sauf que quand je l'ai remonté il me manquait une patte de fixation pour la CM et c'était pas top pour connecter la carte vidéo. Alors, je redémonte tout, je lui met la patte manquante, je remonte, et là il démarre mais bloque sur l'écran d'acceuil de Windows et ce à chaque boot. Là je me dis , pas grave, je formate et depuis plus moyen d'installer. il fait les scans, analyse le registre affiche le message de copie des fichiers necessaires à l'install et ne va pas plus loin. Comprend plus rien ........
Des idées ???


 
RAM? y'a pas un faux contact avec le boitier?

n°3511501
thierry14
Posté le 21-09-2004 à 17:13:30  profilanswer
 

Merci de ta réponse, mais entre temps j'ai trouvé.
C'était cette  :fou:  :kaola:  :fou: de sourie qui foutait la merde.
J'en ai changé et depuis c'est ok.......pour l'instant

n°3511503
cbstorm
Posté le 21-09-2004 à 17:14:57  profilanswer
 

Peut etre un pb de masse entre CM et boitier. Au cas où démonte et remonte, qui sait????

n°3511507
thierry14
Posté le 21-09-2004 à 17:16:43  profilanswer
 

:jap:  :jap:  MERCI QUAND MEME ........

n°3511521
Profil sup​primé
Posté le 21-09-2004 à 17:23:49  answer
 

thierry14 a écrit :

Merci de ta réponse, mais entre temps j'ai trouvé.
C'était cette  :fou:  :kaola:  :fou: de sourie qui foutait la merde.
J'en ai changé et depuis c'est ok.......pour l'instant


 
elle t'a bouffé les fils ? :d
 
[:alex_]
 
 


Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic] CorsairBesoin d'aide
Besoin d'aide pour le choix de mémoire (Crucial)vga silencer probleme installation besoin d'aide
Modem adsl hors service =====> ECI Hi focus asu , besoin d'aidej'ai besoin de votre aide !
Besoin d'aide pour formatage disque svpUn peu d'aide pour choix d'alim, merci =) C bon, plus besoin ;-)
<--------------- pc pas stable !!! besoin d'aide !!! ---------------->Problème avec ihp iriver 120 : besoin d'aide ...
Plus de sujets relatifs à : besoin d'aide


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR