Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
891 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Modem adsl hors service =====> ECI Hi focus asu , besoin d'aide

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Modem adsl hors service =====> ECI Hi focus asu , besoin d'aide

n°3501115
typ
Posté le 17-09-2004 à 02:01:47  profilanswer
 

Hello
 
Voila j'ais un vieux modem ECI hi focus asu ( les gros modem blanc , les premiers que france telecom distribuais au début de l'adsl )
 
http://www.hkultraline.com/html/image/device/TN_device_eci_1.jpg
 
http://www.hkultraline.com/html/image/device/TN_device_eci_2.jpg
 
Le probleme est que je n'arrive plus du tout a me connecter avec.
En fait les led s'alume toujours ( en vert ) , il se synchronise avec la ligne mais impossible de se connecter.
 
 
Question : existe - il un moyen pour faire un gros " reset " sur ce modem ? Car j'ais l'impression qu'il a planté... Peut etre une bidouille en telnet ? Je sais pas...
Si quelqu'un qui a deja eu ce modem pourrais m'aider ca serais sympa , actuellement je surf sur le net avec un modem preter par un pote. :/


Message édité par typ le 17-09-2004 à 02:04:04
mood
Publicité
Posté le 17-09-2004 à 02:01:47  profilanswer
 

n°3501745
typ
Posté le 17-09-2004 à 12:58:27  profilanswer
 

oula trop de réponses...

n°3504383
typ
Posté le 18-09-2004 à 14:51:36  profilanswer
 

up

n°3504404
OCEANIA
Posté le 18-09-2004 à 14:58:56  profilanswer
 

essai d'ouvrir ton modem, de toute façon il est plus garantie,souvent le reset se cache à l'intérieur

n°3505459
typ
Posté le 19-09-2004 à 00:27:16  profilanswer
 

ok merci d'avoir répondus  :hello:  
 
J'ais l'impression que sur ce forum si on parle pas d'ati vs nvidia ou d'intel vs AMD y a plus personne....  :sarcastic:

n°3505636
Minitroll
Posté le 19-09-2004 à 02:39:28  profilanswer
 

j eu le meme a une epoque (louer a ft pr wanadoo)
 
meme probleme un jour plus rien alor que les leds etait tous vert (d'apres le message d'erreur code (sais plus quel chiffre dsl) je sais plus quoi a la conection c'etai le modem qui avais rendu l'ame
 
je leur ai raporter et hop j eu un autre modem de meme marque (mais plus petit et c repartie :p  )
 
si il est a toi essaye de le demonter mais bon moi j'y connais pas grand chose en electronique il semble recevoir le signal du cable telephonique et se syncroniser mais plus rien apres
 
 (peut etre un composant qui gere la remonter du signal vers l'ordi qui est naze)
 
apparement c'est une panne recurente sur ce type de modem je me rapel quel le premier avais deja le meme probleme j'ai du attendre  qu'un employer de FT vienne me le changer apres ca il me file un autre (identique et apres 2 an et demie de bons et loyaux service meme panne)
 
ce que je regrete c'est qu'il n'y ai pas de bouton d'arret sur ces modem (il faut les debrancher a la barbare et il est possible que ca finisse par le cramer a terme meme si j'en suis pas sur)


Message édité par Minitroll le 19-09-2004 à 02:47:46
n°3506281
typ
Posté le 19-09-2004 à 13:06:44  profilanswer
 

oui il est a moi je l'ais acheté a FT pack xtense chepuquoi
 
ok donc en clair FT se fou de la gueule du monde , comme d'hab

n°3510698
vvbec
Posté le 21-09-2004 à 11:22:53  profilanswer
 

J'ai aussi ce modem, il se connecte mais j'ai des pertes de synchro tres souvent.  
La journée, ça va à peu près mais le soir, c toutes les 5 minutes !
C'est mon 2eme modem comme ça, le premier avait deja donné ces symptomes, je l'ai remplacé par le meme et ca recommence :(
 
Je ne sais pas si ce modem est compatible pour tous les débits ADSL puisqu'il est sorti dans les premieres offres.
Aujourd'hui, je suis en 2048 (mamadou), ça a commencé à merder depuis que je suis en 1024 (passage en 2048 y'a 10 jours et depuis c la cata)
 
Quand je teste avec un autre modem (sagem fast 800 usb livré avec le pack extense), ça marche très bien.
A mon avis, le modem est bon pour le musée

n°3530981
sixer
Posté le 01-10-2004 à 08:10:40  profilanswer
 

Salut , je suis à la recherche de filtre adsl ECI (rev a2) alors si vous en avez je suis preneur.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Modem adsl hors service =====> ECI Hi focus asu , besoin d'aide

 

Sujets relatifs
Modem Wanadoo - USB vs ETHERNETinstallation modem creatix
Demande aide pour achat d'un lecteur dvd-rom 16x/48x !!!Wifi ET ancien modem (lait, beurre et creme? ca marche?)
surchauffe et plus d'adsl...Thermaltake VM3000A - besoin d'avis???
j'ai besoin de votre aide !Disques Serial ATA : j'ai besoin de votre feed-back
aide choix nouvo proco/nouvelle carte maman 
Plus de sujets relatifs à : Modem adsl hors service =====> ECI Hi focus asu , besoin d'aide


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR