Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1691 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  après dépoussiérage, le pc ne démarre plus

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

après dépoussiérage, le pc ne démarre plus

n°4305454
larsenmusi​c
Posté le 03-09-2005 à 01:06:51  profilanswer
 

Bonjour!
 
Voilà j'arrive avec tous mes problèmes..
 
Alors que je regardais l'épisode 1*02 de Battlestar Galactica, mon pc a bugué. Je le redémarre, et là horreur!! il y a des sortes de bugs graphiques sous DOS (difficile à expliquer)..
Le PC ne démarre alors plus qu'en mode sans échec.
Je me suis dit "c'est la chaleur" (il fesait vraiment chaud dans ma piole).
Je le laisse donc refroidir et j'en profite pour nettoyer le dissipateur thermique qui était tout poussièreu (on voit le problème arriver à grand pas...)
 
A ma grande surprise, le dissipateur (ainsi que le ventillo qui est monté dessus) se détache sans aucun effort, je dirai même qu'il y avait un peu de jeu entre les 2.
 
Je nettoie tout ça, je rebranche en serrant un peu plus les vis du dissipateur et je boot tout en priant.
 
mais malheureusement.. [:aaah]
 
Voici donc les symptômes:
la première fois que j'appuie sur POWER: rien
la seconde fois, le PC se lance pendant quelques secondes puis s'arrête; rien n'a le temps de s'afficher à l'écran (ou rien ne s'affiche tout court... :$ )
par contre ce qui est intéressant c'est que la "led POWER" reste allumée.
 
je le répète le PC ne se lance qu'à la 2nd pression sur POWER... c'est louche..
 
C'est probablement assez caractéristique comme problème, si quelqu'un peut m'en apprendre un peu plus..
 
 
(j'ai bien peur que mon porte feuille va s'alléger quelque peu...  :cry: )
 
merci d'avance!
[:siegfrid49]


Message édité par larsenmusic le 03-09-2005 à 01:18:46
mood
Publicité
Posté le 03-09-2005 à 01:06:51  profilanswer
 

n°4305457
tharkie
Effaré par l'idiotie humaine
Posté le 03-09-2005 à 01:11:12  profilanswer
 

[:siegfrid49] :lol:
 
quelle est ta carte mère et processeur ?
 
quel type de dissipateur thermique ?

n°4305464
larsenmusi​c
Posté le 03-09-2005 à 01:17:02  profilanswer
 

ma carte mère est une KT3 Ultra2
mon pross, je ne sais pas exactement mais ça doit tourner autour du 2400XP+
mon ventillo-dissipateur thermique, c'est le ZALMAN CNPS7000B-AlCu
 
(j'ai pas osé mettre de liens vers des sites commerciaux, je sais pas si c'est autorisé)
 
[:siegfrid49][:siegfrid49]

n°4305514
tharkie
Effaré par l'idiotie humaine
Posté le 03-09-2005 à 01:44:18  profilanswer
 

sisi tupeux, si ce n'est pas à titre de spam ou de propagande ;)
 
mais je connais ce matos quant à moi :)
 
peux-tu regarder sur le processeur si il n'y a pas de tâche brunatre dessous ?
 
fais le nettoyage du processeur en cas de pâte thermique et rajoutes-en après pour remettre le ventirad


---------------
Sujet sur les cartes son audiophiles pour mélomanes et musiciens & DAC+ADC
n°4305534
larsenmusi​c
Posté le 03-09-2005 à 01:57:56  profilanswer
 

non, pas de tâche brunatre sur le pross (dessus et dessous)..  
Par contre ce qui est très inquiétant (et révélateur), c'est que si j'enlève le pross de la CM, le PC démarre et ne s'arrête plus tout seul au bout de 2 sec.
 
et un pross, un !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  après dépoussiérage, le pc ne démarre plus

 

Sujets relatifs
Pb de boot - Bip long et l'écran ne démarre pasPC démarre mais rien ne s'affiche !
PC qui demarre 1 fois sur 15PC qui ne démarre plus tout le temps (écran noir)
Probleme ! Pc neuf, et l'écran ne démarre pas...Mon portable ne démarre plus
PC démarre plus suite à tentative MAJ Bios[HELP] PC qui ne démarre pas
Mon pc ne demarre plus apres modif du BIOS..........PC qui ne démarre plus - No bios - No signal
Plus de sujets relatifs à : après dépoussiérage, le pc ne démarre plus


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR