Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
887 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc qui ne s'allume plus.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pc qui ne s'allume plus.

n°8412060
Tonilly
Posté le 11-08-2012 à 15:15:50  profilanswer
 

Bonjour !
 
J'ai un soucis avec mon Pc ( C'pas un Pc Portable ), il ne s'allume plus.
J'suis partie 1 Mois en vacance, je revient et je constate que le Pc ne répond pas, aucun ventilo' ne se met en marche dès que j'appuie sur le bouton démarrer.
J'ai tout éssayer :  
 
-Nettoyer les composants.
-Débrancher, rebrancher les câbles de l'alim'.
 
Au début, je pensait que c'était à cause de l'alim' qui à trop chauffer à cause du soleil.  :??:  
Mais j'ai tester l'astuce où j'utilise un fil de fer que je met dans les trous du cable vert & noir de l'alim' et voir si elle fonctionne : Oui, elle fonctionne normalement. ( Le Ventilo' tourne. )
Je comprend donc pas d'où vient le probléme.  
 
Si vous avez une idée.
 
Merci.  :pt1cable:

mood
Publicité
Posté le 11-08-2012 à 15:15:50  profilanswer
 

n°8412070
moujet
Chef de Projet
Posté le 11-08-2012 à 15:32:58  profilanswer
 

Tonilly a écrit :

Bonjour !

 

J'ai un soucis avec mon Pc ( C'pas un Pc Portable ), il ne s'allume plus.
J'suis partie 1 Mois en vacance, je revient et je constate que le Pc ne répond pas, aucun ventilo' ne se met en marche dès que j'appuie sur le bouton démarrer.
J'ai tout éssayer :

 

-Nettoyer les composants.
-Débrancher, rebrancher les câbles de l'alim'.

 

Au début, je pensait que c'était à cause de l'alim' qui à trop chauffer à cause du soleil.  :??:
Mais j'ai tester l'astuce où j'utilise un fil de fer que je met dans les trous du cable vert & noir de l'alim' et voir si elle fonctionne : Oui, elle fonctionne normalement. ( Le Ventilo' tourne. )
Je comprend donc pas d'où vient le probléme.

 

Si vous avez une idée.

 

Merci.  :pt1cable:


as tu essayé d'isoler alim et carte mère du boitier et de démarrer le tout

 

donne nous la marque de ton alimentation

 

n°8412073
Tonilly
Posté le 11-08-2012 à 15:36:08  profilanswer
 

Moujet : Tu veux dire quoi par isoler ?
Seulement brancher la CM & Alim' ?
 
Mon alim' est Fortron Hexa 500W.
 
Edit : Nop, rien ne marche.
 
Je comprend vraiment pas d'où vient le probléme.  :??:


Message édité par Tonilly le 11-08-2012 à 19:47:51
n°8415492
Ckase
Posté le 15-08-2012 à 00:58:02  profilanswer
 

Bonsoir,
est-ce que les diodes de la cm s'allument quand l' alim est sur on ?
Si oui, essaies de faire démarrer la cm avec un tournevis.
Débranche les fiches du bouton démarrer de la carte mère et tu fais contact entre les deux pins.
Cordialement


Message édité par Ckase le 15-08-2012 à 00:59:38
n°8415617
swissforev​er
i7 Inside
Posté le 15-08-2012 à 11:24:18  profilanswer
 

essaye d'enlever a tour de rôle ram, hdd, carte graphique (sans brancher rien d'autre) et de voir s'il y a des bip ou non....


---------------
Swisscore

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc qui ne s'allume plus.

 

Sujets relatifs
Pc allumé mais aucune réactionPC s'allume et s'éteint directement
PC qui reste constamment alluméEcran reste en veille quand j'allume le PC
Pc qui s'allume un peu quand il veut...Pc qui s'allume 2 sec puis s'éteint
Pb PC power led s'allume puis s'éteint de suiteMon PC ne s'allume plus
PC qui s'allume et s'eteint de suite 
Plus de sujets relatifs à : Pc qui ne s'allume plus.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR