Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
416 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC qui reste constamment allumé

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PC qui reste constamment allumé

n°8346624
Hitman 239
1%'s Power
Posté le 13-06-2012 à 13:46:16  profilanswer
 

Voilà depuis que j'ai démonté mon PC un jour p'tit problème  :whistle:  
 
Dès que je mets l'alim sous tension, tout les ventilos tournent, sauf ceux des CG, néons allumés et tout, mais rien ne démarre logicielement
Par contre dès que j'appuie sur démarrer, le pc démarre, la cm boot et tout fonctionne à la perfection,
 
J'ai fait un Clear CMOS, rien, changé les CG, testé avec et sans tout ce que j'ai rien,  
Je n'ai pas d'autre alim, donc le problème semble de venir de celle ci, Est-elle défaillante ? :/
 
Meci D'avance des conseils, Hitman 239  :sol:


---------------
Ventes/Achats : http://forum.hardware.fr/hfr/Achat [...] 8769_1.htm
mood
Publicité
Posté le 13-06-2012 à 13:46:16  profilanswer
 

n°8347384
Hitman 239
1%'s Power
Posté le 14-06-2012 à 02:02:23  profilanswer
 

Up :D


---------------
Ventes/Achats : http://forum.hardware.fr/hfr/Achat [...] 8769_1.htm
n°8408541
Hitman 239
1%'s Power
Posté le 08-08-2012 à 01:22:16  profilanswer
 

Up :D
 
J'étais ne vacances mais toujours le même problème ...


---------------
Ventes/Achats : http://forum.hardware.fr/hfr/Achat [...] 8769_1.htm
n°8408547
F-117a
Posté le 08-08-2012 à 01:41:05  profilanswer
 

Je ne suis pas sur de bien comprendre ton problème...
 
Mais effectivement je vois comme quelque chose d'anormal :
 
Lorsqu'on met l'alim sous tension, normalement rien ne se passe, si ce n'est l'allumage éventuellement de LED sur la CM. C'est bien ça ton problème : le démarrage de truc qui ne le devrait pas ?
 
Tu dis que tous les ventilo démarrent, je suppose que celui du CPU est branché sur la CM, ceux du boitier aussi ou ils sont branchés sur molex ?
Les DD se mettent en route aussi ?

n°8408552
Hitman 239
1%'s Power
Posté le 08-08-2012 à 01:55:56  profilanswer
 

DD en route, Les ventilos du cpu sont branchés sur un rhéobus, bonne idée je vais tester sur la cm ;)
 
Les autres ventilos directement sur alim tournes aussi  
La cg alimentée auss ipar 6 pci 6 pins tourne ...
Jvais tester avec une CG alimentée juste par la cm ;)


---------------
Ventes/Achats : http://forum.hardware.fr/hfr/Achat [...] 8769_1.htm
n°8408556
F-117a
Posté le 08-08-2012 à 02:06:41  profilanswer
 

Si la CG demande des prise d'alim autres que la simple connexion par le port PCI-E, c'est pas forcément une bonne idée de tester en débranchant ces prises...
 
Vu le problème pour moi il n'y a que deux composant en cause possible : l'alim ou la CM.
Je pencherai plutôt pour la CM, elle contrôle l'alim...
 
Tu peux toujours regarder dans le bios s'il n'y a pas un réglages à propos du comportement de l'alimentation, mais le ClearCMOS aurait du remettre ça par défaut...

n°8408567
Hitman 239
1%'s Power
Posté le 08-08-2012 à 02:27:46  profilanswer
 

Je parlais d'utiliser une autre Cg genre G210 ;)


---------------
Ventes/Achats : http://forum.hardware.fr/hfr/Achat [...] 8769_1.htm
n°8408569
F-117a
Posté le 08-08-2012 à 02:40:40  profilanswer
 

Hitman 239 a écrit :

Je parlais d'utiliser une autre Cg genre G210 ;)

Effectivement, j'ai mal lu (j'ai remplacé "une" par "la" )... ;)

n°8408843
Hitman 239
1%'s Power
Posté le 08-08-2012 à 12:47:09  profilanswer
 

Bon, j'ai testé la G210 ce matin, dès que c'est sous tensions , son ventilo tourne alors qu'elel est entièrement alimentée par la cm, jvais tester cet aprem avec une autre alim genre 400W juste SSD + CM ram + proco et G210 pour voir ;)


---------------
Ventes/Achats : http://forum.hardware.fr/hfr/Achat [...] 8769_1.htm
n°8408849
jojo337
Pseudo à numéros
Posté le 08-08-2012 à 12:59:43  profilanswer
 

J'ai déja vu une alim qui mettait en route tout les ventilos/led des que le bouton alim était sur ON. Mais le PC n'était pas démarré.


---------------
Sauce
mood
Publicité
Posté le 08-08-2012 à 12:59:43  profilanswer
 

n°8408861
zonka
x58 forever!
Posté le 08-08-2012 à 13:17:29  profilanswer
 

Pc qui démarre avec simplement alim sur ON : essaye de mettre une pile neuve ou vérifie ton jumper CMOS


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°8408862
Hitman 239
1%'s Power
Posté le 08-08-2012 à 13:20:23  profilanswer
 

zonka a écrit :

Pc qui démarre avec simplement alim sur ON : essaye de mettre une pile neuve ou vérifie ton jumper CMOS


 
Pile jvais le faire bonne idée ;)  
Par contre le jumper :D  
Soit ça existe plus soit je sais pas ou c'est :/


---------------
Ventes/Achats : http://forum.hardware.fr/hfr/Achat [...] 8769_1.htm
n°8409075
bleedingti​ger
Posté le 08-08-2012 à 15:09:27  profilanswer
 

Une fois j'ai eu le cas d'un pc dont le ventilo cpu tournait tout seul avec les DEL de devant allumées, et ce même après avoir débranché le 230V de l'alim... ça m'a fait drôle :D
En fait il s'agissait un hub USB alimenté par un transfo externe, il re-balançait du courant à travers le port USB qui le reliait à la CM. Voilà, juste une piste au cas où, bien que je pense peu probable que ça puisse faire tourner un DD   :o


---------------
Stoppons les dictons alakon ● Collectionneur de GPU ● Topic Achats/Ventes
n°8409084
Hitman 239
1%'s Power
Posté le 08-08-2012 à 15:19:58  profilanswer
 

Nanm mon pc alimente tout surtout avec les ports de la R3E et l'alim 850W :p


---------------
Ventes/Achats : http://forum.hardware.fr/hfr/Achat [...] 8769_1.htm
n°8409511
drifter333
Padawan de Julia :o
Posté le 08-08-2012 à 23:18:38  profilanswer
 

Hitman 239 a écrit :


 
Pile jvais le faire bonne idée ;)  
Par contre le jumper :D  
Soit ça existe plus soit je sais pas ou c'est :/


 
RTFM  :D
Plus sérieusement tu devrais trouver ça dans le manuel ^^


Message édité par drifter333 le 08-08-2012 à 23:19:13
n°8409843
jojo337
Pseudo à numéros
Posté le 09-08-2012 à 11:50:34  profilanswer
 

Dans mon exemple de mon alim "automatique" :lol: elle le faisait pour toutes les cartes mères...


---------------
Sauce
n°8410384
Hitman 239
1%'s Power
Posté le 09-08-2012 à 20:58:42  profilanswer
 

J'ai testé avec une autre alim, pareil, différentes barettes de ram, différents slot, pareil
 
Bref CM mi mort ,
en passant elle vient de grilelr ma clée usb wifi ....  
 
ASUS c'est finit pour moi
3 cm ( P5N32 E SLi, P5Q Deluxe, R3E)
P5N32 E SLI : oc impossible .....
P5Q : "normale"
R3e: ça et port pci mort ....
 
Vive gigabyte quoi :sarcastic:


---------------
Ventes/Achats : http://forum.hardware.fr/hfr/Achat [...] 8769_1.htm
n°8410443
sogetel20
enfin un Phenom II x6 1055T !
Posté le 09-08-2012 à 22:09:38  profilanswer
 

salut  
 
moi jamais eux de trouble avec Asus  
 
jen nai eu facile 10 carte mere asus differente  
(P2B-F P5nsli ect)  
 
c'est tres fiable pourtant asus  
 
sogetel20


---------------
demi gameur Phenom Ii x6 1055T Deepcool Gammax 200T a 42 degres full

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC qui reste constamment allumé

 

Sujets relatifs
Conseil achat PC (1300€)un problème d'écran ou de PC?
Ecran reste en veille quand j'allume le PCOn m'envoi en mission :fournir un PC à 500euros
Config PC polyvalent 650-700Config' PC serré a environ 500-600€
Ecran noir avec PC qui a l'air de s'allumer 
Plus de sujets relatifs à : PC qui reste constamment allumé


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR