Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
445 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pas d'affichage écran

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pas d'affichage écran

n°10615779
Stroum
Rêveur à temps plein :)
Posté le 11-08-2019 à 21:47:02  profilanswer
 

Bonsoir,  
 
détail config:
 
- carte mère msi B250m bazooka 1151
- pentium g4560
- 2x8 go ddr 4 2666mhz
- ssd 240go
- lecteur graveur dvd
- boitier antec 1000
- alim evga 450 80+ bronze
- pas d'os  
 
toutes les pièces sont neuves hormis proco et cm achetés ici  
 
montage pas à pas  
 
pb: pas d'affichage détecté au démarrage sur port hdmi cm (pas de cg pci-e installée)
 
- reset CMOS effectué
- barrettes mémoires branchées une après l'autre sur tous les ports
- démarrage uniquement cm et mémoire  
 
pas de bruit suspect ...
 
si jamais vous pouviez me filer quelques tuyaux  
 
pour résumer: pas d'affichage ni du bios ni démarrage ... nada
 
merci  

mood
Publicité
Posté le 11-08-2019 à 21:47:02  profilanswer
 

n°10615969
Stroum
Rêveur à temps plein :)
Posté le 12-08-2019 à 11:08:12  profilanswer
 

Des idées la compagnie ?

n°10616056
Pachparla
ou par ici.
Posté le 12-08-2019 à 12:42:16  profilanswer
 

Salut,
 
tu as au moins quelques chose qui s'allume ou rien du tout ?
 
Test hors boitier avec le minimum vital. (pas d'entretoise mal placé qui ferait court jus ?)
 
Edit: Je suppose que tu as un démarrage puisque tu parle d'absence d'affichage :D
 
Pas de pin abimé sur le socket ?


Message édité par Pachparla le 12-08-2019 à 12:49:18
n°10616062
Stroum
Rêveur à temps plein :)
Posté le 12-08-2019 à 12:53:15  profilanswer
 

Je vais vérifier ce soir .
Le processeur était monté sur la cm lors de la réception.  
 
Je vérifie ce soir et je te tiens au jus.

n°10616068
Pachparla
ou par ici.
Posté le 12-08-2019 à 13:04:55  profilanswer
 

Ok, avec précaution en retirant le cpu, il faudrait pas qu'il t'échappe des doigts et que tu esquinte en vérifiant, ça serait ballot :)  
 
Tu as vérifié si la ram était dans la QVL de la carte mère, pas obligatoire qu'elle y soit mais ça permet d'écarter une éventuelle incompatibilité, plus rare chez Intel que AMD tout de même.

n°10616106
Stroum
Rêveur à temps plein :)
Posté le 12-08-2019 à 14:02:03  profilanswer
 

C'est de la hyper x vendu par Amazon 2*8 en 2666mhz

n°10616110
zonka
x58 forever!
Posté le 12-08-2019 à 14:12:38  profilanswer
 

Essaie un CCMOS 'long' sans la pile, cordon débranché, 10 min.

 

Sinon vérifier ta RAM dans la liste QVL de la CM


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10616192
Pachparla
ou par ici.
Posté le 12-08-2019 à 16:29:49  profilanswer
 

Stroum a écrit :

C'est de la hyper x vendu par Amazon 2*8 en 2666mhz


Oui, mais ça c'est trop vague, il faut utiliser la référence exacte pour faire les recherches  ;)

n°10616201
Stroum
Rêveur à temps plein :)
Posté le 12-08-2019 à 16:41:18  profilanswer
 

Pachparla a écrit :


Oui, mais ça c'est trop vague, il faut utiliser la référence exacte pour faire les recherches  ;)


 
C'est exactement celle-ci : https://www.amazon.fr/dp/B06XNPT8J9
 
Et carte mère: MSI b250m bazooka


Message édité par Stroum le 12-08-2019 à 16:43:57
n°10616321
Stroum
Rêveur à temps plein :)
Posté le 12-08-2019 à 19:40:25  profilanswer
 

Proco démonté puis remonté rien de mieux ....

mood
Publicité
Posté le 12-08-2019 à 19:40:25  profilanswer
 

n°10616409
Stroum
Rêveur à temps plein :)
Posté le 12-08-2019 à 22:19:22  profilanswer
 

https://image.noelshack.com/minis/2019/33/1/1565640914-img-20190812-220843.png
 
https://image.noelshack.com/minis/2019/33/1/1565641061-2333.png

n°10617089
Pachparla
ou par ici.
Posté le 14-08-2019 à 09:12:00  profilanswer
 


Ta ram ne ressort pas dans la QVL de la carte mère, peut être que ça vient de là ...

n°10617146
Stroum
Rêveur à temps plein :)
Posté le 14-08-2019 à 10:52:52  profilanswer
 

Pachparla a écrit :


Ta ram ne ressort pas dans la QVL de la carte mère, peut être que ça vient de là ...


 
ouais ou pas .. n'en sachant trop rien j'attends un retour sur toulouse pour tester avec une âme charitable  :D  
 
je te tiens au courant  
 
merci pour tes investigations en tout cas !

n°10617285
Stroum
Rêveur à temps plein :)
Posté le 14-08-2019 à 15:53:34  profilanswer
 

Problème résolu  
Carte mère hs
 
Carte mère changée et tout est de nouveau opérationnel

n°10617307
zonka
x58 forever!
Posté le 14-08-2019 à 16:35:07  profilanswer
 
n°10617312
Stroum
Rêveur à temps plein :)
Posté le 14-08-2019 à 16:38:10  profilanswer
 

Merci à vous de vos investigations et réponses


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pas d'affichage écran

 

Sujets relatifs
Pas d’affichage sur l’écran après montage nouvelle carte mèreAffichage me prend pas tout l'ecran.
Crash windows + écran violet et bug d'affichage en jeuxBug affichage sur DisplayPort avec RX 550 2Go sur écran 1440p
Ecran 4/3 affichage 16/9Montage PC Ecran pas d'affichage
probleme affichage ecran pc portableBug affichage (écran gris, stries...)
Problème écran portable (affichage qui délire)Bug d'affichage après avoir overclocker mon écran
Plus de sujets relatifs à : Pas d'affichage écran


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR