Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1313 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème 3DMark, PC qui se fige ou redémarrage

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème 3DMark, PC qui se fige ou redémarrage

n°4120997
Taolu
Posté le 06-06-2005 à 18:15:08  profilanswer
 

Slt,
 
bon j'ai essayé 3DMark 2005, et je n'arrive pas à aller au bout des tests, mon PC se fige. J'ai pas bcp de FPS: environ 10-20.
Alors j'ai essayé 3DMark 2003, là j'ai eu des FPS >200 mais encore l'ordi se fige au bout du 3e test.
 
J'ai installé les derniers drivers de ma CG : ati catalyst 5.5
 
La T° de la CM est autour de 35° C. La T° C du CPU tourne à plus de 60°C !!! Ca peut venir de là mais il plante à des temp différentes : des fois 60°, d'autres 67°...
 
Mon ordi redémarre souvent quand je joue ou même parfois sur Office ou le web. J'en peux vraiment plus de cet ordi qui n'arrête pas de redémarrer, je ne trouve pas de soluce.
 
T°, mémoire, alim, CG, CM, ventilo, virus indectecté par Avast, impossible de savoir!
 
J'ai beau avoir formaté, le pb revient!
 
PS: cf. ma config ds mon profil.
 
Merci pour votre aide.

mood
Publicité
Posté le 06-06-2005 à 18:15:08  profilanswer
 

n°4121003
TFTeam
Posté le 06-06-2005 à 18:18:50  profilanswer
 

passe ta machine au memtest, test avec une autre alim pour voir si sa vien de la, éssai de faire le test avec ton proc bien mieu refroidi voir si sa passe... 60 sa fait pas mal mais c'est pas encore catastrophique, mais bon si tu peux le baisser sa peut etre que bien ;)


---------------
moi. // www.generation-net.com
n°4123226
Taolu
Posté le 07-06-2005 à 17:54:17  profilanswer
 

TFTeam a écrit :

passe ta machine au memtest, test avec une autre alim pour voir si sa vien de la, éssai de faire le test avec ton proc bien mieu refroidi voir si sa passe... 60 sa fait pas mal mais c'est pas encore catastrophique, mais bon si tu peux le baisser sa peut etre que bien ;)


 
Ok je vais tester ca mais pr memtest je n'ai pas de lecteur de disquette car GrosBill ne me l'a pas monté... Donc faudrait que je grave sur CD...
Dès l'allumage il chauffe bcp! en 10 min. à peine il atteint 60°C pr le CPU! Donc ca ne marche pas non plus 3DMark.

n°4123272
TFTeam
Posté le 07-06-2005 à 18:03:50  profilanswer
 

grâve toi une "ultimate boot cd" tu dois pouvoir le télécharger, ensuite tu boot dessus. Sa contient memtest, des outils de diagnosic pour HD, proc... etc


---------------
moi. // www.generation-net.com
n°4123274
kulamaker
( ︶︿︶)_╭∩╮
Posté le 07-06-2005 à 18:04:38  profilanswer
 

le ventilo de ton CPU tourne-t'il bien????


---------------
ACH-VDS dans le Léman - Feed-back - Team Strava HFR Ecureuil
n°4123328
schumi57
Posté le 07-06-2005 à 18:24:44  profilanswer
 

J'ai eus ce probleme sur ma vieille config, c'etait la carte Graph.

n°4123330
Taolu
Posté le 07-06-2005 à 18:25:42  profilanswer
 

kulamaker a écrit :

le ventilo de ton CPU tourne-t'il bien????


 
slt,  
 
bah je me demande s'il tourne bien.
En général il tourne à de 2000 RPM. J'ai AIDA32, SpeedFan, AsusProbe2 et MBM. Mais des fois il tourne vers 650 RPM (l'alerte par défaut sur Asusprobe 2 est de 600RPM) et SpeedFan affiche parfois + de 4000 RPM! Pb de sonde ou est-ce possible?
 
En tout cas la CG et la CM sont plutôt bien chaudes au toucher.
J'ai laissé le boitier ouvert pr une meilleure ventilation mais ca fait que dal!
 
O desespoir!

n°4124381
kulamaker
( ︶︿︶)_╭∩╮
Posté le 08-06-2005 à 09:10:41  profilanswer
 
n°4124428
Taolu
Posté le 08-06-2005 à 09:48:19  profilanswer
 


 
Oui normalement j'ai le SAV si je retrouve la facture... Je l'ai acheté par internet chez Grosbill. Je ne leurs fait pas très confiance car ils ont mis + de 3 semaines pr me livrer. J'ai dû accepté un lecteur DVD moins cher (genre 15 € de -) que celui que j'avais commandé car celui que je voulais n'était plus en stock, et aussi une souris différente. Je les avait tél pr demander où en était ma commande, un mec m'a dit qu'elle était partie, mais 5 jours après je rappelle, le PC n'était tjs pas monté :lol:
Au final, il m'ont livré le PC sans avoir monté le lecteur de disquette comme il faut et surtout sans souris! (heureusement j'en avais une ancienne) et ils voulaient que je paie les frais de transport pour la recevoir (alors que c'est leur faute)!!! Evidemment j'ai dit que je ne paierai pas et je l'ai quand mm reçue.  
 
Donc pour résumer, si je leur renvoie je risque de payer 40 € + les frais de transports pr rien car j'ai peur que ce soit des boulets (genre certains mags de Montgallet: :jap: "oui oui tout remarche" :jap: mais en fait ils ont à peine regardé) et qu'ils me le gardent pendant 1 mois voire +. Et là c'est pas possible, j'en ai trop besoin pr mes études.
 
Donc j'hésite bcp et préférerais regarder ca par moi même!
 

n°4124627
kulamaker
( ︶︿︶)_╭∩╮
Posté le 08-06-2005 à 11:29:15  profilanswer
 

[:spamafote] t'aurais dû commencer par regarder toi-même dès le départ et te monter toi-même ton pécé [:cupra]


---------------
ACH-VDS dans le Léman - Feed-back - Team Strava HFR Ecureuil
mood
Publicité
Posté le 08-06-2005 à 11:29:15  profilanswer
 

n°4127952
Taolu
Posté le 09-06-2005 à 16:39:09  profilanswer
 

kulamaker a écrit :

[:spamafote] t'aurais dû commencer par regarder toi-même dès le départ et te monter toi-même ton pécé [:cupra]


 
Punaise je crois qu'avec mon frère on a résolu le pb! Je n'y crois tjs pas. En fait ces boulets de monteurs à Grosbill ont mis le ventilo du CPU à l'envers! lol mdr!
Jamais j'aurais pu soupçonner une erreur pareille! J'avais regardé le ventilo, nettoyé mais sans le démonter, il semblait tourner bien et rapidement.
 
Là j'ai pu faire les tests ac 3DMark 2003 et 2005 sans que ca plante. Miracle!
Gros changements de température évidemment:
Avant T° du CPU autour de 60°C voire meme jusqu'à 69°C et T° de la CM vers 37 °C, maintenant entre 50 et 54°C pr le CPU et 29°C pr la CM.
Ca fait du bien, j'espère que le pb venait bien de là.
Je vais pouvoir rejouer à HL² et CS!
 

n°4129504
kulamaker
( ︶︿︶)_╭∩╮
Posté le 10-06-2005 à 09:18:30  profilanswer
 

Je confirme:

kulamaker a écrit :

[:spamafote] t'aurais dû commencer par regarder toi-même dès le départ et te monter toi-même ton pécé [:cupra]


 :lol:  :lol:  :lol:  :lol:  [:acherpy]


---------------
ACH-VDS dans le Léman - Feed-back - Team Strava HFR Ecureuil
n°4130623
Taolu
Posté le 10-06-2005 à 17:59:17  profilanswer
 

kulamaker a écrit :

Je confirme:  
 :lol:  :lol:  :lol:  :lol:  [:acherpy]


 
Oui en effet! mais comme je n'ai jms monté de PC j'ai préféré leur laisser faire. Il faut savoir que si tu le montes tout seul et que tu as causé un pb la garantie ne marche pas. Enfin c'est un truc comme ca. Donc je ne voulais pas prendre le "risque".


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème 3DMark, PC qui se fige ou redémarrage

 

Sujets relatifs
probleme sonde thermique asus a7n8x-xproblème upgrader PC portable
Probleme egale reparation n'est ce pasProbleme de freeze
Probleme ClustersProbleme de frequence avec 6600GT
Probleme avec Pentium 640..Pc se block/fige / peut etre sur chauf
problème ati 9550Probléme pilotes ...
Plus de sujets relatifs à : problème 3DMark, PC qui se fige ou redémarrage


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR