Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1082 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  problème DD

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème DD

n°6664684
scarcore
Posté le 29-10-2008 à 11:09:25  profilanswer
 

Bonjour, j'avais déjà fait un post là dessus car j'ai un WD7501AALS donc de 750Go 32Mo cache SATA II sur une ASUS P5K Premium mais voilà lors du branchement de ce dernier le Bios le reconnait parfaitement mais pas de DD dans le poste de travail sous Vista! Dans gestion de stockage il est là mais en format RAW donc je lance le formatage mais je ne vois rien évoluer, je laisse même toute la nuit tourner, le lendemain matin c'est à 1%! Je contacte WD je le renvoi, ils me renvoient le même neuf, j'installe et c'est la même histoire, même en changeant le port sur la CM. En fait le DD se fige et les logiciels en même temps (ne répond pas) pendant 30sec et hop ça revient et ça me fait ça en boucle... comme si le cache se vidait et comme il n'y a plus rien ça se met ne pause jusqu'à ce que ça se remplisse à nouveau!
Ayant le même dysfonctionnement sur les 2 mêmes DD j'en conclu que le pb ne vient pas d'eux.
J'ai 4 périphériques sur ma CM tous en SATA et tous fonctionnent parfaitement (2 lecteurs cd et 1 eutre DD WD Raptor qui fait tourner Vista).
 
Voici un HD TUNE sur mon Raptor:
 
http://images0.hiboox.com/images/4408/101c49cb2aaef701033bdd3df0d38b56.jpg
 
Fonctionne parfaitement!
 
Et voici un HD TUNE avec le 750Go:
 
http://images0.hiboox.com/images/4408/10e3a6fa7ff83833ef34879a5ad87d4b.jpg
 
Là on voit bien qu'il y a un pb!


---------------
"Les cons, ça ose tout. C'est même à ça qu'on les reconnaît!" Audiard
mood
Publicité
Posté le 29-10-2008 à 11:09:25  profilanswer
 

n°6699102
LoeFromPar​is
Posté le 16-11-2008 à 20:14:12  profilanswer
 

J'ai le même genre de graph avec un Spinpoint F1 de 1To. Et le même pb que toi.
 
Pourtant j'ai tout installé et même le driver iastor pour la bonne gestion de l'AHCI etc etc....
 
Mais rien n'y fait. J'ai fait un test avec un Hitachi 1To connecté à la même nappe SATA et là, miracle, tout marche nickel.
 
A vrai dire, je pense en fait que ton HDD est mort. Moi je vais changer le mien dans 2 jours pour voir et je reposterai à l'occasion pour te confirmer ou infirmer mes dires... Pourtant, HD Tune n'indique rien d'anormal...
 
Courage^^ Moi, cela fait bien 3 HDDs de 1To que je teste et qui plantouillent à plein gaz... La grosse poisse^^
 
Bye


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  problème DD

 

Sujets relatifs
problème DD ou autreProblème: Connexion DD externe + carte audio en firewire
Impossible de partitionner mon DD sous VistaProbleme au démarage :/ DD ?
problème DD & PC se fige (ne répond pas)PRoblème de reconnaissance d'un DD externe eSATA
Problème entrée/sortie pour copier données DDproblème installation XP sur DD SATA 2
[PB] Probleme DD ext - bruit bizarre - Aidez-moi plez..Probleme DD externe eSata sur branchement SATA
Plus de sujets relatifs à : problème DD


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR