Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1721 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  3 HD qui crash...le power supply est le problème?

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

3 HD qui crash...le power supply est le problème?

n°3610375
Lifetime
Posté le 04-11-2004 à 20:35:31  profilanswer
 

Bonjour tlm, ca fait seulement 7 mois que j'aim mon nouvel ordi et ca fait 3 HD sata maxtor 120 gigs qui brisent!
 
Dans les 3 cas, le problème s'est avéré identique...Je ferme mon pc et bang le lendemain matin quand j essaie de booter windows...impossible!
 
Selon vous qu'est ce qui peut être le problème?....ah j'oubliais j ai aussi péter ma carte vidéo avec cet ordi là....
 
Ciao Life :??:


Message édité par Lifetime le 04-11-2004 à 20:36:20
mood
Publicité
Posté le 04-11-2004 à 20:35:31  profilanswer
 

n°3610393
olitazz
Posté le 04-11-2004 à 20:39:18  profilanswer
 

peut-etre que ces problemes viennent de l'alim, verifit les tensions pour voir


---------------
NF7-S V2 XP2700+ Zalman cnps7000B-CU 7600GS 512Mo  hdd 250 Go  2 Go KINGSTON -  alim 450W Qtec -
n°3610400
Lifetime
Posté le 04-11-2004 à 20:41:07  profilanswer
 

les tensions semblent correctes....en plus je croyais que c'était le courant de la maison qui avait des fluctuations, mais j'ai déménagé et ça vient de réarriver...

n°3610409
olitazz
Posté le 04-11-2004 à 20:45:28  profilanswer
 

correct, en idle ???
 
et en burn ???


---------------
NF7-S V2 XP2700+ Zalman cnps7000B-CU 7600GS 512Mo  hdd 250 Go  2 Go KINGSTON -  alim 450W Qtec -
n°3610410
Lifetime
Posté le 04-11-2004 à 20:46:25  profilanswer
 

:(....euh?

n°3610411
olitazz
Posté le 04-11-2004 à 20:46:45  profilanswer
 

peut-etre qu'ils ont pris un coup de chaleur
ton boitier est bien aerer ???


---------------
NF7-S V2 XP2700+ Zalman cnps7000B-CU 7600GS 512Mo  hdd 250 Go  2 Go KINGSTON -  alim 450W Qtec -
n°3610412
Lifetime
Posté le 04-11-2004 à 20:47:33  profilanswer
 

oui tres bien ...en + il se tient a 43 celcius sous windows et monte a 52-53 quand je le solicite a fond (le cpu)


Message édité par Lifetime le 04-11-2004 à 20:47:59
n°3610422
Lifetime
Posté le 04-11-2004 à 20:52:39  profilanswer
 

Mais selon toi,,,est-ce que ca peut être un problème autre que mon power supply?...

n°3610431
olitazz
Posté le 04-11-2004 à 20:56:15  profilanswer
 

et la temperature du disque dur ???
je pensais a ca et si il avais eu trop chaud ???
 
mais je pencherais plus pour l'alim, le disque dur et la carte graphique ont bien l'alim en commun, ce qui me met bien sur cette piste
 
donne ta config pour avoir une idee
 


---------------
NF7-S V2 XP2700+ Zalman cnps7000B-CU 7600GS 512Mo  hdd 250 Go  2 Go KINGSTON -  alim 450W Qtec -
n°3610440
Lifetime
Posté le 04-11-2004 à 20:58:26  profilanswer
 

sapphire 9800 pro 128
motherboard MSI
512 DDR 400 OCZ
HD maxtor 120
athl 64 3000+, overcloqué en 3200+

mood
Publicité
Posté le 04-11-2004 à 20:58:26  profilanswer
 

n°3610443
olitazz
Posté le 04-11-2004 à 21:00:27  profilanswer
 

et ton alim ????


---------------
NF7-S V2 XP2700+ Zalman cnps7000B-CU 7600GS 512Mo  hdd 250 Go  2 Go KINGSTON -  alim 450W Qtec -
n°3610445
Lifetime
Posté le 04-11-2004 à 21:01:29  profilanswer
 

420 watts.....

n°3610448
Lifetime
Posté le 04-11-2004 à 21:02:53  profilanswer
 

http://www.ncix.com/products/index [...] re=Raidmax
 
 
cé mon case


Message édité par Lifetime le 04-11-2004 à 21:03:04
n°3610452
olitazz
Posté le 04-11-2004 à 21:04:04  profilanswer
 

420 watts ca m'a l'air correct mais c'est pas de la noname au moins ??? car la tu pourrais avoir des variations de tension en burn


---------------
NF7-S V2 XP2700+ Zalman cnps7000B-CU 7600GS 512Mo  hdd 250 Go  2 Go KINGSTON -  alim 450W Qtec -
n°3610454
Lifetime
Posté le 04-11-2004 à 21:04:59  profilanswer
 

?...tu as le link

n°3610469
Lifetime
Posté le 04-11-2004 à 21:09:53  profilanswer
 

:(


Message édité par Lifetime le 04-11-2004 à 21:10:25
n°3610470
olitazz
Posté le 04-11-2004 à 21:10:34  profilanswer
 

yes
 
une alim raid max ??? je connais pas ca doit etre du noname
y'a des chances que ca soit elle qui merde
 


---------------
NF7-S V2 XP2700+ Zalman cnps7000B-CU 7600GS 512Mo  hdd 250 Go  2 Go KINGSTON -  alim 450W Qtec -
n°3610473
Lifetime
Posté le 04-11-2004 à 21:12:37  profilanswer
 

anyway...mon ordi est encore sur la garantie...j'espère juste que si il change le power supply...je n'aurai plus les mêmes problèmes, car j'en ai plein le *** de perdre des choses importantes!
 
merci...

n°3610496
Lifetime
Posté le 04-11-2004 à 21:24:03  profilanswer
 

en plus, je regardais les reviews du case et je suis pas le seul à dire que le power supply est à chier...ca me donnera pas mon hd, mais j ai quand meme faire un review moi aussi...gang d'incompétants

n°3617590
Lifetime
Posté le 08-11-2004 à 00:49:03  profilanswer
 

Finalement, j'envoie mon PS et même si il fonctionne correctement il me le change...il change mon hdd aussi...
 
Le problème que j ai rencontré avec mon HDD, quand j'essaie de booter, un message me disait: Windows n'a pas pu démarrer correctement, choissisez la "facon" que vous voulez booter
 
1) mode sans echec
2)...
3-....
4) derniere config de windows qui fonctionnait..
 
Si je prends 4) il essaie de rentrer dans windows( je vois le logo est la ptite barre d'avancement) , mais apres 10 sec il reboot....
 
Si je prends n'importe quel autre ca chie et essaie meme pas   de booter windows...il reboot seul...
 
Donc, j ai essayé de réinstallé windows: mais quand il vient le temps de créer les partitions...bleu screen et impossible de rien faire
 
Aussi, j ai pris mon HDD...je suis aller chez mon ami, et j ai pluggé mon hdd sur mobo...incapable de booter windows quand le mien est mis!  
De plus, on a booté son ordi avec le sien seulement...et quand je mets le mien (quand il est dans windows) bang blue screen...rien à faire
 
Donc à la lumière de ces spécification...quelqu'un peu me dire si il est logique de penser que c'est mon PS et non mon mobo par exemple...
 
Merci Life

n°3617931
jcteuff
Posté le 08-11-2004 à 11:42:53  profilanswer
 

Salut
j'ai eu le meme genre de problemes que toi ...
j'ai trouvé : en fait j'avais de micro coupures d'alimentation a cause du bouton d'alim en façade qui avait un trés léger faut contact ...
je m'en suis aperçu en bougeant légérement ma tour un jour et j'ai entendu que le disque dur avait un leger ralentissement . en le refaisant j'ai vue que cela le faisait a chaque fois .  
En faisant une recherche j'ai vue que ce genre de micro coupures etaient trés mauvais pour les hdd et que cela donnais des symptomes omme tu décris et comme j'ai eu .  
Par contre cela ne vient pas obligatoirement de quelque chose en dehors de l'alim , cela peut venir de l'intérieur de l'alim au niveau des composant .. il faut tester .
Bon courage

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  3 HD qui crash...le power supply est le problème?

 

Sujets relatifs
probleme cd/dvd-romProblème de batterie Compaq Presario 915EA
probleme graveur dans un boitier externe , help meProblème d'affichage
Probleme Bipprobleme graveur dvd nec
Problème d'écran noir .. Encore et toujours mais .. !probleme sur ide primaire et secondaire
Probleme de RAM ??? 
Plus de sujets relatifs à : 3 HD qui crash...le power supply est le problème?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR