Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1513 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  Disque Dur à 100% et lent en écriture et lecture !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Disque Dur à 100% et lent en écriture et lecture !

n°10623442
sam270199
Toujours Aller de l\
Posté le 27-08-2019 à 14:52:27  profilanswer
 

Bonjour, voilà quelques mois que j'ai acheté un hdd de 4To chez Seagate et depuis une semaine celui-ci est devenu d'une lenteur énorme en écriture et en lecture.
 
Je m'explique : Je dispose de plusieurs HDD seagate dans mon pc. J'ai un 8Tb qui transfert mes données vers mon Backup 4Tb (Celui qui est devenu lent) . Mais le problème c'est que je me suis aperçu que celui-ci en voulant copier 1,24 TO de données qu'il allait à une vitesse de 15 à 50Mb/sec alors que j'étais habitué à 150 voir 220MB/sec. Les rapports Smart ne détectent aucun souci. Les défragmentations et optimisations n'ont rien changé alors je viens vous demander de l'aide si quelqu'un peut m'aider. Si vous désirez n'importe quel infos sur le disque demandez la.
 
Merci à Vous tous D'avance

mood
Publicité
Posté le 27-08-2019 à 14:52:27  profilanswer
 

n°10623458
chermositt​o
Posté le 27-08-2019 à 15:17:58  profilanswer
 

bonjour,
téléchargez crystal disk INFO et installez le puis postez l'image de la fenêtre avec le bon disque sélectionné.

Message cité 1 fois
Message édité par chermositto le 27-08-2019 à 15:18:39
n°10623466
sam270199
Toujours Aller de l\
Posté le 27-08-2019 à 15:31:05  profilanswer
 

chermositto a écrit :

bonjour,
téléchargez crystal disk INFO et installez le puis postez l'image de la fenêtre avec le bon disque sélectionné.


 
 
 
[img] https://image.noelshack.com/minis/2019/35/2/1566912623-capture.png
[/img]

n°10623468
sam270199
Toujours Aller de l\
Posté le 27-08-2019 à 15:34:00  profilanswer
 

Voilà je viens de poster le rapport smart

n°10623469
fabcoq
Posté le 27-08-2019 à 15:34:16  profilanswer
 

Bonjour,
 
Quand tu fais un transfert d'un autre disque autre que le 8to, as-tu le même souci ?
 
Peux-tu mettre ce disque dans une autre machine pour voir si tu as le même souci ?

Message cité 1 fois
Message édité par fabcoq le 27-08-2019 à 15:36:21
n°10623473
sam270199
Toujours Aller de l\
Posté le 27-08-2019 à 15:39:56  profilanswer
 

fabcoq a écrit :

Bonjour,
 
Quand tu fais un transfert d'un autre disque autre que le 8to, as-tu le même souci ?
 
Peux-tu mettre ce disque dans une autre machine pour voir si tu as le même souci ?


 
 
Bonjour, oui même avec un ssd le problème est toujours présent. Ce que j'ai surtout remarqué c'est son temps de latence qui atteint 5000ms de temps de réponse.
Oui avec une autre machine j'ai exactement le même souci.

n°10623481
sam270199
Toujours Aller de l\
Posté le 27-08-2019 à 16:03:26  profilanswer
 

Voilà je viens de résoudre le problème, j'ai trouvé la cause du souci en faîtes lorsque j'ai monté ma configuration la semaine passé j'ai remarqué que un de mes câbles SATA avait fait une sorte de "tick" un petit bruit. A la base je ne m'en suis pas soucié eh ben j'avais tort ! J'ai changé celui-ci j'en avais un autre de secours et effectivement la vitesse est revenu à 190Mb/sec ! Çà se casse vite ces petites choses. Ouf en tout cas merci à vous tous d'avoir répondu aussi vite à mon problème.

n°10623536
fabcoq
Posté le 27-08-2019 à 17:42:27  profilanswer
 

Avais-tu gardé le même câble quand tu l'avais essayé sur une autre machine ?

n°10623579
seagate_su​rfer
Posté le 27-08-2019 à 18:57:54  profilanswer
 

sam270199 a écrit :

Voilà je viens de résoudre le problème, j'ai trouvé la cause du souci en faîtes lorsque j'ai monté ma configuration la semaine passé j'ai remarqué que un de mes câbles SATA avait fait une sorte de "tick" un petit bruit. A la base je ne m'en suis pas soucié eh ben j'avais tort ! J'ai changé celui-ci j'en avais un autre de secours et effectivement la vitesse est revenu à 190Mb/sec ! Çà se casse vite ces petites choses. Ouf en tout cas merci à vous tous d'avoir répondu aussi vite à mon problème.


Bonjour sam270199,
 
Si dans l'avenir vous avez besoin de vérifier la santé de votre disque dur, nous vous conseillons de l'analyser avec les tests Générique Court et Générique Long du logiciel de diagnostic SeaTools bootable.  
 
Bien cordialement,


---------------
Seagate Technology │Équipe Officielle des Forums
n°10623617
sam270199
Toujours Aller de l\
Posté le 27-08-2019 à 20:05:13  profilanswer
 

fabcoq a écrit :

Avais-tu gardé le même câble quand tu l'avais essayé sur une autre machine ?


 
Oui j'avais garder le même cable pour connecter sur l'autre machine

mood
Publicité
Posté le 27-08-2019 à 20:05:13  profilanswer
 

n°10623623
fabcoq
Posté le 27-08-2019 à 20:11:36  profilanswer
 

Quand on recherche une cause, il ne faut changer qu'un élément à la fois sinon on ne peut pas trouver.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  Disque Dur à 100% et lent en écriture et lecture !

 

Sujets relatifs
Problème de disque dur externe inaccessibleRéparer le boot du disque dur d'un PC portable
HDD reconnu comme Disque Amovible (usb)[2060RTX] problème, ne fonctionne pas à 100%
Disque SSD lent au démarrageDisque dur ne se lance plus
Disque dur à 100% et PC bloqué dans une boucle de diag/réparationDisque dur SAS ou SSD
Plus de sujets relatifs à : Disque Dur à 100% et lent en écriture et lecture !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR