Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
366 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3
Page Suivante
Auteur Sujet :

Configuration NAS Raid avec routeur

n°10617070
artouillas​sse
Schtroumpf qui peut !
Posté le 14-08-2019 à 08:36:31  profilanswer
 

Reprise du message précédent :

cesy a écrit :

Bah en tapant l'IP ou le DDNS j'arrive sur le bureau de DSM, mais difficile de dire si je passe par le réseau ou par le net.


Tu as bien mis les deux anti-slash avant l'IP ?
 
Edit

Message cité 1 fois
Message édité par artouillassse le 14-08-2019 à 09:03:48

---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
mood
Publicité
Posté le 14-08-2019 à 08:36:31  profilanswer
 

n°10617079
wgromit
Posté le 14-08-2019 à 08:57:27  profilanswer
 

cesy a écrit :

Dites, j'ai pas encore étudié la question, mais comment on fait pour transférer des fichiers sur le NAS depuis un PC avec un RJ45 sans passer la Internet ?
J'ai l'impression que par défaut ça passe par Internet ce qui parait un peu ennuyeux quand on est relié par cable :/


As tu bien suivi le topic que j'avais donné : https://forum.hardware.fr/hfr/Hardw [...] #t10607768 ?
 
Si tu as bien activé le partage sur le NAS et configuré SMB, normalement tu dois pouvoir accéder ensuite aux fichiers sous Windows via le gestionnaire de fichiers (et surtout pas via le navigateur internet) en mettant dans le chemin "\\[IP NAS]\[nom répertoire partagé]" ou "\\[NOM Netbios du NAS]\[nom répertoire partagé]". La première fois il devrait te demander un login et un mot de passe (qui doit être celui du compte pour lequel tu as autorisé le partage, qui peut donc être le même que celui qui te sert à te loguer sur ton NAS).
 
Donc si sur le NAS, tu as créé un répertoire partagé "Photos", alors sous Windows, tu y accèdes via "\\192.168.1.3\Photos".


Message édité par wgromit le 14-08-2019 à 09:00:27
n°10617081
wgromit
Posté le 14-08-2019 à 08:59:56  profilanswer
 

artouillassse a écrit :


Tu as bien mis les deux slash avant l'IP ?


Attention, il me semble que sous Windows c'est "\\[IP NAS]" et non "//[IP NAS]"

n°10617085
artouillas​sse
Schtroumpf qui peut !
Posté le 14-08-2019 à 09:03:05  profilanswer
 

wgromit a écrit :

Attention, il me semble que sous Windows c'est "\\[IP NAS]" et non "//[IP NAS]"


C'est possible, je me fais toujours avoir par les anti-slash :whistle:


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10617091
cesy
Posté le 14-08-2019 à 09:14:47  profilanswer
 

OK, compris.
Sinon, plus d'accès externe via QuickConnect.
L'action des FW box + NAS semble (trop) efficace.
J'ai essayé de personnaliser l'ouverture des ports sous la Box, sauf que cette dernière en ouvre quelques un pas défaut et qu'il faut compléter.

 

Exemple, quand j'active l'ouverture personnalisée, si je laisse les paramètres par défaut, j'accède à Google, j'accède à mes recherches Google, mais impossible d'ouvrir une page proposée par Google en cliquant dessus.

 

Je remets le FW en mode sécurité élevé et tout redevient ok. Sauf que je n'ai toujours pas accès à Quickconnect.

Message cité 1 fois
Message édité par cesy le 07-09-2019 à 08:37:16

---------------
:)
n°10617096
artouillas​sse
Schtroumpf qui peut !
Posté le 14-08-2019 à 09:24:16  profilanswer
 

cesy a écrit :

J'ai essayé de personnaliser l'ouverture des ports sous la Box, sauf que cette dernière en ouvre quelques un pas défaut et qu'il faut compléter.


Si tu personalises les ports sur la box il faut aussi le faire sur le NAS à priori.

 

D'ailleurs peut-être que wgromit pourra dire si l'auto-configuration des ports de la box fonctionne aussi quand on personalise la configuration des ports sur le NAS ?

Message cité 1 fois
Message édité par artouillassse le 14-08-2019 à 09:24:30

---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10617099
wgromit
Posté le 14-08-2019 à 09:31:24  profilanswer
 

artouillassse a écrit :


Si tu personalises les ports sur la box il faut aussi le faire sur le NAS à priori.
 
D'ailleurs peut-être que wgromit pourra dire si l'auto-configuration des ports de la box fonctionne aussi quand on personalise la configuration des ports sur le NAS ?


Oui, à condition que l'UPnP fonctionne correctement côté box.
 
J'ai justement changé les ports par défaut qu'utilise le NAS (de souvenir il me semble que c'est le port 5000 (en HTTP) par défaut) et en utilisant l'autoconfiguration du routeur proposé par le NAS, il m'a bien mis les ports que j'avais changés côté box.
 
Sinon, si tu as un souci avec Quickconnect, vérifie aussi côté pare-feu du NAS.
Eventuellement désactive le dans un premier temps pour tester la configuration de la box.
Et si c'est ok, réactive le pare-feu.
 
Normalement quand des ports sont changés (activation d'un service par ex comme SMB ou changement de numéro de port), le NAS propose de mettre à jour les règles de son pare-feu automatiquement.
 
N'ayant pas accès à mon NAS d'où je suis, je ne peux pas te donner plus de détails, mais si j'ai le temps ce soir, je regarderai, notamment pour savoir quels ports sont utiles pour Quickconnect.


Message édité par wgromit le 14-08-2019 à 09:34:38
n°10617535
cesy
Posté le 15-08-2019 à 10:03:25  profilanswer
 

Je progresse.......un peu  :D
Sur le NAS, l'ouverture des ports semble se faire pour chaque "paquet".
Je pensais qu'il y avait un endroit spécifique pour ouvrir les ports de tel ou tel paquet, mais non, il faut installer le paquet et gérer ses ports.

 

Par exemple pour File Station, il faut créer un dossier, on va ensuite dans outil > Connexion à distanse > Configuration de la connexion à distance.
On tombe ensuite sur cette fenetre.

 

https://image.noelshack.com/fichiers/2019/33/4/1565856105-capture-d-ecran-2019-08-15-a-09-55-18.png

 

Je sélectionne SFTS (je ne sais pas si c'est la meilleure option), et on propose ensuite cela.

 

https://image.noelshack.com/fichiers/2019/33/4/1565856105-capture-d-ecran-2019-08-15-a-09-55-33.png

 

Problème, je ne peux pas choisir le protocole, du coup je me dis que je ne suis peut être pas où il faut  :??:
Sur la box, je pense avoir trouver où cela se passait.

 

Pour info, toujours pas d'accès via quick connect

Message cité 1 fois
Message édité par cesy le 07-09-2019 à 08:40:13

---------------
:)
n°10617541
artouillas​sse
Schtroumpf qui peut !
Posté le 15-08-2019 à 10:08:48  profilanswer
 

cesy a écrit :

Je sélectionne SFTP (je ne sais pas si c'est la meilleure option), et on propose ensuite cela.


Que tu choisisses SFTP ou FTP le protocole sera le même, c'est lié directement au type de service que tu veux, pour le transfert de fichier (FTP) le protocole utilisé est le TCP.

 

Une fois que tu as indiqué le numéro de port par lequel le service SFTP doit passer, tu ouvres sur la box le port correspondant pour l'IP du NAS avec comme protocole TCP, et ce sera bon.
Celà m'étonnerait que tu aies besoin du protocole UDP pour ton NAS, mais peut-être que wgromit t'en diras plus à ce sujet.

 

Ici la liste des ports utilisés en standard : https://www.malekal.com/scan-de-ports-reseaux/
Il faut éviter d'utiliser ces ports standards pour ton NAS, et pour ne pas perturber le traffic réseau de ta box.


Message édité par artouillassse le 15-08-2019 à 10:15:28

---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10617982
cesy
Posté le 15-08-2019 à 23:38:10  profilanswer
 

Accès quickconnect retrouvé.
Je faisais le test via mon portable et l'option "application mobile" n'était pas cochée.
Donc là c'est bon, j'ai accès à DSM via quickconnect, et je vois bien le fichier partagé !
 
https://zupimages.net/up/19/33/iw65.png


---------------
:)
mood
Publicité
Posté le 15-08-2019 à 23:38:10  profilanswer
 

n°10618063
cesy
Posté le 16-08-2019 à 08:56:12  profilanswer
 

Bonne nouvelle du jour.
J'ai ajouté le paquet Photo Station.
J'ai mis une photo dessus pour voir.
J'ai ensuite installé Ds Photo sur mon telephone, je me suis connecté avec login et mot de passe et pas moyen de voir la photo, j'imagine que c'est parce que les ports correspondants ne sont pas ouverts, ce qui voudrait dire que tout marche comme prévu :)
 
Edit : ça semble bien être ça, les ports ne sont pas ouverts, pas d'accès !
 
https://nsa40.casimages.com/img/2019/08/16/19081609024685078.png


Message édité par cesy le 16-08-2019 à 08:59:56

---------------
:)
n°10619162
cesy
Posté le 18-08-2019 à 00:31:43  profilanswer
 

Bon, je viens de faire un test.
Je laisse le FW de la box sur "élevé" sans ouvrir de ports en particulier.
Pour DS Photo il faut le 80 en HTTP et le 443 en HTTPS.
 
Dans l'appli DS Photo gérée par le NAS, je ne rentre aucun port à ouvrir (capture post précédent)
 
Je vais sur l'appli sur mon tel, en 4G, je me log et paf, j'ai accès à la photo.
Pourtant il me semblait que si les ports entre box et Nas n'étaient pas ouvert, on ne pouvait pas accéder ?


---------------
:)
n°10619600
cesy
Posté le 19-08-2019 à 00:19:27  profilanswer
 

J'ai bidouillé 10 000 trucs, je pige plus rien.
Je vais faire un break de config' ca me casse la tête toutes ces histoires de FW et Cie.
On en reparle dans quelques jours, je tacherai de refaire un récap de ce que l'on a déjà dit et je tâcherai d'avancer sur a suite.


---------------
:)
n°10634272
cesy
Posté le 21-09-2019 à 11:21:46  profilanswer
 

Hello,
J'ai repris mes config.
Actuellement tout fonctionne.
J'ai accès au NAS via mon tel connecté en 4G, j'ai accès à DS file depuis mon tel...
 
FW NAS activé
FW Box sur élevé
 
Concrètement, en matière de sécurité est il nécessaire d'aller plus loin ?
Si j'ai bien compris, l'étape suivante serait de choisir niveau de sécurité personnalisé sur la box, d'ouvrir les ports indispensables à une utilisation quotidienne et en // ouvrir ces ports sur le FW du NAS.


---------------
:)
n°10634466
cesy
Posté le 21-09-2019 à 20:12:26  profilanswer
 

Nouvelle étape.
J'ai bien suivi toutes les étapes précisées par wgromit ici https://forum.hardware.fr/hfr/Hardw [...] #t10607768
 
PC connecté en RJ45.
Dans le navigateur Windows on rentre \\192.168...(IP fixe du Nas)  
Accès impossible.
Après quelques recherche, je test en déconnectant le FW du NAS, ça marche !
 
Pour régler le problème, dans sécurité/pare-feu/profil du pare-feu
On change le défaut à Custom.
Modifier les règles.
Créer
Ports =>Sélectionner dans une liste d'applications intégrées=> je sélectionne File Station (5000 et 5001).
IP Source => Tous
Action => Autoriser
 
Je n'ai pas touché au FW de la box qui est resté sur "élevé"
 
Et ça marche, FW activé, j'arrive a accéder aux fichiers de File Station depuis un PC (en RJ45) ou un Mac qui lui était en wifi.
 
Pour le MAC, depuis le finder => réseau/Aller/Se connecter au serveur/smb://Nom de votre serveur (ça marche aussi avec smb://IP du Nas)
 
Le nom du serveur se trouve dans DSM : Réseau/Général/Nom de serveur


---------------
:)
n°10637384
cesy
Posté le 29-09-2019 à 14:39:35  profilanswer
 

TOC TOC.
Dites, pour un NAS perso, un certificat SSL pour du https c'est indispensable ?


---------------
:)
n°10637389
artouillas​sse
Schtroumpf qui peut !
Posté le 29-09-2019 à 14:59:10  profilanswer
 

cesy a écrit :

TOC TOC.
Dites, pour un NAS perso, un certificat SSL pour du https c'est indispensable ?


SSL ou TLS, c'est la condition pour le https


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10637392
cesy
Posté le 29-09-2019 à 15:02:49  profilanswer
 

Oui ça j'ai bien pigé, mais mettre 100 € pour un certificat ça me fait un peu tousser :/


---------------
:)
n°10637394
artouillas​sse
Schtroumpf qui peut !
Posté le 29-09-2019 à 15:03:40  profilanswer
 

cesy a écrit :

Oui ça j'ai bien pigé, mais mettre 100 € pour un certificat ça me fait un peu tousser :/


Il n'y a pas 100€ à mettre :??:
Ici on est en https sans mettre 100€.


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10637398
cesy
Posté le 29-09-2019 à 15:11:41  profilanswer
 

Ah.
Il me semble avoir vu que pour un certificat sérieux c'était 100 € / an.
Des conseil, des liens ?


---------------
:)
n°10637403
artouillas​sse
Schtroumpf qui peut !
Posté le 29-09-2019 à 15:28:40  profilanswer
 

J'aimerais bien voir le lien où tu as lu ça.
Le SSL c'est pendant la session de connexion au serveur, ça identifie de manière unique une machine le temps de sa connexion.
Il n'y a RIEN à payer, du moins pour les particuliers.

 

Après les entreprises c'est autre chose j'imagine, mais j'y connais pas grand chose.


Message édité par artouillassse le 29-09-2019 à 15:31:28

---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10637405
cesy
Posté le 29-09-2019 à 15:36:21  profilanswer
 
n°10637406
artouillas​sse
Schtroumpf qui peut !
Posté le 29-09-2019 à 15:40:52  profilanswer
 

Ouais voilà, c'est pour les entreprises.


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10637473
wgromit
Posté le 29-09-2019 à 18:01:43  profilanswer
 

Tu peux utiliser Let's Encrypt, qui est gratuit, avec le NAS.
En plus Synology le propose même dans la configuration des certificats.
 
Il faut juste le renouveler périodiquement (tous les 3 mois).
 
Il est conseillé toutefois d'associer l'IP de ton NAS (idéalement IP fixe (certains FAI le propose comme Free) sinon passer par un DynDNS) à un nom de domaine que tu peux éventuellement acheter chez OVH par ex (max 8.5€ / an)
 
Ce certificat est surtout utile si tu as besoin d'accéder à ton NAS depuis l'extérieur. En local, tu recevras un avertissement de ton navigateur internet mais tu pourras quand même accéder à la configuration.


Message édité par wgromit le 29-09-2019 à 18:07:48
n°10637585
cesy
Posté le 29-09-2019 à 21:31:54  profilanswer
 

Bon, on repart vers un truc que je comprends pas.
1. Renouveler un truc tous les 3 mois c'est pénible.
 
2. "Il est conseillé toutefois d'associer l'IP de ton NAS (idéalement IP fixe (certains FAI le propose comme Free) sinon passer par un DynDNS) à un nom de domaine que tu peux éventuellement acheter chez OVH par ex (max 8.5€ / an)"
 
Là on commence à entrer dans le dur, parenthèse dans parenthèse, ça annonce la couleur  [:anathema]  
 
Histoire que je comprennes.
Si tu as une IP fixe, ton nasse doit lui aussi avoir une IP statique. Pour y accéder tu tapes une adresse qui doit être une sorte de déclinaison de l'IP fournie par le FAI. Mais histoire de sécuriser le truc, tu achètes un nom de domaine auquel tu associe cette IP de ton NAS.
Genre www.tralalala.com et paf tu accèdes direct au NAS.
 
Là j'ai pas d'IP fixe (Orange) j'utilise Qconnect mais ne comprends pas bien comment cela marche dans la mesure ou l'IP de la box n'est pas statique, doit bien y avoir une mise à jour quelque part entre l'adresse Qconnect et l'IP box sans quoi l'accès ne serait pas possible.
C'est finalement +/- le même principe qu'un DDNS ?
 
 
 


---------------
:)
n°10637660
wgromit
Posté le 30-09-2019 à 08:21:10  profilanswer
 

Quickconnect passe par une sorte de dynDNS géré par Synology.
 
En plus, le NAS notifie périodiquement sa présence aux serveurs de Synology (ou c'est les serveurs qui interrogent le NAS, j'ai un doute). Ce qui permet au passage de savoir si ta box internet a perdu sa connexion (par ex la nuit) car tu peux recevoir un email de Synology quand la liaison est perdue/retrouvée.
 
L'IP fixe du FAI n'est pas une obligation car tu peux contourner le problème en passant par un dynDNS (il me semble que tu peux le paramétrer dans la Livebox, c'était le cas sur les premières générations).  
 
Donc avec IP fixe (méthode la plus simple)
NAS IP publique fixe (celle de ton FAI) <--> Nom de domaine type "nas.toto.com"
 
Donc avec IP dynamique
NAS IP Publique variable <--> DynDNS (IP courante) <--> Nom de domaine type "nas.toto.com"
 
Je n'ai jamais configuré le NAS avec une IP dynamique.
Donc je ne serais pas forcément d'une grande aide mais il y a surement des forumeurs ici qui pourront te répondre.
 
La plupart des dynDNS sont payants mais il en existe des gratuits comme noip.com (et possible que ce dynDNS soit sélectionnable sur la Livebox)


Message édité par wgromit le 30-09-2019 à 08:31:00
n°10637743
cesy
Posté le 30-09-2019 à 13:33:16  profilanswer
 

Avec une IP fixe, ton adresse IP ne donne pas direct accès au Nas ?
Il te fait adresse IP + autre chose pour accéder au NAS non ?


---------------
:)
n°10651192
cesy
Posté le 03-11-2019 à 21:57:39  profilanswer
 

Hello la compagnie, je n'ai pas trop pigé l’intérêt du nom de domaine si ce n'est une redirection vers le NAS.
Vous m'avez parlé d'aspect sécurité, mais là j'ai un peu de mal à voir la différence avec un accès quickconnect...
 
Bref, histoire de comprendre, j'en ai acheté un, deux même parce que la première fois j'ai fait une faute de frappe  :heink:  
Du coup, je me suis plongé dans la config. OVH
DynHost : redirection vers mon IP locale dynamique.
 
Ensuite direction Quickconnect, panneau de config. / accès externe / ajouter, fournisseur de service OVH...
 
Jusqu'ici, j'ai réussi.
Problème, à ce stade quand je tape l'adresse de mon nom de domaine, pouet, ya rien !
 
D'après moi, le problème peu venir de :
 
- Zone DNS sous OVH. On peut rediriger un nom de domaine vers une IP, pour les IPV4 c'est le code A. J'ai viré, je vois pas l'intéret ça semble être la même chose que le DynHost
 
- Box : ouverture de ports, mais ça semble ok ou une config genre PAT / NAT ou DNS ?
 
- L'histoire de l'agrégation des DNS sous OVH ?
 
Bref, une fois de plus, je suis un peu sec.
J'ai regardé des tuto, mais il y a de tout, pas deux mecs qui disent la même chose...
 


---------------
:)
n°10651266
cesy
Posté le 04-11-2019 à 08:02:16  profilanswer
 

Yo
J'ai progressé, c'était la config NAT / PAT de la box qui me manquait.
Je fais un récap ce soir.
J'ai encore un truc qui va pas, quand je vais sur mon nom de domaine, j'ai encore une alerte sécurité ce qui ne me parait pas très logique  
 
adresse du site h u g u e s c h a i l l o t . f r (sans espace naturellement)


---------------
:)
n°10651620
cesy
Posté le 04-11-2019 à 21:28:37  profilanswer
 

Objectif de l'opération, accéder à son NAS depuis une adresse internet type www.monNas.fr
Contrainte, peu de fournisseur d'accès proposent un IP publique fixe.
Il faut donc trouver une solution pour que notre adresse Internet pointe sur la bonne IP faute de quoi on perdrait l'accès.
 
Donc si je résume ce que j'ai fait.
 
1. Création et achat d'un nom de domaine chez OVH
2. On se rend sur la page des paramètres de son nom de domaine, onglet DynHost
3. On clique sur ajouter un DynHost
Sous domaine on est pas obligé d'en mettre un (on peut pointer sur la racine du site si on le souhaite)
On tape son IP publique dans le bas.
https://image.noelshack.com/minis/2019/45/1/1572896885-capture-d-ecran-2019-11-04-a-20-45-47.png
On doit alors obtenir un truc dans ce genre
https://image.noelshack.com/minis/2019/45/1/1572896885-capture-d-ecran-2019-11-04-a-20-43-31.png
4. On clique sur gérer les accès puis créer un identifiant
https://image.noelshack.com/minis/2019/45/1/1572897282-capture-d-ecran-2019-11-04-a-20-53-23.png
Là on ajoute un suffixe à l'identifiant dans le genre monnomdedomain.fr-adminstrateurchefdemonsite
Un sous domaine si on ne veut pas faire pointer vers la racine du site (à défaut un indique juste : *)
Et le mot de passe.
 
Pour OVH c'est terminé.
Direction DSM / panneau de configuration / accès externe / DDNS
On clique sur ajouter
https://image.noelshack.com/minis/2019/45/1/1572897632-capture-d-ecran-2019-11-04-a-20-59-32.png
Fournisseur de service : OVH
Nom d'hote : l'adresse de son nom de domaineNom d'utilisateur : monnomdedomain.fr-adminstrateurchefdemonsite
Mot de passe : son mot de passe
On valide.
Là on doit obtenir un truc dans ce genre :
https://image.noelshack.com/minis/2019/45/1/1572898028-capture-d-ecran-2019-11-04-a-21-03-34.png
 
Pour le NAS c'est terminé.
On va maintenant sur les paramètres de la boxe.
Paramètre réseau, onglet NAT/PAT
Là on va créer des entrées, pour être honnête j'ai repris celles proposées par un tuto, et j'ai sélevtionné un peu au pif.
J'ai pris :
 
Secure Web Server (HTTPS) ; 443 ; 443 ; TCP
NAS ; port 5000 ; port 5000 ; TCP
Web Server (HTTP) ; 80 ; 80 ; TCP
https_syno ; port 5001 ; port 5001 ; TCP
 
Sur cette dernière partie, pas trop pigé le pourquoi du comment, je ne pourrai pas vous en dire plus.
Au travers de mes recherches, j'ai vu plein de façon de faire, via des paquets DSM, avec des config DynDNS sur la box...
Il doit effectivement y avoir d'autres methodes, mais celle là fonctionne.
Reste à régler les problèmes de message d'alerte à l'ouverture de la page oueb, cela fera l'objet d'un prochain post quand j'aurai trouvé.
 
Je me suis largement inspiré du tuto ici : https://www.adrienfuret.fr/2014/12/ [...] y-livebox/
Et là : https://www.adrienfuret.fr/2015/05/ [...] -ddns-ovh/
 
Si avis, rectificatif autre des personnes plus affutées, n'hésitez pas :o
 


---------------
:)
n°10653541
cesy
Posté le 09-11-2019 à 19:52:13  profilanswer
 

Bon...SSL, ça me saoul, j'y arrive pas.


---------------
:)
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Boitier usb 3, 4 baies et mode de configuration.NAS homemade
Conseil achat alimentation NAS"Accès Refusé" après rebuild d un RAID 1, mais pas que
[HELP] Remplacement HDD sur NAS QNAP TS-251+configuration deep learning
Nouvelle configuration AMD, probleme de performance ?Besoin de conseil pour un upgrade configuration
Problème raidAide pour une configuration dédiée à la 3D
Plus de sujets relatifs à : Configuration NAS Raid avec routeur


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR