Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1929 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  Chaine SCSI 160 mais bridé à 40.0 et quel transfert à le DD Seagate

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Chaine SCSI 160 mais bridé à 40.0 et quel transfert à le DD Seagate

n°1881551
Corvo
Posté le 15-10-2002 à 08:42:45  profilanswer
 

salut à tous
 
moi j'ai un seagate ST-318437LW  
 
http://www.seagate.com/cgi-bin/vie [...] T318437.LW  
 
mais je n'arrive pas à comprendre c'est quoi son debit/transfert  
 
ST-318437LW Ultra160  
 
 
      INTERNAL TRANSFER RATE (mbits/sec)________308 to 498  
      INTERNAL FORMATTED TRANSFER RATE (MB/sec)_28.1 to 50.7  
      EXTERNAL TRANSFER RATE (mbyte/sec) _______40 Sync  
           Low Voltage Differential(LVD) _______80/160 Sync  
      SPINDLE SPEED (RPM) ______________________7,200  
      AVERAGE LATENCY (mSEC) ___________________4.17  
      BUFFER ___________________________________2048KB  
        Read Look-Ahead, Adaptive,  
        Multi-Segmented Cache  
      INTERFACE ________________________________Ultra SCSI Wide  
             Low Voltage Differential __________Ultra3-SCSI Wide  
 
 
car j'ai des bleme sur mon ordi  
quand je demarre j'ai sur l'ecran LUN 40.0 sur tous mes DD  
j'ai un Atlas 18.6 III 68 pins 160 et un Fujitsu 36.6 lui aussi 160 mais 80 pins mais je suis pas sur sur ce seagate.  
j'ai changé aussi nappe pourtant tous les deux sont certifié 160.  
 
donc je n'arrive pas à comprendre pkoi j'ai que 40.0 comment transfert, alors je me suis dit que le pb proviens de ce seagate
mais je suis pas certains
il n'y a pas un logiciel que me dit ca vient d'où mon pb ? :D  
 
merci


Message édité par Corvo le 15-10-2002 à 10:10:12
mood
Publicité
Posté le 15-10-2002 à 08:42:45  profilanswer
 

n°1881656
Corvo
Posté le 15-10-2002 à 10:09:53  profilanswer
 

:bounce:

n°1882101
Corvo
Posté le 15-10-2002 à 14:24:51  profilanswer
 

:bounce:

n°1882170
fute77
Life Is Short ! Have Fun !
Posté le 15-10-2002 à 14:52:27  profilanswer
 

tu as rien modifie dans le bios ?


---------------
"Si il y avait un impot sur la connerie, l'Etat s'autofinancerai" J Yanne
n°1882221
vrobaina
Hecho a Mano
Posté le 15-10-2002 à 15:07:10  profilanswer
 

corvo a écrit a écrit :

salut à tous
 
moi j'ai un seagate ST-318437LW  
 
http://www.seagate.com/cgi-bin/vie [...] T318437.LW  
 
mais je n'arrive pas à comprendre c'est quoi son debit/transfert  
 
ST-318437LW Ultra160  
 
 
      INTERNAL TRANSFER RATE (mbits/sec)________308 to 498  
      INTERNAL FORMATTED TRANSFER RATE (MB/sec)_28.1 to 50.7  
      EXTERNAL TRANSFER RATE (mbyte/sec) _______40 Sync
           Low Voltage Differential(LVD) _______80/160 Sync  
      SPINDLE SPEED (RPM) ______________________7,200  
      AVERAGE LATENCY (mSEC) ___________________4.17  
      BUFFER ___________________________________2048KB  
        Read Look-Ahead, Adaptive,  
        Multi-Segmented Cache  
      INTERFACE ________________________________Ultra SCSI Wide  
             Low Voltage Differential __________Ultra3-SCSI Wide  
 
 
car j'ai des bleme sur mon ordi  
quand je demarre j'ai sur l'ecran LUN 40.0 sur tous mes DD  
j'ai un Atlas 18.6 III 68 pins 160 et un Fujitsu 36.6 lui aussi 160 mais 80 pins mais je suis pas sur sur ce seagate.  
j'ai changé aussi nappe pourtant tous les deux sont certifié 160.  
 
donc je n'arrive pas à comprendre pkoi j'ai que 40.0 comment transfert, alors je me suis dit que le pb proviens de ce seagate
mais je suis pas certains
il n'y a pas un logiciel que me dit ca vient d'où mon pb ? :D  
 
merci




 
cherche pas plus loin......

n°1882268
Corvo
Posté le 15-10-2002 à 15:30:21  profilanswer
 

fute77 a écrit a écrit :

tu as rien modifie dans le bios ?




non pkoi?
quand je vais dans le bios de la carte 29160 j'ai tous mes ID à 160  :D  
il y a d'autres parametres à changer dans le bios de la carte scsi?
 :jap:


Message édité par Corvo le 15-10-2002 à 15:35:04
n°1882273
wonee
Ben Chui SyMpA
Posté le 15-10-2002 à 15:32:34  profilanswer
 

Tu as essayé sans le Zip interne ??

n°1882276
Corvo
Posté le 15-10-2002 à 15:33:26  profilanswer
 

vrobaina a écrit a écrit :

 
 
cherche pas plus loin......




lol
mais c('est marqué aussi
 
ST-318437LW Ultra160  
 
et puis encore:
INTERFACE ________________________________Ultra SCSI Wide  
            Low Voltage Differential __________Ultra3-SCSI Wide  
 
en effets c'est quoi la difference entre:
INTERNAL TRANSFER RATE(mbits/sec)________308 to 498  
     INTERNAL FORMATTED TRANSFER RATE (MB/sec)_28.1 to 50.7  
     EXTERNAL TRANSFER RATE (mbyte/sec) _______40 Sync  
          Low Voltage Differential(LVD) _______80/160  
 
 :jap:  
 
 

n°1882278
Corvo
Posté le 15-10-2002 à 15:34:42  profilanswer
 

wonee a écrit a écrit :

Tu as essayé sans le Zip interne ??




non pkoi?
il n'est pas sur la meme nappe  :) lui il est sur la nappe 50pins
alors que les DD sont sur la nappe 68 pins
 
 :jap:

n°1882319
vrobaina
Hecho a Mano
Posté le 15-10-2002 à 15:53:02  profilanswer
 

U160, ce n'est pas le debit de ton dsk. Si tu lis les spec constructeur tu verras que le debit max de ton dsk est de 40 Mb/s.
 
 
Par contre d'apres ce que tu dis ce dsk "bride" le debit des autres dsk ?.
 
Pourrais-tu me donner ta config aux niveau des jumper de ce dsk. Tu ne l'aurais pas mis en "single-ended" ?.
 
 

mood
Publicité
Posté le 15-10-2002 à 15:53:02  profilanswer
 

n°1882349
Corvo
Posté le 15-10-2002 à 16:04:15  profilanswer
 

vrobaina a écrit a écrit :

U160, ce n'est pas le debit de ton dsk. Si tu lis les spec constructeur tu verras que le debit max de ton dsk est de 40 Mb/s.
 
 
Par contre d'apres ce que tu dis ce dsk "bride" le debit des autres dsk ?.
 
Pourrais-tu me donner ta config aux niveau des jumper de ce dsk. Tu ne l'aurais pas mis en "single-ended" ?.
 
 
 




ok je comprends là
carte Adaptec 29160
DD ID0 Mator atlas III Ultra 160 c'est sur 68 pins
DD ID1 Seagate celui en question  :D 68 pins
DD ID2 Fujitsu lui aussi 160 c'est sur 80 pins ----> adapt.
Zip ID3 Zip interne
Graveur Plextor ID4
Lecteur Plextor ID5
voilà
 
c'est quoi "single-ended" ? ou je le voix ca?
 
 :jap:  
 

n°1882355
vrobaina
Hecho a Mano
Posté le 15-10-2002 à 16:07:40  profilanswer
 

Tu le vois au niveau des jumpers sur ton dsk seagate.
 
 

n°1882369
Corvo
Posté le 15-10-2002 à 16:11:09  profilanswer
 

vrobaina a écrit a écrit :

Tu le vois au niveau des jumpers sur ton dsk seagate.
 
 
 




ba j'ai mis le jumper sur le ID 1 et c'est tout.
il y a d'autres jumpers à ajouter?

n°1882402
aspegic500​mg
Posté le 15-10-2002 à 16:30:39  profilanswer
 

Actuellement j'ai 4 disques durs:
-1 x 40Go 7200tr partionné en 10Go pour le systeme et 30Go pour le taff en IDE
-3 x 80Go 7200tr pour les données (beaucoup divx et enormement mp3) en RAIDTous en ATA100
 
Pensez vous que j'obtiendrez un gain confortable si je met mon systeme sur un disque dur scsi u160 et le swap du systeme sur un autre disque scsi u160? :heink:  
Un 18Go et un 9Go me semblent pas mal pour ca :)  
 
Ca me trotte dans la tete parce que le systeme est un brin lent à cause de ce disque partionné :sarcastic:  
Et puis j'ai envie de me mettre au scsi pour avoir quelques connaissances en + ;)  
 
Ma config en rapid:
XP1600+
MSI PRO RU 2
768Mo de DDR
lecteur cd et graveur en IDE

n°1882443
fute77
Life Is Short ! Have Fun !
Posté le 15-10-2002 à 16:38:33  profilanswer
 

le scsi et l'ide n'ont rien a voir
 
tant au niveau confort qu'au niveau du prix
 
un bon compromis : systeme en scsi et stockage en ide


---------------
"Si il y avait un impot sur la connerie, l'Etat s'autofinancerai" J Yanne
n°1882482
Corvo
Posté le 15-10-2002 à 16:51:55  profilanswer
 

fute77 a écrit a écrit :

le scsi et l'ide n'ont rien a voir
 
tant au niveau confort qu'au niveau du prix
 
un bon compromis : systeme en scsi et stockage en ide




 [:xp1700]  
moi j(ai 3 DD en SCSI  
un pour le system
un pour les logiciels
un pour le donwload
 
et 1 DD IDE pour le stockage provisoire et upload
et un rack amovible pour remplir mes DD et les mettre à l'abris quand ils sont FULL  :sol:  

n°1882487
wonee
Ben Chui SyMpA
Posté le 15-10-2002 à 16:54:13  profilanswer
 

fute77 a écrit a écrit :

le scsi et l'ide n'ont rien a voir
 
tant au niveau confort qu'au niveau du prix
 
un bon compromis : systeme en scsi et stockage en ide




cohabitation SCSI IDE en DD très mauvaise ralentissement !!

n°1882490
wonee
Ben Chui SyMpA
Posté le 15-10-2002 à 16:55:11  profilanswer
 

corvo a écrit a écrit :

 
non pkoi?
il n'est pas sur la meme nappe  :) lui il est sur la nappe 50pins
alors que les DD sont sur la nappe 68 pins
 
 :jap:  




Essaye sans brancher le Zip.
j'ai déjà eu un pb de reconnaissance de DD à cause d'un lecteur Zip^!!

n°1882493
Corvo
Posté le 15-10-2002 à 16:56:01  profilanswer
 

wonee a écrit a écrit :

 
cohabitation SCSI IDE en DD très mauvaise ralentissement !!




 :heink:  :heink:  
ca rien à voir
les SCSi sont sur la carte SCSi et les IDE sont sur la carte mere :ouch:

n°1882494
Corvo
Posté le 15-10-2002 à 16:56:44  profilanswer
 

wonee a écrit a écrit :

 
Essaye sans brancher le Zip.
j'ai déjà eu un pb de reconnaissance de DD à cause d'un lecteur Zip^!!




lol
et le graveur et le lecteur?

n°1882506
wonee
Ben Chui SyMpA
Posté le 15-10-2002 à 17:00:38  profilanswer
 

corvo a écrit a écrit :

 
 :heink:  :heink:  
ca rien à voir
les SCSi sont sur la carte SCSi et les IDE sont sur la carte mere :ouch:  




Sur WIn2k lors du branchement d'un IDE sur une machine en SCSI: ralentissement de la machine et du sytème!!!

n°1882510
wonee
Ben Chui SyMpA
Posté le 15-10-2002 à 17:01:49  profilanswer
 

corvo a écrit a écrit :

 
lol
et le graveur et le lecteur?




J'ai eu un pb lors de l'install d'un Win2k:
Le dd était vu par Windobe mais ne voulait pas se formater.
J'ai déconnecter le ZIp et tt ok. Pkoi un Atapi de merde. Mais il vrai le Zip était IDE!!
Testé sur plusieurs machine/

n°1882513
wonee
Ben Chui SyMpA
Posté le 15-10-2002 à 17:02:07  profilanswer
 

corvo a écrit a écrit :

 
 :heink:  :heink:  
ca rien à voir
les SCSi sont sur la carte SCSi et les IDE sont sur la carte mere :ouch:  




Et alors ??

n°1883152
Corvo
Posté le 15-10-2002 à 21:43:45  profilanswer
 

ba alors  
ce les chaines sont separées comment peuvent influir sur le systeme?
si t'as le System Win ou Linux sur un dd SCSI , les logiciels sur un autres DD SCSI et enfin t'as un DD IDE pour le stockage je vois pas comment ce derniere bride les performances de la chaine SCSI? :??:  
 
 :jap:


Message édité par Corvo le 15-10-2002 à 21:44:20
n°1884075
Corvo
Posté le 16-10-2002 à 12:03:52  profilanswer
 

:bounce:

n°1884101
PhilippeCH​AMBON
Posté le 16-10-2002 à 12:12:53  profilanswer
 

Oui, exacte!
 
J'ai eu ces ralentissements sous Win2000.
 
Depuis j'ai éliminé complètement l'IDE.
 
Je louche pourtant sur l'IDE pour le prix très bas des disques
de forte capacité pour le stockage et je pense que je vais faire le pas en utilisant un convertisseur IDE->SCSI U160 Acard.
 
http://www.acard.com/eng/product/scside/aec-7726h.html
 
 
 
Je n'ai pas du tout compris ce ralentissement, et pourquoi surtout, les 2 chaînes étant completement indépendantes (encore une galère de bilou et de µ$...) , mais je l'ai constaté (ce n'est pas un problème d'IRQ ou de DMA, j'ai vraiment cherché.
Je n'ai pas essayé sous Linux, je ne connais pas suffisament (faut vraiment que je m'y mette...)

n°1884111
wonee
Ben Chui SyMpA
Posté le 16-10-2002 à 12:17:08  profilanswer
 

PhilippeCHAMBON a écrit a écrit :

Oui, exacte!
 
J'ai eu ces ralentissements sous Win2000.
 
Depuis j'ai éliminé complètement l'IDE.
 
Je louche pourtant sur l'IDE pour le prix très bas des disques
de forte capacité pour le stockage et je pense que je vais faire le pas en utilisant un convertisseur IDE->SCSI U160 Acard.
 
http://www.acard.com/eng/product/scside/aec-7726h.html
 
 
 
Je n'ai pas du tout compris ce ralentissement, et pourquoi surtout, les 2 chaînes étant completement indépendantes (encore une galère de bilou et de µ$...) , mais je l'ai constaté (ce n'est pas un problème d'IRQ ou de DMA, j'ai vraiment cherché.
Je n'ai pas essayé sous Linux, je ne connais pas suffisament (faut vraiment que je m'y mette...)




Sous Linux je sais pas non plus encore. je le serai la semaine prochaine car j'attend une 29160 et un DD 15K pour un Dell500SC

n°1884720
Corvo
Posté le 16-10-2002 à 15:43:05  profilanswer
 

HUM
donc si j'enleve la nappe IDE mes DD SCSI seront 160?  :heink:
cet à dire que je n'ai plus la chaine bridé et mon seagate est 160


Message édité par Corvo le 16-10-2002 à 15:45:51
n°1884731
wonee
Ben Chui SyMpA
Posté le 16-10-2002 à 15:47:04  profilanswer
 

corvo a écrit a écrit :

HUM
donc si j'enleve la nappe IDE mes DD SCSI seront 160?  :heink:
cet à dire que je n'ai plus la chaine bridé et mon seagate est 160




non aucun rapport ce qu'on disait c que lorsqu'il y a des DD ide et SCSI il ya vait des ralentissements.

n°1885990
Corvo
Posté le 16-10-2002 à 23:36:13  profilanswer
 

wonee a écrit a écrit :

 
non aucun rapport ce qu'on disait c que lorsqu'il y a des DD ide et SCSI il ya vait des ralentissements.




ok
mais de combien?
vous aves faites un test?
 
 :hello:

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  Chaine SCSI 160 mais bridé à 40.0 et quel transfert à le DD Seagate

 

Sujets relatifs
Je voudrais que mon HDD SCSI soit mon C: !!!SCSI : GROS probleme de boot
Probleme scsilenteur scan chaine SCSIau boot avec bridge SCA
Cinfig SCSI utltra3 en serveur...Pb installation Carte SCSI Tekram DC-315U sous XPpro
Plextor revient avec des graveurs scsiDisque Dur Seagate Barracuda ATA IV et le multitache ...
¤¤¤ EXCLUSIF ! ! ! IMG spectaculaire de mon DUR SCSI 10000 RPM ¤¤¤Mo dur SCSI ne se voit plus en redémarrage sous Dos !
Plus de sujets relatifs à : Chaine SCSI 160 mais bridé à 40.0 et quel transfert à le DD Seagate


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR