Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2463 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  problème de stabilité alim hiper type R 580W

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème de stabilité alim hiper type R 580W

n°4605730
kosmoos
Posté le 26-01-2006 à 21:52:18  profilanswer
 

Bonsoir,
 
Suite à des reboot intempestifs de mon PC, je fait un load bios setup defaut qui ne résoud pas le problème.
Alors, Je me suis mis à faire un coup de memtest sur mes trois barettes séparement. 2x 512 infineon + 1 x samsung original. pc 3200
->> 0 erreurs
Je teste avec les deux infineon -> que dalles
Je les laisses et fait un test d'occt (plus de reboot)
 
Mais quand j'ai vu les graphiques, j'ai halluciné! :ouch:  
 
http://img204.imageshack.us/img204/9724/graphique2006012620h24volt58cl.th.jpg
 
http://img204.imageshack.us/img204/7935/graphique2006012620h24volt122r.th.jpg
 
http://img209.imageshack.us/img209/5050/gtaphique2006012620h24volt34yg.th.jpg
 
http://img97.imageshack.us/img97/5060/graphique2006012620h24voltcore.th.jpg
 
L'alimention hiper type R 580W est neuve (1semaine)
Je suis inquiet car bientôt j'aurai ceci:
dfi lanparty nf4 ultra
opteron 165
geforce 7800GT
 
Vous en pensez quoi?  :/

mood
Publicité
Posté le 26-01-2006 à 21:52:18  profilanswer
 

n°4605750
bigben2315​0
Posté le 26-01-2006 à 22:02:52  profilanswer
 

renvoie ton alim en sav...
avec la config que tu va avoir tu va pouvoir bien t'amuser

n°4605898
d12 mc
Raekwon The Chef
Posté le 26-01-2006 à 23:10:37  profilanswer
 

+1
SAV direct car ça ca s'appelle soucis...

n°4605970
kosmoos
Posté le 26-01-2006 à 23:44:34  profilanswer
 

Je ne sais pas si t'as vu mais le 12V descend jusque 11.4V, de plus ça joue au yoyo.
J'avais une alim antec true power 2 430W sur le même matos  (asus k8ne-deluxe) et les tension étais 100 fois plus stable que cela. Le 12V à 11,78V tous le temps.
Pour le voltmère, tu as surement raison. :)  
 
demain, je la met au sav, c'est clair. (heuresement à 30 mètres de chez moi)
Je ne veux prendre aucun risque Pour ma futur config.
 
 :jap:


Message édité par kosmoos le 26-01-2006 à 23:46:09
n°4621109
DarkNeo2
Posté le 02-02-2006 à 22:38:16  profilanswer
 

J'ai aussi la hiper 580 en black.
 
Le 5V et le 3.3V sont en dents de scie, mais en regardant les echelles ca varie presqu pas en fait genre de 3.33 a 3.36 et de 5.05a 5.10.
 
Le 12V est presque parfait, un plus linéaire que ton core...
 
Tu as combien de dd ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  problème de stabilité alim hiper type R 580W

 

Sujets relatifs
6600GT probleme vidéo+jeuProblème Ecran
Ordi ne s'allume plus , alim ok, help!Gros probleme suite a une mise a jour bios!
Problème 6600GT - Freeze & Ecra bleuprobleme de redemarrage intenpestif
Problème sur Atlas10K3 (bruit inquiétant)Problème gravure DVd LiteOn LDW-851S
Problème de formatage et de conversion en NTFS 
Plus de sujets relatifs à : problème de stabilité alim hiper type R 580W


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR