Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1778 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Leadtek WinFast TV2000 XP Expert problème avec WinFast Wizard

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Leadtek WinFast TV2000 XP Expert problème avec WinFast Wizard

n°5332971
Fost1986
Posté le 02-02-2007 à 01:10:34  profilanswer
 

Bonjour a tous, j'ai un problème: j'ai acheté une carte tuner TV Leadtek WinFast TV2000 XP Expert l'installation des drivers et logiciels c'est bien passé.
 
Mais lorsque WinFast Wizard se lance au démarrage il plante (WinFast Wizard a rencontré un problème et doit fermer). Si je le relance moi-meme, c'est la meme chose. Par contre quand je lance WinFast PVR lui fonctionne. Ma télécommande ne va pas pourtant j'ai brancher le capteur infrarouge dans le port Jack derrière et placer visiblement le capteur infrarouge ?
 
Je viens de chercher sur google et j'ai pas trouvé grand chose.
Réinstaller, vous pensez que ca pourrait résoudre le problème ??
J'ai vu sur un forum qu'il avait (il y a quelques années) des problèmes avec les codecs K-Lite mais j'ai pas installé ce pack.
Merci de m'aider

mood
Publicité
Posté le 02-02-2007 à 01:10:34  profilanswer
 

n°5334323
Kellbug
Posté le 02-02-2007 à 18:00:16  profilanswer
 

Bonjour,
 
j'ai rencontré des problèmes de même ordre, mon ordinateur se bloquait systématiquement.
Après plusieurs installations infructueuses, J'ai désinstallé le logiciel fourni et installé MeuhMeuhTV à la place. C'est la seule solution que j'ai trouvé, n'étant pas très experte en informatique. Mais çà marche nickel maintenant.


Message édité par Kellbug le 03-02-2007 à 07:04:34
n°5334661
Fost1986
Posté le 02-02-2007 à 20:49:19  profilanswer
 

Bonjour, et ta télécommande a directement marché ? si pas, t'a su la faire fonctionner ?
Tu penses que je peux installé MeuhMeuhTV et garder aussi winfast ?


Message édité par Fost1986 le 02-02-2007 à 20:52:38
n°5335198
Kellbug
Posté le 03-02-2007 à 07:16:28  profilanswer
 

Non, ma télécommande ne marche pas. Pas de solution pour l'instant.
Je ne pense pas que la combinaison MMTV/winfast soit possible, j'essaierai pour confirmer.  

n°5336103
Fost1986
Posté le 03-02-2007 à 16:21:22  profilanswer
 

C'est surtout que la télécommande ne fonctionne pas qui m'ennuie. C'est winfast qui fait que la télécommande fonctionne ?
Tu l'as depuis combien de temps cette carte tuner tv ?

n°5342269
Fost1986
Posté le 06-02-2007 à 15:48:35  profilanswer
 

up

n°5343066
Kellbug
Posté le 06-02-2007 à 21:58:23  profilanswer
 

J'ai réessayé mais çà ne marche décidément pas.
Tu devrais peut-être tout désinstaller et même changer ta carte de port pci si tu en as d'autres de libres.
J'ai acheté cette carte il y a quelque temps, mais je l'avais rangée, mon ancien ordi étant moins puissant et l'enregistrement en divx ou xvid était saccadé.
J'ai maintenant un ordi p5b/e6300, donc je suis très déçue de ne pas pouvoir en profiter. J'ai l'impression que l'un des codecs bloque ma machine.
J'ai téléchargé la dernière mise à jour logicielle, sans résultat.
Tu auras peut-être plus de chance que moi.  
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Leadtek WinFast TV2000 XP Expert problème avec WinFast Wizard

 

Sujets relatifs
problemes d'installation ( instal wizard )Probleme acces disque dur Sony VAIO T2XP - Help !
Probleme d'alim? changement pour quoi?Probleme ASUS P5B et Carte Son
Cherche réglages Meuh Meuh TV pour Winfast TV 2000 XP/K!TV foire help!Problème installation Contrôleur multimédia
Problème alim sur P-B gamme Imédia 
Plus de sujets relatifs à : Leadtek WinFast TV2000 XP Expert problème avec WinFast Wizard


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR