Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2012 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Problème de démarrage PC

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de démarrage PC

n°6092271
Burnout
Eleveur de bactéries
Posté le 17-12-2007 à 07:39:12  profilanswer
 


Bonjour.
 
Il y a quelques temps, mon alim a rendu l'âme. Après confirmation, je me suis donc mis en quête d'en trouver une autre. Chose faite avec une Antec Earthwatt trouvé sur materiel.net.
 
Une fois reçue (samedi dernier), je l'installe, je rebranche tout, je lance l'ordinateur et ...rien.
 
J'ai vérifié les branchements, débranché toutes les molex/SATA, j'ai essayé avec une autre prise... rien.
 
J'ai mis ma vieille alim H.S pour voir si il y aurait au moins qu'un soubresaut pour comparer, mais non. J'ai remis l'Antec, et lorsque qu'elle est sous-tension, j'entends juste une espèce de tic tic tic comme quand on appuie sur le bouton d'une gazinière pour allumer le gaz. Comme si le courant frappait à la porte du branchement 20 broches et de la prise 12V.
 
J'ai donc la déasagrable impression que mon alimentation a entrainé ma mobo dans sa chute. :/
 
Est-ce que je me trompe?


---------------
Elite Dangerous : CMD Springdrive
mood
Publicité
Posté le 17-12-2007 à 07:39:12  profilanswer
 

n°6092383
orionx31
Posté le 17-12-2007 à 09:59:28  profilanswer
 

débranche tous les fils tente de court juter le fil vert à un noir sur la prise 20broches de l'alim, si l'alim démarre, c'est que la mobo est hs et qu'elle empèche l'alim de démarrer sinon c'est que tu as une alim défectueuse et que la mobo marche peut-être, est-ce que la diode verte de la mobo s'allume?


Message édité par orionx31 le 17-12-2007 à 10:05:29
n°6092393
jiraya47
Posté le 17-12-2007 à 10:03:58  profilanswer
 

Burnout a écrit :


J'ai donc la déasagrable impression que mon alimentation a entrainé ma mobo dans sa chute. :/


ce que j'allait te dire [:foudtag],sinon le bruit que tentend"tic,tic" c'est quand meme louche  :heink:


---------------
---/nothing.../I WANNA BE A ROCKSTAR§§§---
n°6092534
Burnout
Eleveur de bactéries
Posté le 17-12-2007 à 11:25:55  profilanswer
 


 
Ah, marde, je ne peux pas vérifier de suite, ya child on sleep dans la pièce.
 
Court-circuiter un fil de l'alim? C'est vraiment une bonne idée? [:ciler]  
 
En tout cas, il n'y a aucun voyant qui s'allume. J'ai peut-être crâmé un port USB en facade avant que l'alim ne plante, vous pensez que ça peut jouer? Et donc que je les débranche de la carte mère?


---------------
Elite Dangerous : CMD Springdrive
n°6092583
redbull911​1
quelle idée de faire de l'info
Posté le 17-12-2007 à 11:49:58  profilanswer
 

+1 et tu sais d'où provient ce tic tic


---------------
C'est toujours au pied du mur qu'on voit mieux le mur
n°6092600
Burnout
Eleveur de bactéries
Posté le 17-12-2007 à 11:54:21  profilanswer
 


 
Oté! Dès qu' marmaille y réveille, mi retourne totoché l'appareil!


---------------
Elite Dangerous : CMD Springdrive
n°6092868
Burnout
Eleveur de bactéries
Posté le 17-12-2007 à 13:29:46  profilanswer
 


 
Rien de neuf quant au fait de débrancher les ports USB en facade relié à la CM.  
 
Vous n'auriez pas des photos pour me montrer comment court-circuiter ce fameux fil vert? Parce je compte m'entrainer d'abord sur l'alim H.S.  
Je n'ai noté aucun impact notable sur le carton qui aurait pu abimer la nouvelle.


---------------
Elite Dangerous : CMD Springdrive
n°6093061
Burnout
Eleveur de bactéries
Posté le 17-12-2007 à 14:57:55  profilanswer
 

Bonne nouvelle, j'ai shunté les deux cables (vert/noir) et l'alim marche!

 

Mauvaise nouvelle, la mobo est dead. Enfin, c'est ce que j'en déduis. Bien évidemment, une mobo en AGP avec un socket 754 et de la DDR I....  [:nexingen-]


Message édité par Burnout le 17-12-2007 à 14:58:42

---------------
Elite Dangerous : CMD Springdrive
n°6093837
Burnout
Eleveur de bactéries
Posté le 17-12-2007 à 20:00:17  profilanswer
 


 
Pas d'idée pour vérifier que c'est bien la carte mère qui est down?


---------------
Elite Dangerous : CMD Springdrive
n°6093871
orionx31
Posté le 17-12-2007 à 20:08:51  profilanswer
 

http://www.pcreation.fr/images/branchements_electriques_TOM/atx_20b.jpg
 
tu fais rentrer un fil de fer dans le trou ou il y a le vert et tu fais rentrer l'autre bout du fil de fer dans un trou ou il y a un noir, tu branches ton alim et si elle démarre c'est qu'elle démarre (logique), si elle fait pas tic tic c'est que c'est la mobo
 
edit : bon, alors tu as bien branché le 12v du proco aussi?


Message édité par orionx31 le 17-12-2007 à 20:09:34
mood
Publicité
Posté le 17-12-2007 à 20:08:51  profilanswer
 

n°6093877
Burnout
Eleveur de bactéries
Posté le 17-12-2007 à 20:10:25  profilanswer
 


 
Oui, je l'ai branché aussi sur la mobo et rien ne s'est passé pour lui.


---------------
Elite Dangerous : CMD Springdrive
n°6095264
orionx31
Posté le 18-12-2007 à 14:25:50  profilanswer
 

pas besoin de discuter 15 ans, mobo HS...surtout si pas de bip ni rien

n°6095403
It_Connexi​on
Posté le 18-12-2007 à 15:20:20  profilanswer
 

orionx31 a écrit :

pas besoin de discuter 15 ans, mobo HS...surtout si pas de bip ni rien


 
Ca ne sent pas bon effectivement pour la mobo  :sweat:  
 
Je te conseille quand même d'essayer de demarrer ta CM à plat (hors du boitier) avec le strict minimum (CG et mémoire) pour en avoir le coeur net  :jap:

n°6102810
orionx31
Posté le 21-12-2007 à 17:26:24  profilanswer
 

j'ai fait ca avec la mienne sns cg, sans ram sans rad sur le proco pour voir si il chauffait...il chauffait mais pas de bip--->sav

n°6107947
Burnout
Eleveur de bactéries
Posté le 24-12-2007 à 15:00:19  profilanswer
 


 
Je reviens de mon trip de Maurice.
 
Alors, je n'ai pas encore eu le temps de la tester à plat, mais de toute façon cette carte a plus de 3 (ou 4) ans. Il n'y a plus de garantie à faire jouer.


---------------
Elite Dangerous : CMD Springdrive
n°6119883
Burnout
Eleveur de bactéries
Posté le 30-12-2007 à 17:30:12  profilanswer
 


 
Bon, la mobo est kaputt.
 
Par contre, comment tester la mémoire, le proco, la carte graphique?  
Etant donner que je vais changer de config du coup, j'aimerais bien revendre les pieces qui fonctionnnent.


---------------
Elite Dangerous : CMD Springdrive
n°6123634
orionx31
Posté le 01-01-2008 à 18:22:38  profilanswer
 

ben il faut te procurer une autre mobo meme socket pour le cpu et même chipset pour la ram pour voir si ca boote mais si ca a 4ans n'espère pas t'en tirer plus de 40€...

n°6125748
Burnout
Eleveur de bactéries
Posté le 02-01-2008 à 18:26:54  profilanswer
 


Ya que la mobo qui a 4 ans et une barette. Mais c'est sûr que je ne m'attends pas à toucher le pactole si j'arrive à vendre ce qui fonctionne.


Message édité par Burnout le 02-01-2008 à 18:36:26

---------------
Elite Dangerous : CMD Springdrive

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Problème de démarrage PC

 

Sujets relatifs
Probleme avec une ASUS striker extremeProblème mécanique ou pas ??
Problème mécanique ou pas ??Problème avec graveur DVD TSSTcorp CD/DVDW SH-W162C
Probleme ecran bleuHelp , E6750 à 2ghz Help !!!!! Probléme
Probleme config x2 , carte mere asus m2n-mx (resolu)probleme carte mere et cpu
hdd SATA neuf, problèmes de démarrage 
Plus de sujets relatifs à : Problème de démarrage PC


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR