Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1165 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Un problème d'alim sur mon Antec True Power...??

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Un problème d'alim sur mon Antec True Power...??

n°2897402
palpat
Posté le 23-12-2003 à 20:52:36  profilanswer
 

Bonjour,
Voila la semaine derniere j'ai renvoye ma carte mere asus a7n8x a ldlc. J'avais des problèmes de perte de signal video, parfois des ecrans noir et des gros pb pour lancer windows (qd la video fonctionnait).
Ma carte video testee ds un autre pc fonctionne parfaitement.
Je recois ma nouvelle carte samedi dernier, je l'installe et rebelotte. Meme problèmes, vu que ne pouvant rester une semaine ss pc je m etais rachete un petit boitier bon marche et une carte mere pouvant supporte un duron 1200 et de la sdram, je decide donc de mettre ma carte ds mon nouveau boitier (alim de 350 w). J'arrive a reinstaller windows et tout a bien marche pendant une journee et demi.
J'ai donc voulu remettre le tout qui fonctionnait bien dans mon ancien boitier, un Antec AMG av alim de 430w, ap une petite demi heure d'installation, je lance la machine et hop, mes pb de video recommancent,tout d abord xp se lance puis qq minutes après plus de video, je reboote et la les memes problèmes qu'auparavant recommence, cad impossible de lancer windows (lorsqu'il se lance ca me dit qu'il manque un fichier system et qu'il faut que je le repare..etc...  )
Je redemonte le tout, reinstalle ds l'autre boitier (celui que je venais de m'acheter), et la ca refonctionne...?? !
Que dois je en penser ? Est ce l'alim qui peut etre en cause (qui me fait donc planter windows et avoir des pb de video ??) parce que la je suis vraiment perdu (j'aimerais bien pouvoir reutiliser mon boitier antec...)
Certains me disent que c'est peut etre un problème de masse. Mais la je n'y comprend rien, est ce un pb de masse de l'alim ou du boitier ? si c'est du boitier comment savoir si c'est cela et comment regler ce problème ?
Merci de vos réponses
Merci de vos reponses

mood
Publicité
Posté le 23-12-2003 à 20:52:36  profilanswer
 

n°2897419
patparis
Posté le 23-12-2003 à 21:03:30  profilanswer
 

Peut-être essayer de sortir l'alim du boitier, essayer avec l'autre alim, essayer avec la True Power et l'autre boitier....


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Un problème d'alim sur mon Antec True Power...??

 

Sujets relatifs
plantage des jeux et IE, CG, alim ou DD ?Probleme d'install Windows
probleme avec une nf7 v2.0Probleme apres desinstallation de Win Cinema
Problème de ramProblème avec ma carte tuner...plus de télé!...help!
Problème d'anti-aliasing !!alim qui marche mais qui ne marche pas ou carte mere grillée?
Probleme d'affichage a counter strike !antec sonata
Plus de sujets relatifs à : Un problème d'alim sur mon Antec True Power...??


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR