Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1939 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme avec une nf7 v2.0

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme avec une nf7 v2.0

n°2897227
chestertea​m
Posté le 23-12-2003 à 19:27:43  profilanswer
 

voila quand j allume les led s'allume(rouge et verte)les ventilo tourne le hdd tourne mais l ecran reste noir et il n'y a aucun bip.barton 2800+ ddr3200ll twinx corsair et radeon 9700 de chez hzrcules tout fonctionne sur une autre config.la cm est elle hs? ou il y a quelque chose a savoir que je ne connais pas.un clear cmos a ete tester sans resultat,la pile aussi,l'alim est une enermax 350w.j ai aussi tester un athlon 1333 meme resultat.
ps: elle est neuve de chez 1000 ordi.
merci d'avance pour vos reponse.

mood
Publicité
Posté le 23-12-2003 à 19:27:43  profilanswer
 

n°2897239
Serryi
Posté le 23-12-2003 à 19:35:25  profilanswer
 

question con: l'ecran est il allume/branche??

n°2897242
xice007
Koudy vy îidete?
Posté le 23-12-2003 à 19:36:07  profilanswer
 

chesterteam a écrit :

voila quand j allume les led s'allume(rouge et verte)les ventilo tourne le hdd tourne mais l ecran reste noir et il n'y a aucun bip.barton 2800+ ddr3200ll twinx corsair et radeon 9700 de chez hzrcules tout fonctionne sur une autre config.la cm est elle hs? ou il y a quelque chose a savoir que je ne connais pas.un clear cmos a ete tester sans resultat,la pile aussi,l'alim est une enermax 350w.j ai aussi tester un athlon 1333 meme resultat.
ps: elle est neuve de chez 1000 ordi.
merci d'avance pour vos reponse.

j'ai eu le même prob
 
 
bug nforce2 ---> SAV

n°2897261
chestertea​m
Posté le 23-12-2003 à 19:46:38  profilanswer
 

et alors tu en a eu une nouvelle qui fonctionne, ou il te l'on rembourse.
et oui l'ecran etait allume/brancher

n°2897268
xice007
Koudy vy îidete?
Posté le 23-12-2003 à 19:49:49  profilanswer
 

chesterteam a écrit :

et alors tu en a eu une nouvelle qui fonctionne, ou il te l'on rembourse.
et oui l'ecran etait allume/brancher

bien au debut ct un NF7 NORMAL, pas de boot  :sweat:  
 
puis il m'on filé une NF7-S (bon geste commerciale  :jap: )
 
elle à booter
 
ouis 2 semaines plus tard, j'entre dans le bios pour modifier les timing!--> ecran noir  :sweat:  
 
 
--> retour---> remboursement--> VIA--> 0 prob
 
bon g pas dti ki fallait prendre VIA!!!!!!!!
 
mais que j'ai pas eu de chance :sweat:

n°2897405
matlu
Posté le 23-12-2003 à 20:54:02  profilanswer
 

donne lui une dernière chance : essaye avec une autre RAM !

n°2897433
cotorep
Posté le 23-12-2003 à 21:09:50  profilanswer
 

matlu a écrit :

donne lui une dernière chance : essaye avec une autre RAM !


 
corsair c pas de la ram de paida*

n°2897443
matlu
Posté le 23-12-2003 à 21:14:15  profilanswer
 

bah je sais bien, mais ça serait pas la première fois qu'on constate des incompatibilités étranges

n°2899044
shadowman
CARPE DIEM !!
Posté le 24-12-2003 à 17:54:09  profilanswer
 

ben teste avec d'autres composants, si ca passe pas => SAV

n°2900165
tupacalist
Posté le 25-12-2003 à 15:00:18  profilanswer
 

meme probleme avec une NF7-S v2.0 teste avec pleins de matos different par un assembleur ! different proc, de la crosair etc
 
retour SAV :(

mood
Publicité
Posté le 25-12-2003 à 15:00:18  profilanswer
 

n°2900214
xice007
Koudy vy îidete?
Posté le 25-12-2003 à 15:32:21  profilanswer
 

tupacalist a écrit :

meme probleme avec une NF7-S v2.0 teste avec pleins de matos different par un assembleur ! different proc, de la crosair etc
 
retour SAV :(

même chose pour moi ---> sav
 
 
 
allez me dire que ABIT c'est fiable
 
 
 
 
 
 
 
je suis dehors  [:vorteks]  
 
 
 
 

n°2900258
fugitif67
Posté le 25-12-2003 à 16:31:29  profilanswer
 

Ma NF7-M a booter mais j'ai bcp de plantage. Si kk'un peut m'aider SVP. cf: ce post ici

n°2944197
paillolitt​o
Posté le 14-01-2004 à 22:44:29  profilanswer
 

meme bug (ecran noir diode qui marche et pas de bip ) avec msi k7n2 et comme par hasard 512mo corsair 3200
pour resoudre le bug il faut que je change la ram de port dimm
puit le pc repart comme par magie
merci pour renseignement pour les chipset nforce defectueux je cour vite o sav.     Paillolitto del SETE


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme avec une nf7 v2.0

 

Sujets relatifs
Bios NF7-S Rev2.0Probleme apres desinstallation de Win Cinema
Problème de ramProblème avec ma carte tuner...plus de télé!...help!
Problème d'anti-aliasing !!Probleme d'affichage a counter strike !
Problème Disque Dur nForce APionner DVR106 - problème de rondelle en caoutchouc
Asus CUSL2 probleme de taille!!Problème pour mise à jour firmware sur graveur liteon...
Plus de sujets relatifs à : probleme avec une nf7 v2.0


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR