Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
355 connectés 

 



Avez vous déjà eu une alim de mauvaise qualitée ?
Sondage à 9 choix possibles.




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  68  69  70  71  72  73
Page Suivante
Auteur Sujet :

[Topic Unique] Les pires alims !

n°10523763
Profil sup​primé
Posté le 09-02-2019 à 22:38:13  answer
 

Reprise du message précédent :
tu fais bien de parler de gogos  
 
dans le genre t'es un champion toi  :sarcastic:  
 

le flambard a écrit :


Allez un petit up!!!
Ma tour ACER a Rien a crâmé, la faute à cette alim de naze qu'est heden..... Pourtant la tour n'a jamais été overclockée et pas usage jeux.
cette conne a entraîné les autres éléments de la tour dans sa mort!!! le SSD tout neuf a grillé aussi!!!!
De rage ai tout balancé du haut d'une falaise direction la mer!!!!


Message cité 1 fois
Message édité par Profil supprimé le 09-02-2019 à 22:38:33
mood
Publicité
Posté le 09-02-2019 à 22:38:13  profilanswer
 

n°10532241
Bobox
Yuri Orlov :)
Posté le 23-02-2019 à 03:14:21  profilanswer
 

Petite question pour le pc d'un ami qui possède une alim dell bronze de 360W (12V1 : 14A & 12V2 16A)
Pensez-vous qu'elle est suffisante pour alimenter une petite 1060 ainsi qu'un I7 série 6700 ? (Pour le reste il y a un ssd et 2 barettes de rams)

 

Enfin un adaptateur sata vers 6 pins safe ou foireux ?

 

Edit : En étant large c'est-à-dire 90W pour le cpu et 130W pour le gpu il devrait rester 86W pour le reste de la config

Message cité 1 fois
Message édité par Bobox le 23-02-2019 à 03:26:51
n°10532270
le flambar​d
Posté le 23-02-2019 à 08:01:05  profilanswer
 


Eh oui, cettealim avait tenue 1 an, l'ancienne d'origine avait crâmée, comme c'était une tour basique et que j'en avais besoin pour la bureautique, j'avais pris dans une boutique d'infos, cette alim garantie 1 an...
Sans protections elle a grillé tout le pc et le dd externe ssd ....
Il y avait de quoi avoir la rage!!!!
LE FLAMBARD  
 

n°10532318
Kyjja
DEVS VVLT
Posté le 23-02-2019 à 10:48:12  profilanswer
 

Bobox a écrit :

Petite question pour le pc d'un ami qui possède une alim dell bronze de 360W (12V1 : 14A & 12V2 16A)
Pensez-vous qu'elle est suffisante pour alimenter une petite 1060 ainsi qu'un I7 série 6700 ? (Pour le reste il y a un ssd et 2 barettes de rams)
 
Enfin un adaptateur sata vers 6 pins safe ou foireux ?  
 
Edit : En étant large c'est-à-dire 90W pour le cpu et 130W pour le gpu il devrait rester 86W pour le reste de la config


 
Mauvais topal mébon, je vais répondre :o
 
- On est "limite" mais ça devrait le faire dans un usage normal (pas de mining). Note qu'il est déconseillé de charger une alim à 100% de manière prolongée.
- Mauvaise idée. Prévois plutôt un Molex to PCI-E (évite les adaptateurs noname).
- Pense à bien répartir la charge sur les différents rails 12V.


---------------
Achat/Ventes | HWBot | Conso GPU | Who's who PSU | Mes BD \o/
n°10532836
Profil sup​primé
Posté le 24-02-2019 à 11:09:05  answer
 


 
il y a de grande chances pour que le rail 1 soit lié à l'atx 24 + 4  
et le rail 2 pour le reste  
si c'est bien le cas , il pourra pas répartir grand chose :/  
 
 
sachant que la carte mère délivrera 75w pour la carte graphique , avec un 6700k ( 81w full charge d'après hfr ) c'est très tendu
je sais pas combien exactement peut consommer de la ram mais rien qu'avec le cpu plus le port pci ex on arrive à 156w  sachant que le rail ne peut en théorie délivrer que 168w
bon les 80w c'est lors d'un encodage x.264 et il y a peu de chances d'arriver à de telles charges  en jeux mais on y arrivera un jour car certains titres arrivent déjà à bien tirer sur 8 threads  
 
si c'est une 6700, ce qui est surement le cas vu qu'on parle d'une machine DELL faut probablement compter  une 20aine de w en moins  
du coup ça peut passer  
mais changer d'alim me parait quand même plus prudent ( surtout que ça peut resservir après sur une autre config )  
 
t'façon le multi rail c'est le mal :o  
( enfin surtout sur des petites alim :/  )


Message édité par Profil supprimé le 24-02-2019 à 12:07:46
n°10533949
Bobox
Yuri Orlov :)
Posté le 26-02-2019 à 09:24:46  profilanswer
 

C'est pas un pc dédié aux jeux ou taches lourdes bien qu'il ai une 1060, mais effectivement bien joué pour le split des deux rails dont un dédié à la mobo je n'y ai pas pensé et c'est probablement le cas. :love:  
Merci en tout cas, je pense qu'il va rester sur cette alim pour le moment même si c'est juste juste :jap:

n°10535151
Narm
3dfx gone, but never forgotten
Posté le 28-02-2019 à 12:18:30  profilanswer
 

Je me sens sale, je viens d'essayer d'ouvrir un compte chez Suza  [:s@ms:2]


Message édité par Narm le 28-02-2019 à 12:18:38

---------------
Achète Cartes 3dfx ! - Besoin d'un dépannage informatique dans le 41 ?
n°10565215
mosco
pas vici !!
Posté le 10-05-2019 à 18:02:43  profilanswer
 

L'alimentation LDLC BG-400, super alim selon Canard PC, base Seasonic, composants haute qualité, bref pas un truc de tapette. [:kermodei:5]
 
Mais alors par contre…
 

Spoiler :

CONNECTEUR SATA DE MERDE!!!!!
 
https://reho.st/self/463e5819023eb1aea883c148524f65722185448b.jpg


 
L'histoire est que je voulais rajouter un SSD venant d'un autre PC, donc je suis sûr que ce SSD était OK, je le branche, j'allume la machine et puis, puis j'entend crépiter, fumée, odeur, j'arrête tout, je démonte, résultat…
 

Spoiler :

SSD DEAD!  :cry:  
 
https://reho.st/self/94dfc05e4157c3f0127120f6be6a54f2cbe58f97.jpg


 
Pourtant j'en ai eu des alims, mais là c'est la 1er fois que ça arrive, comme quoi peu importe la qualité d'une alim si les connecteurs sont en mousse bah voila.

n°10565296
Trans-Am
Posté le 10-05-2019 à 21:36:34  profilanswer
 

les fils du connecteur sont sertis ou soudés/moulés ?
 
Y-a eu de gros soucis sur les SATA moulés, mais ça touchait surtout les adaptateurs molex/sata

n°10565302
Kyjja
DEVS VVLT
Posté le 10-05-2019 à 21:55:07  profilanswer
 

[:mc2messiah]  MOLEX TO SATA
LOSE ALL YOUR DATA  [:mc2messiah]  
 
Pas de bol, la CX400 est une bonne alim :/


---------------
Achat/Ventes | HWBot | Conso GPU | Who's who PSU | Mes BD \o/
mood
Publicité
Posté le 10-05-2019 à 21:55:07  profilanswer
 

n°10565409
cpagrave
Posté le 11-05-2019 à 11:54:44  profilanswer
 

Il n'avait jamais servi ce connecteur?

n°10565439
mosco
pas vici !!
Posté le 11-05-2019 à 13:17:32  profilanswer
 

Trans-Am a écrit :

les fils du connecteur sont sertis ou soudés/moulés ?
 
Y-a eu de gros soucis sur les SATA moulés, mais ça touchait surtout les adaptateurs molex/sata


 
Ils sont sertis.

n°10565444
mosco
pas vici !!
Posté le 11-05-2019 à 13:28:58  profilanswer
 

cpagrave a écrit :

Il n'avait jamais servi ce connecteur?


 
Il a déjà servi, et je viens de me rendre compte que la partie du détrompeur était cassée, du coup la fiche était décentrée venant faire court-circuit sur l'autre borne qui était à la masse, en faite c'est le fil orange 3.3V qui s'est mis en court circuit.
 
https://reho.st/self/e4259c1792109ba229910a410b3cae9a3fd0bdff.jpg

n°10565461
mosco
pas vici !!
Posté le 11-05-2019 à 14:04:08  profilanswer
 

Par contre j'ai ouvert le SSD pour voir à l'intérieur ce qui avait cramé, et en faite la borne qui à fondue était l'une d'une masse commune, du coup j'ai testé le SSD du mon dock USB, eh bien en faite il fonctionne encore!!

n°10565463
Trans-Am
Posté le 11-05-2019 à 14:13:33  profilanswer
 

y-a toujours une part d'alétatoire, même sur du matos normalement qualitatif
j'ai une antec hcg520 (base seasonic s12-ii je crois), je sais que si je la mets en CC elle ne se coupe pas. [:sylvian]

n°10565469
yous_f
Posté le 11-05-2019 à 14:31:29  profilanswer
 

mosco a écrit :

L'alimentation LDLC BG-400, super alim selon Canard PC, base Seasonic, composants haute qualité, bref pas un truc de tapette. [:kermodei:5]
 
Mais alors par contre…
 

Spoiler :


 
L'histoire est que je voulais rajouter un SSD venant d'un autre PC, donc je suis sûr que ce SSD était OK, je le branche, j'allume la machine et puis, puis j'entend crépiter, fumée, odeur, j'arrête tout, je démonte, résultat…
 


 
Pourtant j'en ai eu des alims, mais là c'est la 1er fois que ça arrive, comme quoi peu importe la qualité d'une alim si les connecteurs sont en mousse bah voila.


 
Des choses que j'ai encore jamais vu chez Advance.
 

n°10565480
mosco
pas vici !!
Posté le 11-05-2019 à 15:46:53  profilanswer
 

Trans-Am a écrit :

y-a toujours une part d'alétatoire, même sur du matos normalement qualitatif
j'ai une antec hcg520 (base seasonic s12-ii je crois), je sais que si je la mets en CC elle ne se coupe pas. [:sylvian]


 
La mienne s'est mise en sécurité au bout de 5 secondes, et heureusement sinon les dommages auraient été beaucoup plus important.
J'ai réallumé le PC pour voir s'il fonctionne (en prenant soin de couper et isoler le connecteur endommagé), et il va bien. :)  
 
J'aurais juste à ressouder un nouveau connecteur d'alimentation SATA.

n°10565482
mosco
pas vici !!
Posté le 11-05-2019 à 15:48:46  profilanswer
 

yous_f a écrit :


 
Des choses que j'ai encore jamais vu chez Advance.
 


 
Peut-être qu'ils ne mettent pas des connecteurs en plastique tout mou qui casse pour un rien. :o

n°10565490
chermositt​o
Posté le 11-05-2019 à 16:08:51  profilanswer
 

yous_f a écrit :


 
Des choses que j'ai encore jamais vu chez Advance.
 


 
chez advance l'alim prend feu AVANT le connecteur

n°10565527
dom570
Posté le 11-05-2019 à 18:00:32  profilanswer
 

Bonjour,
Pour ma part en pc bureautique, j'ai une alimentation de marque SMARTTECK ST-BX 450, mais qui la fait ?


Message édité par dom570 le 11-05-2019 à 18:03:28
n°10565991
cpagrave
Posté le 12-05-2019 à 18:36:22  profilanswer
 

Sinon y a-t-il un topic "les meilleurs alim"?
je cherche du 400~500w silencieux pas trop cher.

n°10566299
jean pierr​e
Posté le 13-05-2019 à 15:11:19  profilanswer
 

cpagrave a écrit :

Sinon y a-t-il un topic "les meilleurs alim"?
je cherche du 400~500w silencieux pas trop cher.


 
 
:o ca depend si tu veux la meilleur ou pire alim :)


---------------
Jean Pierre
n°10566346
cpagrave
Posté le 13-05-2019 à 17:51:05  profilanswer
 

On va éviter le pire quand même :D
 
Sinon je viens de mettre une RX570 dans un pc alimenté avec une vieille S12II 380W, (je sais il recommande une 500W)
Je charge cpu+gpu avec aida64, je mesure 267W max au wattmetre, le 12V chute à 11.66V  :(  mais ça ne plante pas.
J'essaye 3Dmark Skydriver, et boom après quelques secondes, message de la carte mère: antisurge system qui coupe tout pout cause d’instabilité de tension. Je désactive antisurge mais ça plante aussi.
Je baisse le vcore de la RX570 de 100mV, les tests passent, je mesure maintenant 227W max au wattmètre, je crois de mémoire que le 12V descend à 11.8V.
 
Sur le sticker de l'alim : 12V1 17A, 12V2 17A, 324W
 
C'est un problème de répartition des rails?
Une alim peut etre rincée? (condensateur du primaire en fin de vie?)
Vos avis?

n°10568323
Quicksilve​r01
Je s'appelle groot!™©®
Posté le 19-05-2019 à 03:58:41  profilanswer
 

cpagrave a écrit :

On va éviter le pire quand même :D
 
Sinon je viens de mettre une RX570 dans un pc alimenté avec une vieille S12II 380W, (je sais il recommande une 500W)
Je charge cpu+gpu avec aida64, je mesure 267W max au wattmetre, le 12V chute à 11.66V  :(  mais ça ne plante pas.
J'essaye 3Dmark Skydriver, et boom après quelques secondes, message de la carte mère: antisurge system qui coupe tout pout cause d’instabilité de tension. Je désactive antisurge mais ça plante aussi.
Je baisse le vcore de la RX570 de 100mV, les tests passent, je mesure maintenant 227W max au wattmètre, je crois de mémoire que le 12V descend à 11.8V.
 
Sur le sticker de l'alim : 12V1 17A, 12V2 17A, 324W
 
C'est un problème de répartition des rails?
Une alim peut etre rincée? (condensateur du primaire en fin de vie?)
Vos avis?

mon avis , j'ai une s2 620w qui a lacher avec une r9 380x au bout de 3 mois pc @ stock  donc la seasonic ou pas c'est jouer avec le feu  [:kzimir]  


---------------
FSP - Power Nerver Ends          Bnet D3      Instant gaming
n°10568761
cpagrave
Posté le 20-05-2019 à 10:04:55  profilanswer
 

J'ai profité de la promo topachat pour commander une Prime 550W.
Bon j'ai retrouvé la facture de ma S12II, elle a quand même 12 ans.

n°10584095
pikachu42
Posté le 21-06-2019 à 18:13:46  profilanswer
 

Bonjour a tous
 
voila petite photo de ce que j'ai qui fonctionne toujours, dont le PC qu'elle équipais se coupe aléatoirement, donc changer par une LDLC
 
https://i.ibb.co/dJcVVbT/Alim-1.jpg
 
on dirais pas qu'elle à 11 ans
 
https://i.ibb.co/2tRLnqK/Alim-3.jpg
 
l'histoire démarre en 2008 quand j'ai acheter un boitier advance avec alim intégre, je savais pas que c'était le genre d'alim a éviter, elle a servi a la base sur une ASUS P5QL pro avec un Intel Core 2 Duo E8400 et 8G de ram, GTS 250, DVD et 3 DD , puis upgrade avec une GTX550TI en 2011 en 2014 j'ai changer de config et j'ai file a mon fils l'ancienne avec evolution en 2016 CPU I5-6600 , GTX 1060, 4 DD et 1SSD et 16Go de ram, et le fiston l'utilse le PC 3/4h par jour et le week et vacance 8/10h par jour
 
c'est dernier temps le PC s'éteint tout seul, principalement quand il joue a starctaft
 
le bilan soi je suis hyper chanceux , ou alors sur cette série la qualité était la ??
 
je vais la garder en collector  
 

n°10584156
NaCl
L'addition va être salée...
Posté le 21-06-2019 à 21:15:04  profilanswer
 

Anéfé c'est quand même un gros coup de moule qu'elle ne t'ait pas pété à la gueule en mode "auto-destruction aléatoire" [:franceurop-detresse:10]  
 
Personnellement j'ai une Tacens Valeo Pro 600 qui date d'à peu près la même époque... cette même Tacens qui à pris feu Mercredi dernier :sweat: putain dès que j'ai vu la fumée sortir du boîtier j'ai tout de suite débranché la tour :pfff: la faute à une molex (celui qui se branchait sur les lecteurs de disquette 3"1/2) mal enclenchée, j'ai coupé la portion fondue à ras d'où elle venait, depuis elle à l'air de tenir encore cette alim... Mais c'est décidé, une EVGA Supernova G2 va prendre sa place quand j'aurais les moyens [:nozdormu]  
 
J'en ai une autre bien suspecte aussi : une Allied AL-8400BTX qui à jamais posé de soucis (si ce n'est qu'elle est très bruyante) une fois j'ai le connecteur Molex qui à fait C/C avec la masse du boîtier, là par contre l'alim s'est tout de suite éteinte sans aucune autre forme de procès.


---------------
... ou pas
n°10584349
TotalRecal​l
Modérateur
Posté le 22-06-2019 à 12:17:11  profilanswer
 

NaCl a écrit :


Personnellement j'ai une Tacens Valeo Pro 600 qui date d'à peu près la même époque... cette même Tacens qui à pris feu Mercredi dernier :sweat: putain dès que j'ai vu la fumée sortir du boîtier j'ai tout de suite débranché la tour :pfff: la faute à une molex (celui qui se branchait sur les lecteurs de disquette 3"1/2) mal enclenchée, j'ai coupé la portion fondue à ras d'où elle venait, depuis elle à l'air de tenir encore cette alim... Mais c'est décidé, une EVGA Supernova G2 va prendre sa place quand j'aurais les moyens [:nozdormu]


Je ne sais pas si tu réalises, mais ce que tu décris n'a rien à voir avec une défaillance de l'alim elle-même.
Si tu fais un court circuit non franc (mais avec une résistance suffisamment faible), l'alim fait son boulot et envoie dans le fil le courant qu'il demande. Les courts circuits de ce genre sont ce qu'il y a de plus traître, un CC franc ça coupe direct, alors que là ça continue de fonctionner.
C'est pas pour dire qu'une alim de 10 ans c'est "fiable", mais que même sur une alim modulaire passive à 300€ d'aujourd'hui tu as de bonnes chances que le câble ou surtout le connecteur parte en fumée de la même façon avec ce genre de boulettes. Niveau câble un floppy ça doit quand même encaisser 8 ou 10A facile en AWG20, donc c'est pas ça qui a fondu en premier j'imagine.
Le seul moyen d'éviter ça serait d'avoir des protections OPP/OCP individuelles pour chaque sortie, et c'est juste impossible sans faire exploser le prix et le volume de l'alim.


Message édité par TotalRecall le 22-06-2019 à 12:23:15

---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°10584360
NaCl
L'addition va être salée...
Posté le 22-06-2019 à 12:58:08  profilanswer
 

Le truc c'est que j'ai aucune idée de comment c'est arrivé :( comparé aux autres alims que j'ai eu, le câble floppy me paraissait plus fin sur la Tacens (enfin c'est juste une impression)... Après j'ai p't'être mal interprété l'incident (sur le coup (mercredi dernier) j'était tellement paniqué que j'avais plus trop les idées claires, encore le jour où j'ai posté ce message j't'e cache pas que j'ai un peu peur que ça se répète encore)  
 
Voilà une photo des dégâts : https://m.imgur.com/a/ULV6sQ2


---------------
... ou pas
n°10584420
Kyjja
DEVS VVLT
Posté le 22-06-2019 à 15:18:43  profilanswer
 

Tu t'en sors bien


---------------
Achat/Ventes | HWBot | Conso GPU | Who's who PSU | Mes BD \o/
n°10614354
gouik
Posté le 09-08-2019 à 09:22:17  profilanswer
 

j'a récupéré une tour en s775 à la déchetterie avec un boitier cooler master, j'ai ouvert, il y avait une cm asrock p5b-de un cpu 775 (core 2 duo sans doute), 3 hdd, une carte graphique (modèle inconnu mais sans doute geforce 8000-9000) un graveur dvd, 1 barette de 2go ddr2 (j'en cherchais une), une de 1go et l'alim!!! advance atx-5000 comme de bien entendu! c'est dingue de faire un pc correct et de mettre une telle bouse dedans.

n°10615395
chinois02
Posté le 10-08-2019 à 22:03:05  profilanswer
 

gouik a écrit :

j'a récupéré une tour en s775 à la déchetterie avec un boitier cooler master, j'ai ouvert, il y avait une cm asrock p5b-de un cpu 775 (core 2 duo sans doute), 3 hdd, une carte graphique (modèle inconnu mais sans doute geforce 8000-9000) un graveur dvd, 1 barette de 2go ddr2 (j'en cherchais une), une de 1go et l'alim!!! advance atx-5000 comme de bien entendu! c'est dingue de faire un pc correct et de mettre une telle bouse dedans.


C'était ce que m'avais filé un assembleur de quartier avec un core2duo....à l'époque on s'emmerdait pas. :o  


---------------
N'importe qui peut voir ce que tu sembles être; quelques rares seulement peuvent tâter ce que tu est. Et ces derniers n'osent contredire l'opinion du grand nombre, renforcée par toute la majesté de l'État. Machiavel-Le Prince.
n°10617261
le flambar​d
Posté le 14-08-2019 à 15:16:32  profilanswer
 

chinois02 a écrit :


C'était ce que m'avais filé un assembleur de quartier avec un core2duo....à l'époque on s'emmerdait pas. :o  


Je ne connaissais pas cette marque... Est-ce du même acabit que Heden ou Advance???
 
https://www.cdiscount.com/informati [...] html#_his_

n°10617302
TotalRecal​l
Modérateur
Posté le 14-08-2019 à 16:25:07  profilanswer
 

le flambard a écrit :


Je ne connaissais pas cette marque... Est-ce du même acabit que Heden ou Advance???
 
https://www.cdiscount.com/informati [...] html#_his_


A 20€ la 600W c'est forcément le top. La "marque" doit probablement racheter des trucs à des fabricants low cost et faire du rebranding.
 
En tout cas le distributeur français s'est appliqué pour la description. Moi des specs comme "...★Ligne PFC active:avec la capacité d'anti-coincement★..." ça me donne envie d'investir direct :o.


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°10617360
louis 911
Posté le 14-08-2019 à 18:43:17  profilanswer
 

Le constructeur Excelvan annonce 800w en crête j' ose pas imaginer pour 20€  :??:
 :pt1cable:  :pt1cable:  :pt1cable:

Message cité 1 fois
Message édité par louis 911 le 14-08-2019 à 18:44:07
n°10617446
le flambar​d
Posté le 14-08-2019 à 23:55:20  profilanswer
 

louis 911 a écrit :

Le constructeur Excelvan annonce 800w en crête j' ose pas imaginer pour 20€  :??:
 :pt1cable:  :pt1cable:  :pt1cable:


En plus victime de leur succès apparemment....
https://www.cdiscount.com/informati [...] 70052.html

n°10617630
scorpio2b
ça pique
Posté le 15-08-2019 à 12:53:15  profilanswer
 

Bonjour a toute et tous que pensé vous des alimentation LEPA (mx f1 550w)
J'ai du en acheter une sans trop de choix a bastia et pressé de retrouver ma machine en marche suite à un incident avec une très bonne alimentation Bequiet pure power 9 600w qui a cramé suite à des fourmis scorpion qui sont rentre à l'intérieur du boitier d'alimentations et qui ont fait un jolie court circuit sur une carte mère asus m5a99x evo pros fx8350 et 16go de ram 1866mhz plus une gtx 770 a l'époque heureusement que le bloc a protégé tout les périphériques.


Message édité par scorpio2b le 15-08-2019 à 13:05:48
n°10618694
TotalRecal​l
Modérateur
Posté le 17-08-2019 à 08:39:37  profilanswer
 

Il y a pas mal de tests, tu les as lu ?

 

Sinon il y a une réponse possible tout en bas de cette page :
C'est pour la 600W mais c'est assez clair, sous la forme d'une grosse image :
https://www.hardocp.com/article/201 [...] y_review/9

 

J'ai juste survolé mais : conception d'il y a 15 ans (half bridge, pas de PFC actif), régulation abominable (0.8V sur les transitoires :lol:) et ils en ont cramé une durant leurs tests.

 

Dommage pour la BeQuiet et les fourmis...


Message édité par TotalRecall le 17-08-2019 à 08:44:17

---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  68  69  70  71  72  73
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] NVidia GK110 - 780, 780Ti, Titan, Titan Black & Titan Z[Topic Unique] ASUS - Les Cartes mères Z77
[Topic Unique] Cooler Master HAF XM[Question unique] boîtier pc à l'air libre!
[Topic Unique] Sandisk Extreme 120 goTOPIC UNIQUE : HDD Hitachi 4To 5K4000
[Topic Unique] HP ProLiant MicroServer G7 et G8[ Topic unique ] Bitfenix Shinobi XL
[Topic Unique] CPU Limited: Test 50 CPU ! ( Intel & AMD )[Topic Unique] CPU Limited: Test 50 CPU ! ( Intel & AMD )
Plus de sujets relatifs à : [Topic Unique] Les pires alims !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR