Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1771 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  Problème de tension?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de tension?

n°5413930
sign
Posté le 14-03-2007 à 20:10:54  profilanswer
 

Voila  
 
Je viens de mettre en place ma nouvelle alim toute neuve
une FORTRON BLUE STORM 2   500 W
Et Everest me donnes:
 
Noyau CPU:  2.19 V
+2.5V          3.20V        <<<<<<<<ceci m'inquiète
+3.3V          1.52V        <<<<<<<<ceci m'inquiète  
+5V             5.03V
+12V           12.22V
Mise en veille +5V     5.00V
Batterie VBAT           3.10V
 
Quand pensez vous?
Proc: E4300
2Gigas ram
Carte asus P5n-sli
Carte video XFX 8800 GS 320
 
merci


Message édité par sign le 14-03-2007 à 20:11:36
mood
Publicité
Posté le 14-03-2007 à 20:10:54  profilanswer
 

n°5413932
Profil sup​primé
Posté le 14-03-2007 à 20:12:22  answer
 

faut aller voir dans le bios pour etre sur car les programmes des fois ils :pt1cable: .
 

n°5413934
sign
Posté le 14-03-2007 à 20:13:03  profilanswer
 

Ok je vais voir  
 
merci

n°5413984
sign
Posté le 14-03-2007 à 20:39:20  profilanswer
 

ok ca va mieux dans le bios
 
merci


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  Problème de tension?

 

Sujets relatifs
Probléme de Tension Help Me pleaseProbleme de Tension ???
Problème : pas de tensionProbleme de tension S12 500W
problème tension (?) avec mémoire Corsair sur Asrock i65GPproblème de tension
probleme usb 2 reste ss tension pc éteintGros probleme CG-CM-Alim! Plantage avec mise Hors tension
probleme de tension de température...NFS-7 probleme de tension de la ligne -5 volt...
Plus de sujets relatifs à : Problème de tension?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR