Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2018 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de Tension ???

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de Tension ???

n°5290055
Say_man
Posté le 14-01-2007 à 00:08:30  profilanswer
 

SAlut
 
Ayant acheté une nouvelle alim (Aikuo green rock 530W :) il y a une semaine) J ai remarqué sur Asus Probe 2 ou sur Speed fan une tension anomale de 12,41V et sur Everest il m'indique une tension 12,10 V :??: . Avec mon ancient alim sans marque je n avais pas ce genre de problème. Es ce que ce n'est pas trop grave ??? j'ai encore 1 semaine pour allez l'échangé a Montgallet si il faut!
 
Merci d'avance  :)


Message édité par Say_man le 14-01-2007 à 00:15:44
mood
Publicité
Posté le 14-01-2007 à 00:08:30  profilanswer
 

n°5290064
chriskenob​y
Que la force soit avec vous
Posté le 14-01-2007 à 00:16:10  profilanswer
 

ah ben c est sur.............................de quoi......... :pt1cable:
 
 
maintenant c est mieux...... :lol:


Message édité par chriskenoby le 14-01-2007 à 00:16:50
n°5290067
Say_man
Posté le 14-01-2007 à 00:17:30  profilanswer
 

Euh j ai effacé mon message  :pt1cable:  Desole mais jlai retappé  :lol:  

n°5290072
chriskenob​y
Que la force soit avec vous
Posté le 14-01-2007 à 00:19:22  profilanswer
 

hello,ce genre de tension n a rien d anormal,la seule chose d anormal c est ton alim ...............moi je l echangerai et je prendrai une Fortron Green Power 400 w a la place.............. :whistle:

n°5290087
Say_man
Posté le 14-01-2007 à 00:26:19  profilanswer
 

Mais j ai vu un test sur l Aikuo Green Rock 530W et il m'avait l'air pas mal... :(  
 
Et une autre question, c'est normal que l'alim me face un bruit bizard quand il s'allume et s'éteint genre un bruit d'electricité statique ou genre un cour circuit ??? Desole c'est la 1er fois que je m achete une alim :sweat:

n°5290134
chriskenob​y
Que la force soit avec vous
Posté le 14-01-2007 à 00:45:32  profilanswer
 

http://forum.hardware.fr/hfr/Hardw [...] 5272_1.htm         le test ,est a pleurer,voila un petit lien,sur un petit topic de Hfr...................
 
 
donc tu rammene, et tu te prend une Fortron Green Power 400w........... :sol:


Message édité par chriskenoby le 14-01-2007 à 00:48:01
n°5290149
Say_man
Posté le 14-01-2007 à 00:56:48  profilanswer
 

Oki merci jvais y réflaichir ! ! !  :hello:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de Tension ???

 

Sujets relatifs
Problème : pas de tensionProbleme de tension S12 500W
problème tension (?) avec mémoire Corsair sur Asrock i65GPproblème de tension
probleme usb 2 reste ss tension pc éteintGros probleme CG-CM-Alim! Plantage avec mise Hors tension
probleme de tension de température...NFS-7 probleme de tension de la ligne -5 volt...
probleme de tension avec graveurprobleme de T° cpu et de tension Ubat sur DFI Lanparty sli dr
Plus de sujets relatifs à : Probleme de Tension ???


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR