Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2346 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  Problème 3.3V alimentation Antec True Power 380

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème 3.3V alimentation Antec True Power 380

n°4606253
TomZ
Posté le 27-01-2006 à 09:10:00  profilanswer
 

Bonjour à tous :hello: ,
Depuis quelques temps j'ai un souci avec mon alimentation ANTEC. En effet, le 3.3V qu'elle est censée délivrer n'est plus stable ( il ne monte pas au dessus de 3.3 mais descend jusqu'à 2.9 ).
 
Je vous poserai donc les questions suivantes :
-> A quoi correspond cette tension de 3.3V je n'arrive pas a trouver.
-> Est ce grave pour mes composants ?
 
NB : c'est la deuxième fois que ANTEC me fait le coup , ma première alim ayant cramé au bout de 3semaines.


Message édité par TomZ le 27-01-2006 à 11:41:12
mood
Publicité
Posté le 27-01-2006 à 09:10:00  profilanswer
 

n°4606493
TomZ
Posté le 27-01-2006 à 11:41:20  profilanswer
 

Personne n'a une idée.?

n°4608340
anibal8522​0
Posté le 28-01-2006 à 09:40:34  profilanswer
 

salut
 
donne nous ta config. est ce que 380W suffise pour le matos que tu as?


---------------
Si vous oubliez facilement les anniversaires de vos proches ou autres dates importantes, allez là : http://www.iiagoo.fr/
n°4610115
TomZ
Posté le 29-01-2006 à 00:26:30  profilanswer
 

Oui largement suffisant pour une config comme la mienne :
P4C 2.8Ghz
ATI Radeon 9600Pro // ne pompe rien presque
1.5Go de RAM
DD Seagate 80Mo S-ATA 8Mo de cache
 
NB : j'ai lu que l'alim 3.3V correspondait à celle de la ram


Message édité par TomZ le 29-01-2006 à 00:27:00
n°4610286
anibal8522​0
Posté le 29-01-2006 à 09:23:31  profilanswer
 

si ca se trouve, c'est ta sonde qui deconne. est ce que tu as des plantages?


---------------
Si vous oubliez facilement les anniversaires de vos proches ou autres dates importantes, allez là : http://www.iiagoo.fr/
n°4611515
TomZ
Posté le 29-01-2006 à 19:17:25  profilanswer
 

Bah visiblement elle est redevenue stable
La sonde a peut etre pété un pile pendant deux trois jours  
Là ça va bien
 
NB : je n'avais pas de plantages


Message édité par TomZ le 29-01-2006 à 19:17:44

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  Problème 3.3V alimentation Antec True Power 380

 

Sujets relatifs
Gros probleme de fpsEnnorme probleme de FPS
probleme sur 6800 gt 256Mo inno 3dprobleme fichier infecté
problème de stabilité alim hiper type R 580W6600GT probleme vidéo+jeu
Problème EcranGros probleme suite a une mise a jour bios!
Problème 6600GT - Freeze & Ecra bleuprobleme de redemarrage intenpestif
Plus de sujets relatifs à : Problème 3.3V alimentation Antec True Power 380


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR