Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1814 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5
Page Suivante
Auteur Sujet :

[Trop pas unik] Corsair VX 450W : la petite dernière!

n°7775062
chour
AMD addicted
Posté le 28-01-2011 à 14:33:55  profilanswer
 

Reprise du message précédent :

eclase a écrit :


 
 
Hello
 
 j'ai la VX450 et une HD 4850 pas de souci de branchement  :)  
 
et j'avais auparavant une X1950XT   :sol:


 
 
Merci vous retour !
 
J'ai trouvé mon bundle, et effectivement pas de 8pins. Je suis bon pour en acheter un :)


---------------
My old feedback : http://forum.hardware.fr/hfr/Achat [...] 1453_1.htm
mood
Publicité
Posté le 28-01-2011 à 14:33:55  profilanswer
 

n°9277049
Kingus 430​0
D'oh! Nut
Posté le 22-09-2014 à 10:03:02  profilanswer
 

Certains d'entre vous utilisent encore cette vieille cocotte ?  
 
La mienne est increvable :love:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 - SSD 850Pro 512Go + 1To MX500
n°9279165
bonnin85
Posté le 23-09-2014 à 21:51:36  profilanswer
 

Oui, J'ai conservée ma VX450 sur ma configue 2014 :-) (ma carte mère précédente datait de 2007).
 
J'attends d'elle encore de très longues années de services.


Message édité par bonnin85 le 23-09-2014 à 21:52:15
n°9279179
Kingus 430​0
D'oh! Nut
Posté le 23-09-2014 à 22:07:12  profilanswer
 

;) Moi je vais lui coller une R9 290 en plus de mon 2500K @ 4.8Ghz, je doute qu'elle tienne encore des années avec une telle charge, mais bon, on verra bien :)
 
:hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 - SSD 850Pro 512Go + 1To MX500
n°9279327
Mandagor
GAZZzzzzz.......
Posté le 24-09-2014 à 06:27:56  profilanswer
 

Elle tient depuis le début . Maintenant avec une gtx660 et un o/c du cpu à 3,4 sans soucis.  
De la bonne cam'


---------------
Mes ventes vers Grenoble & Gresivaudan
n°9319910
Kingus 430​0
D'oh! Nut
Posté le 05-11-2014 à 19:24:15  profilanswer
 

Kingus 4300 a écrit :

;) Moi je vais lui coller une R9 290 en plus de mon 2500K @ 4.8Ghz, je doute qu'elle tienne encore des années avec une telle charge, mais bon, on verra bien :)
 
:hello:


Voilà, c'est fait depuis quelques semaines, et elle tient sans soucis :)  
 
Conso:
 
Au repos: 70W ( donc environ 58W tirés sur l'alim )
En jeux: 250 - 400W ( soit 200 à 325W tirés, donc parfait niveau charge :) )
OCCT PSU: 685W ( donc 560W tirés sur la gueule de cette petite VX450W, et elle bronche pas, une guerrière la cocotte :d )
 
:hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 - SSD 850Pro 512Go + 1To MX500
n°9320587
Mimisurson​pingouin
Ane bâté
Posté le 06-11-2014 à 15:05:37  profilanswer
 

Pas étonnant. La mienne, bien que jamais trop trop violentée, tient encore parfaitement après 7 ans de bons et loyaux services (même si depuis cet été elle est passée sur un PC bureautique "annexe" ). Toujours aussi silencieuse et lisse au niveau des tensions.  
 
Je peux dire que c'est la meilleure alim que j'aie vu passer chez oim', clairement.


Message édité par Mimisursonpingouin le 06-11-2014 à 15:06:20

---------------
Mon Feed-Back / Votre PC s'ennuie ? Faites-le participer au World Community Grid !
n°9928512
Yalouf
Posté le 29-08-2016 à 01:04:15  profilanswer
 

Je l'ai depuis un moment cette alim !
Je vais changer de config et lui coller un i7 6700 et une petite 1060 GTX par dessus.
En fait je vais moins consommer que mon q6600@3.2ghz et ma GTX 460 OC. !!!


---------------
Mon Feedback Achats/Ventes
n°9928701
Kingus 430​0
D'oh! Nut
Posté le 29-08-2016 à 11:19:24  profilanswer
 

;)
 
La mienne a fêté ses 8 ans en juin dernier. Il est probable que je lui colle une GTX 1070 d'ici un an... Qui consommera à peine plus de la moitié de ma R9 290 actuelle :)
 


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 - SSD 850Pro 512Go + 1To MX500
n°10664523
fiddler
Posté le 02-12-2019 à 23:50:35  profilanswer
 

Salut,
 
J'ai une alimentation Corsair VX450w dont voici le CPUID HWMonitor:
 
https://i.servimg.com/u/f40/18/96/15/69/corsai10.jpg
 
Sous Voltage, à la ligne +12v j'ai donc 8.252V
 
Alors qu'elle devrait avoir autour de 12V non ?


Message édité par fiddler le 02-12-2019 à 23:50:57
mood
Publicité
Posté le 02-12-2019 à 23:50:35  profilanswer
 

n°10664524
kabyll
Posté le 02-12-2019 à 23:54:06  profilanswer
 

vérifie avec un autre prog, mais oui t'es censé avoir 12v à qqs % près


---------------
Infographiste 3D & Post-Production - Freelance
n°10664540
fiddler
Posté le 03-12-2019 à 01:01:15  profilanswer
 

Un autre test :
 
https://i40.servimg.com/u/f40/18/96/15/69/occt-s10.jpg
 
La case Actif n'est pas cochée et la valeur est de 8,25v au lieu de 12v

n°10664544
kabyll
Posté le 03-12-2019 à 01:05:30  profilanswer
 

Mmmm... t'es bon pour une nouvelle alim ;)

 

réponse un peu trop rapide, mea culpa


Message édité par kabyll le 03-12-2019 à 09:56:58

---------------
Infographiste 3D & Post-Production - Freelance
n°10664607
Kingus 430​0
D'oh! Nut
Posté le 03-12-2019 à 09:45:57  profilanswer
 

[:prozac]  
 
Teste avec un multimètre, ça sent la sonde complètement bidon, à 8V ton PC n'aurait même pas démarré ...
 


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 - SSD 850Pro 512Go + 1To MX500
n°10664609
kabyll
Posté le 03-12-2019 à 09:54:14  profilanswer
 

putain c'est vrai, j'ai même pas pensé à ça ^^'


---------------
Infographiste 3D & Post-Production - Freelance
n°10664698
Kingus 430​0
D'oh! Nut
Posté le 03-12-2019 à 13:12:40  profilanswer
 

:D

 


Sinon ma VX450 qui va sur ses 12 ans, commence à fatiguer un peu en forte charge: elle a laissé sa place à une Seasonic Prime Ultra platinum 550W sur mon PC principal et va finir sa vie tranquillement dans un vieux PC :)
Increvable la bestiole :D

 


Message édité par Kingus 4300 le 03-12-2019 à 13:12:56

---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 - SSD 850Pro 512Go + 1To MX500
n°10664745
fiddler
Posté le 03-12-2019 à 14:56:11  profilanswer
 

Merci les gars
 
Effectivement j'ai 12,3 v au multimètre
 
- Donc c'est bien la sonde qui déconne
 
 
Bon, ça ne résout pas mon problème d'origine : j'ai un composant qui siffle, mais lequel?
 
Vous avez déjà eu une Corsair VX450 qui siffle?
 
(sachant que j'ai une tour Antec Solo, et il faut tout démonter pour accéder à l'alimentation)

Message cité 1 fois
Message édité par fiddler le 03-12-2019 à 15:00:29
n°10664755
Kingus 430​0
D'oh! Nut
Posté le 03-12-2019 à 15:11:13  profilanswer
 

fiddler a écrit :

Merci les gars

 

Effectivement j'ai 12,3 v au multimètre

 

- Donc c'est bien la sonde qui déconne

 


Bon, ça ne résout pas mon problème d'origine : j'ai un composant qui siffle, mais lequel?

 

Vous avez déjà eu une Corsair VX450 qui siffle?

 

(sachant que j'ai une tour Antec Solo, et il faut tout démonter pour accéder à l'alimentation)


J'ai eu un Solo pendant quelques années, avec cette VX, effectivement c'est la misère pour sortir l'alim sauf à avoir un micro ventirad ou tout démonter.

 

Pas de sifflement sur la mienne. Les sifflements que j'ai eu venaient de la carte mère, résolus en jouant avec les réglages BIOS. Avec un rouleau de sopalin et ton oreille, tu n'arrives pas à isoler le bruit ?

 


Message édité par Kingus 4300 le 03-12-2019 à 15:11:45

---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 - SSD 850Pro 512Go + 1To MX500
n°10664789
fiddler
Posté le 03-12-2019 à 16:56:01  profilanswer
 

Je ne connaissais pas cette technique, je vais essayer  
Merci  :)

n°10667051
fiddler
Posté le 08-12-2019 à 00:18:52  profilanswer
 

J'ai mis un appareil enregistreur au bout du rouleau et j'ai le son suivant :
 
https://drive.google.com/file/d/1PZ [...] sp=sharing
 
 
On entend le souffle du ventilateur, ça c'est normal
 
On entend un grésillement, c'est moins normal. Je n'avais pas fait attention à ce bruit avant que je déplace ma tour
 
On n'entend pas le sifflement non plus, à moins que vous l'entendiez
 
Vous en pensez quoi?


Message édité par fiddler le 08-12-2019 à 00:20:31
n°10667056
Kingus 430​0
D'oh! Nut
Posté le 08-12-2019 à 00:43:49  profilanswer
 

J'ai eu exactement ce genre de bruits, uniquement au repos. Dès que je tirais un peu sur le CPU, ça sifflait plus. C'était la carte mère dans les 4 cas que j'ai eu. A cause de paramètres d'économie d'énergie à la con du CPU.  
 
Sur ma P67Pro3, il fallait que je fixe le Vcore manuellement, pour qu'il ne se baisse pas tout seul au repos. Elle sifflait en fonction des accès disques au repos.
Sur une M4A78LT-M LE et une M5A78L, je devais désactiver le Cool 'n Quiet, puis au bout d'un an Asus a sorti une mise à jour BIOS qui a réglé le problème sur la M5A78L et j'ai pu réactiver cette option. Sur la M4A, je n'ai jamais pu réactiver ça puis je me suis débarrassé de cette CM.
Sur une P8H67-M, je devais désactiver le Speedstep.
 
Testé avec 4 alims différentes, ça changeait rien.
 
 


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 - SSD 850Pro 512Go + 1To MX500
n°10667406
fiddler
Posté le 08-12-2019 à 18:42:34  profilanswer
 

ok merci
 
Je viens de désactiver le C1E sur la CM qui est une Asus P5k Premium et le grésillement a disparu
 
Le sifflement persistant, j'ai désactivé le Speedstep comme tu disais mais ça ne change rien.
Du coup je vais le réactiver
 
L'alimentation et le processeur sont jute l'un à côté de l'autre et donc pas facile de trouver d'où cela vient. Il faudrait que je débranche l'alimentation de la carte mère pour voir si ça siffle toujours
 
Je suis bien tenté de changer l'alimentation aussi parce que c'est insupportable ce sifflement

n°10668624
fiddler
Posté le 10-12-2019 à 22:59:17  profilanswer
 

J'avais pas vu ce topic à l'époque :
https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
 
 
La conjugaison Carte Mère + Carte Graphique + Alimentation a son importance puisque la même carte mère siffle ou pas selon l'alimentation et/ou CG qui sont montées avec elle  
 
Il faudrait que j’essaie de changer la CG ou l'alimentation ou les deux pour voir
 
 

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Petite question sur les mini pc s'il vous plait.[TIMING MEMOIRE / CORSAIR LL ] Shuttle
Petite aide pour ma config -> Soltek eq3401ALa petite boutique des horreurs
[Topik Unik] Shuttle SB83G5Petite jeunesse pour un pc !
[TOPIC UNIK] Flipstart - Mini PC de Poche[Topik Unik] Boitier Antec Minuet
Topic UNIK "Shuttle XPC M1000 MBF" 
Plus de sujets relatifs à : [Trop pas unik] Corsair VX 450W : la petite dernière!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR