Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1365 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  750W pour un SLI GTX 560Ti ?

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

750W pour un SLI GTX 560Ti ?

n°8242307
raptor
Le doute m'habite
Posté le 12-03-2012 à 10:36:30  profilanswer
 

Bonjour à tous,
 
J'ai actuellement une GTX 560Ti qui tourne (en stock) sur ma Corsair AX750.
 
J'ai pour projet d'en rajouter une seconde pour faire un SLI.
 
Pensez-vous que l'alim soit suffisante ??
 
Voici le reste de la config :
 
Processeur : Intel i5 2500K @ 4,4 Ghz  
Refroidissement : BeQuiet Dark Rock Advanced C1  
Carte Mère : Gigabyte GA-Z68X-UD3H  
RAM : 16Go DDR3 (4x4Go G-SKILL Sniper PC12800) @ 9/9/9/24  
SSD : Crucial M4 64Go  
HDD : WD 320Go Caviar Black | WD 640Go Caviar Black | Seagate 250Go  
Carte Graphique : Asus GTX560 Ti TOP DCII/2DI/1GD5  
Ecran : 24" Samsung 2493HM  
Boitier : Corsair 600T White Edition  
Alimentation : Corsair AX750  
Enceintes : Altec Lansing 641  
CD/DVD : Graveur DVD Lite-On  


---------------
Si tu cours tout nu autour d'un arbre à environ 87 km/h, il y a une possibilité pour que tu t'encules toi même
mood
Publicité
Posté le 12-03-2012 à 10:36:30  profilanswer
 

n°8242312
ApeKx
Posté le 12-03-2012 à 10:46:48  profilanswer
 

Salut,
 
Un Sli de 560Ti sur une 750W de qualité c'est sans problème.


---------------
4930K @ K2 / RIVB / 16Go Patriot 2133 / Gigabyte 980Ti Xtreme Gaming / Kingston HyperX 120Go & Samsung Evo 240Go / Antec HCP 1200W / CM Cosmos 2 / 2x BenQ XL2411T
n°8242325
raptor
Le doute m'habite
Posté le 12-03-2012 à 11:08:27  profilanswer
 

Merci :jap:


---------------
Si tu cours tout nu autour d'un arbre à environ 87 km/h, il y a une possibilité pour que tu t'encules toi même
n°8259148
raptor
Le doute m'habite
Posté le 27-03-2012 à 11:53:24  profilanswer
 

Je reviens à l'assaut. :D  
En effet, depuis l'installation de mon SLI, j'ai de gros problèmes lorsque je joue à BF3. Impossible de dépasser 30min, des fois-même, le jeu plante au bout d'1 minute ! Freeze, BSOD et plantages en tout genre...! :o
Chose étrange, même si je n'ai pas encore été en mesure d'approfondir la chose, j'ai l'impression que lorsque je repasse mon processeur et ma ram à leur fréquence et VCore d'origine, le jeu ne plante plus (alors que tout était 10/10 avant l'installation du SLI).
 
Ne serait-ce pas, dans ce cas, un manque de puissance de l'alimentation ?? :??:
 
Merci :jap:


Message édité par raptor le 27-03-2012 à 11:55:10

---------------
Si tu cours tout nu autour d'un arbre à environ 87 km/h, il y a une possibilité pour que tu t'encules toi même
n°8259157
adri83210
Posté le 27-03-2012 à 11:57:20  profilanswer
 

ça parait bizarre 750W c'est largement suffisant..
Tu joue avec quels réglages??

n°8259162
raptor
Le doute m'habite
Posté le 27-03-2012 à 11:59:00  profilanswer
 

Je suis en élevé en 1920x1200... rien de dingue ! :/
 
J'ai lu sur certains sites que le i5 2500K O/C avec un certain voltage pouvait consommer presque le double ?? :??:


---------------
Si tu cours tout nu autour d'un arbre à environ 87 km/h, il y a une possibilité pour que tu t'encules toi même
n°8259166
adri83210
Posté le 27-03-2012 à 12:01:54  profilanswer
 

Même avec un proc à 200W ça devrait passer lol
enfin je suis pas un spécialiste donc attends d'autres avis..
J'ai une 750 W avec un Cf e 5870 j'ai pas de problème

n°8259172
Ze_Fly
Relis toi ou rdv sur le TU
Posté le 27-03-2012 à 12:06:24  profilanswer
 

Tu es obligé de monter le vcore pour ton O/C ?  
Normalement avec une alim de qualité ca devrait passer sans soucis normalement, la 560 consomme pas des masses, le 2500K non plus même O/C....peut être un problème de température sur les CG ? Ou bien des drivers SLI tout pourri c'est possible. Des soucis avec d'autres jeux/applications ?

n°8259180
raptor
Le doute m'habite
Posté le 27-03-2012 à 12:10:04  profilanswer
 

Je ne peux te dire si d'autres problèmes ailleurs puisque sur mon PC, j'ai Windows 7 et... BF3 ! :lol:
Pour l'O/C oui, obligé de toucher au VCore au dessus de 3,6/3,8Ghz :(


---------------
Si tu cours tout nu autour d'un arbre à environ 87 km/h, il y a une possibilité pour que tu t'encules toi même
n°8259252
ApeKx
Posté le 27-03-2012 à 13:23:54  profilanswer
 

Tout tes drivers sont bien à jour ?
Son, reseau etc.
Punkbuster à jour ?
 
Un ami avec une config "rockstable" sur tout ces autres jeux plantaient sur BF3, la cause le driver de sa carte son (conflit avec le jeu ou punkbuster je suis plus très sur de moi).


---------------
4930K @ K2 / RIVB / 16Go Patriot 2133 / Gigabyte 980Ti Xtreme Gaming / Kingston HyperX 120Go & Samsung Evo 240Go / Antec HCP 1200W / CM Cosmos 2 / 2x BenQ XL2411T
mood
Publicité
Posté le 27-03-2012 à 13:23:54  profilanswer
 

n°8259257
raptor
Le doute m'habite
Posté le 27-03-2012 à 13:25:36  profilanswer
 

Yes, tout à jour et pour la carte son, comme déjà dit, j'en doute, c'était 10/10 avant le SLI... :/


---------------
Si tu cours tout nu autour d'un arbre à environ 87 km/h, il y a une possibilité pour que tu t'encules toi même
n°8259262
ApeKx
Posté le 27-03-2012 à 13:28:01  profilanswer
 

raptor a écrit :

Yes, tout à jour et pour la carte son, comme déjà dit, j'en doute, c'était 10/10 avant le SLI... :/


 
Reste plus que à trouver une autre alim et tester, la tienne a surement un défaut je vois pas comment un SLI de 560ti avec un 2500km à peine oc peut la faire plier.
 
Tu es certains qu'il n'y aucun autre changement hardware en plus de la seconde 560 ? un dd ou n'importe quoi


Message édité par ApeKx le 27-03-2012 à 13:29:10

---------------
4930K @ K2 / RIVB / 16Go Patriot 2133 / Gigabyte 980Ti Xtreme Gaming / Kingston HyperX 120Go & Samsung Evo 240Go / Antec HCP 1200W / CM Cosmos 2 / 2x BenQ XL2411T
n°8259266
raptor
Le doute m'habite
Posté le 27-03-2012 à 13:31:10  profilanswer
 

Si, un SSD M4 Crucial 128Go


---------------
Si tu cours tout nu autour d'un arbre à environ 87 km/h, il y a une possibilité pour que tu t'encules toi même
n°8259268
ApeKx
Posté le 27-03-2012 à 13:31:58  profilanswer
 

raptor a écrit :

Si, un SSD M4 Crucial 128Go


 
on avance.
 
Bien configurer en AHCI, avec toutes les manips de rigueur afin de bien configurer un SSD ?


---------------
4930K @ K2 / RIVB / 16Go Patriot 2133 / Gigabyte 980Ti Xtreme Gaming / Kingston HyperX 120Go & Samsung Evo 240Go / Antec HCP 1200W / CM Cosmos 2 / 2x BenQ XL2411T
n°8259275
raptor
Le doute m'habite
Posté le 27-03-2012 à 13:38:12  profilanswer
 

Oui, tout bien configuré, il a remplacer mon SSD M4 64Go qui tournait lui aussi 10/10 :)


---------------
Si tu cours tout nu autour d'un arbre à environ 87 km/h, il y a une possibilité pour que tu t'encules toi même
n°8259290
ApeKx
Posté le 27-03-2012 à 13:45:52  profilanswer
 

raptor a écrit :

Oui, tout bien configuré, il a remplacer mon SSD M4 64Go qui tournait lui aussi 10/10 :)


 
ok, des soucis sur d'autres jeux ?


---------------
4930K @ K2 / RIVB / 16Go Patriot 2133 / Gigabyte 980Ti Xtreme Gaming / Kingston HyperX 120Go & Samsung Evo 240Go / Antec HCP 1200W / CM Cosmos 2 / 2x BenQ XL2411T
n°8259293
raptor
Le doute m'habite
Posté le 27-03-2012 à 13:47:51  profilanswer
 

Aucune idée, je n'ai que celui-ci !! :lol:


---------------
Si tu cours tout nu autour d'un arbre à environ 87 km/h, il y a une possibilité pour que tu t'encules toi même
n°8259295
ApeKx
Posté le 27-03-2012 à 13:50:11  profilanswer
 

ok dans ce cas test un 3dmark 11 ou vantage ou Unigine Heaven v3 ce dernier est celui qui fait le plus travailler ma carte (http://unigine.com/products/heaven/download/)


---------------
4930K @ K2 / RIVB / 16Go Patriot 2133 / Gigabyte 980Ti Xtreme Gaming / Kingston HyperX 120Go & Samsung Evo 240Go / Antec HCP 1200W / CM Cosmos 2 / 2x BenQ XL2411T
n°8259297
raptor
Le doute m'habite
Posté le 27-03-2012 à 13:52:00  profilanswer
 

J'ai essayé, aucun bug ni sur 11 ni sur Vantage... :)
 
Je vais tester Unigine Heaven v3 :)


Message édité par raptor le 27-03-2012 à 13:52:33

---------------
Si tu cours tout nu autour d'un arbre à environ 87 km/h, il y a une possibilité pour que tu t'encules toi même
n°8259298
Profil sup​primé
Posté le 27-03-2012 à 13:52:30  answer
 

un OCCT, tu test tout ;) si y'a des erreurs c'est pas bon !

n°8259306
ApeKx
Posté le 27-03-2012 à 13:56:58  profilanswer
 

test Unigine avec les reglages les plus poussés.
 
occt c'est bien aussi mais Unigine se rapproche plus d'une session de jeu, si ca plante sous BF3 à cause de la charge ca plantera aussi sur Unigine.
 


---------------
4930K @ K2 / RIVB / 16Go Patriot 2133 / Gigabyte 980Ti Xtreme Gaming / Kingston HyperX 120Go & Samsung Evo 240Go / Antec HCP 1200W / CM Cosmos 2 / 2x BenQ XL2411T
n°8259584
raptor
Le doute m'habite
Posté le 27-03-2012 à 17:57:31  profilanswer
 

Je viens de faire une réinstalle complète de Windows 7...
Je reste en O/C avec voltage auto (qui est bien plus faible que celui que j'avais) et sur des bases seines après les différentes modifications que j'avais effectué à la recherche de ce bug.
Je vais tester un peu et reviens-vers vous ;)


---------------
Si tu cours tout nu autour d'un arbre à environ 87 km/h, il y a une possibilité pour que tu t'encules toi même
n°8261723
PitOnForum
thèse - antithèse - synthèse
Posté le 29-03-2012 à 16:49:47  profilanswer
 

ton CPU + SLI 560 sans OC ~400W, avec OC ~500W, donc un super AX750 çà passe normalement


---------------
DOSSIER PC & COMPOSANTS SILENCIEUX: PC + composants, bruit et silence - solutions  
n°8261899
raptor
Le doute m'habite
Posté le 29-03-2012 à 18:42:37  profilanswer
 

Merci pour le renseignement PitOnForum :jap:


---------------
Si tu cours tout nu autour d'un arbre à environ 87 km/h, il y a une possibilité pour que tu t'encules toi même
n°8261976
PitOnForum
thèse - antithèse - synthèse
Posté le 29-03-2012 à 19:37:43  profilanswer
 

reste à trouver la cause du problème


---------------
DOSSIER PC & COMPOSANTS SILENCIEUX: PC + composants, bruit et silence - solutions  
n°8261978
raptor
Le doute m'habite
Posté le 29-03-2012 à 19:38:49  profilanswer
 

Plus aucun problème depuis la réinstallation de Windows... :)


---------------
Si tu cours tout nu autour d'un arbre à environ 87 km/h, il y a une possibilité pour que tu t'encules toi même
n°8261982
PitOnForum
thèse - antithèse - synthèse
Posté le 29-03-2012 à 19:40:57  profilanswer
 
n°8270276
leonts91
Geek un jour Geek toujours
Posté le 07-04-2012 à 13:09:13  profilanswer
 

Salut,
 
Si tu n'as plus de soucis c'est cool. Pour ma part ma config tourne nickel avec une alim be quiet 680W:
 
2600k
asus z68 deluxe
alim be quiet 680W
1 ssd 120
1 ssd 160
1 dd   2 To
1 dd   500 go
1 lecteur blu ray
2 gtx 560 ti oc
08 go ddr3

n°8270289
raptor
Le doute m'habite
Posté le 07-04-2012 à 13:19:18  profilanswer
 

Yes, je n'ai plus aucun soucis, en revanche, je n'arrive pas à savoir combien de Watts j'utilise réellement... :)


---------------
Si tu cours tout nu autour d'un arbre à environ 87 km/h, il y a une possibilité pour que tu t'encules toi même
n°8270466
leonts91
Geek un jour Geek toujours
Posté le 07-04-2012 à 16:53:27  profilanswer
 

Ben moi perso j'estime que mon alim devra être changer lors d'un futur upgrade de carte graphique, je ne doit pas être très loin en charge. Ceci dit je ne l'entend pas même en pleine charge. Qui a dit une 680 TI SOC, si papa noel pouvait avoir de l'avance cette année. :)

n°8270568
raptor
Le doute m'habite
Posté le 07-04-2012 à 19:01:32  profilanswer
 

Dans me cas, en théorie, elle est fanless.
Le ventilo ne se déclenche je crois qu'à >90% d'utilisation.
Jamais entendu fonctionner... ;)


---------------
Si tu cours tout nu autour d'un arbre à environ 87 km/h, il y a une possibilité pour que tu t'encules toi même
n°8271028
leonts91
Geek un jour Geek toujours
Posté le 08-04-2012 à 14:05:29  profilanswer
 

Si tu envisages un SLI no problemo, les derniers drivers de nvidia sont nickel (plus stable en fps sur Bf3 en profil sli), et les watt de ton alim seront suffisante.

n°8271062
raptor
Le doute m'habite
Posté le 08-04-2012 à 15:00:11  profilanswer
 

J'ai un SLI :)


---------------
Si tu cours tout nu autour d'un arbre à environ 87 km/h, il y a une possibilité pour que tu t'encules toi même
n°8271179
leonts91
Geek un jour Geek toujours
Posté le 08-04-2012 à 17:02:39  profilanswer
 

mea culpa l'ami :)

n°8271180
leonts91
Geek un jour Geek toujours
Posté le 08-04-2012 à 17:02:50  profilanswer
 

bon frag alors ;)

n°8271598
PitOnForum
thèse - antithèse - synthèse
Posté le 08-04-2012 à 23:01:14  profilanswer
 

raptor a écrit :

Dans me cas, en théorie, elle est fanless.
Le ventilo ne se déclenche je crois qu'à >90% d'utilisation.
Jamais entendu fonctionner... ;)


Corsair AX 750 = SeaSonic X-series 750
théoriquement fanless jusqu'à 20% de taux de charge (soit 150W) jusqu'à 25°C (en pratique ce super PSU tient encore plus)


---------------
DOSSIER PC & COMPOSANTS SILENCIEUX: PC + composants, bruit et silence - solutions  
n°8275003
raptor
Le doute m'habite
Posté le 12-04-2012 à 11:01:28  profilanswer
 

Je continue à me poser des questions sur mon alimentation.
En effet, une GTX 560Ti est donnée en charge à 325W soit 650W pour un SLI... en sachant que le modèle des miennes est O/C d'usine donc, la consommation doit-être encore supérieure... :/
Cela voudrait dire qu'il faudrait que le reste de ma config ne dépasse pas 100W ? :??:
 
Processeur : Intel i5 2500K @ 4,4 Ghz  
Refroidissement : BeQuiet Dark Rock Advanced C1  
Carte Mère : Gigabyte GA-Z68X-UD3H  
RAM : 16Go DDR3 (4x4Go G-SKILL Sniper PC12800) @ 9/9/9/24  
SSD : Crucial M4 128Go  
HDD : WD 640Go Caviar Black | Seagate 250Go  
CD/DVD : Graveur DVD Lite-On
Ventilateurs : 3x120 + 1x200
Rhéobus avec écran


---------------
Si tu cours tout nu autour d'un arbre à environ 87 km/h, il y a une possibilité pour que tu t'encules toi même
n°8275006
ApeKx
Posté le 12-04-2012 à 11:03:02  profilanswer
 

si tes 325w vienne d'ici --> http://www.pcworld.fr/article/gefo [...] on/512021/
 
Sache qu'il s'agit de la conso de la config complète (mentionné avant les tableaux) et non pas de la carte seule.


Message édité par ApeKx le 12-04-2012 à 11:03:42

---------------
4930K @ K2 / RIVB / 16Go Patriot 2133 / Gigabyte 980Ti Xtreme Gaming / Kingston HyperX 120Go & Samsung Evo 240Go / Antec HCP 1200W / CM Cosmos 2 / 2x BenQ XL2411T
n°8275009
raptor
Le doute m'habite
Posté le 12-04-2012 à 11:05:55  profilanswer
 

Alors là, je suis cloué !
 
- la rapidité de réponse (moins de 2min)
- la recherche avérée de mes documents
- l'exactitude de la réponse !
 
Je ne sais pas pourquoi, en fait, je ne me sens pas serein avec ma 750 :D
 
Pour quelle raison tu as une 1200W toi ?? :P


---------------
Si tu cours tout nu autour d'un arbre à environ 87 km/h, il y a une possibilité pour que tu t'encules toi même
n°8275012
ApeKx
Posté le 12-04-2012 à 11:08:08  profilanswer
 

raptor a écrit :

Alors là, je suis cloué !
 
- la rapidité de réponse (moins de 2min)
- la recherche avérée de mes documents
- l'exactitude de la réponse !
 
Je ne sais pas pourquoi, en fait, je ne me sens pas serein avec ma 750 :D
 
Pour quelle raison tu as une 1200W toi ?? :P


 
Ancien possesseur de SLI de 580Gtx bien oc (avec en tête un tri-sli mais j'ai laissé tomber) et futur possesseur de 2 680Gtx apres un passage sur 7970.


Message édité par ApeKx le 12-04-2012 à 11:09:26

---------------
4930K @ K2 / RIVB / 16Go Patriot 2133 / Gigabyte 980Ti Xtreme Gaming / Kingston HyperX 120Go & Samsung Evo 240Go / Antec HCP 1200W / CM Cosmos 2 / 2x BenQ XL2411T
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  750W pour un SLI GTX 560Ti ?

 

Sujets relatifs
alim 850W suffisante pour SLI GTX 580????Problème reboot PC Carte graphique Nvidia GeForce GTX 460
GeForce GTX 550 Ti Ou une AMD 6850Passage au SLI p'tites questions détails
Sli 560 ti ou 580 ?Drivers pour une GTX 275
Problème Graphique avec une Gainward GeForce GTX 570 1,25 Go PhantomProbleme de saut d'image/lag GTX 570
Une baisse des prix des GTX 560 (ti) ? 
Plus de sujets relatifs à : 750W pour un SLI GTX 560Ti ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR