Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1067 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  problème de ventilation carte graphique Zotac

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème de ventilation carte graphique Zotac

n°8884515
fantatfix
Posté le 04-10-2013 à 18:13:55  profilanswer
 

Bonjour,  
 
Voilà 2 jours que j'ai monté mon PC. C'est la première fois que je le fais. Tout fonctionne, sauf que j'ai un problème avec ma carte-graphique qui est une Zotac GeForce GTX 770 2 Go OC Dual-Silencer. Mon alimentation est Be Quiet ! Alimentation Pure Power L8-630W CM 80PLUS Bronze, ma carte mère Gigabyte GA-Z77-D3H et mon CPU un Intel Core i5 3570k.  
 
Je n'ai pas de bip au démarrage, et les ventilateurs de ma carte graphique ne tournent pas. Je ne suis pas sûr de mes branchements (sur la CG j'ai 4x2 et 3x2) et je ne sais pas si je dois utiliser 1 cable ou 2 cables pour la brancher à mon alim.
quand je joue au bout d'environ 5 à 10 minutes (ça dépend des jeux) l'ordi se rallume. Ma CG est déjà monté à un peu moins de 105°C. Sur le logiciel fourni avec la CG je peux régler le pourcentage des venilos j'ai mis à 80ù pour voir, mais il m'affiche "vitesse ventilos (%) : 80%" et "vitesse ventilos (RPM) : 0 RPM"
 Désolé si c'est un peu confus


---------------
fantafix
mood
Publicité
Posté le 04-10-2013 à 18:13:55  profilanswer
 

n°8884519
maxougreno​ble
Posté le 04-10-2013 à 18:17:56  profilanswer
 

Une photo du truc. Tu as du louper un  branchement.

n°8884527
fantatfix
Posté le 04-10-2013 à 18:23:17  profilanswer
 

voici la bête....
http://img11.hostingpics.net/pics/832697IMG4029.jpg

n°8884539
Neji Hyuga
Modérateur
:grut:
Posté le 04-10-2013 à 18:30:39  profilanswer
 

T'as vérifié que rien ne bloque les ventilos de la carte (à priori on ne dirait pas) ? Ou même si ils ne seraient pas débranchés par hasard...


---------------
Le Topic Unique des collections de cartes graphiques - GPUCHAN.ORG
n°8884541
fantatfix
Posté le 04-10-2013 à 18:31:37  profilanswer
 

peux tu me dire si les ventilateurs d'une carte graphique se déclenchent dès que le PC est allumé, ou bien si ils ne se mettent en route qu'à partir d'une certaine température ?

n°8884544
fantatfix
Posté le 04-10-2013 à 18:32:49  profilanswer
 

je reussis à la faire tourner avec les doigts mais c'est comme sils n'étaient pas connectés...

n°8884560
Neji Hyuga
Modérateur
:grut:
Posté le 04-10-2013 à 18:46:30  profilanswer
 

Je ne connais pas ce modèle en particulier, mais si à 105° ils ne se sont toujours pas mis en route, c'est qu'il y a un problème quelque part :o
 
Regarde sur la carte graphique si ils sont bien branchés.


---------------
Le Topic Unique des collections de cartes graphiques - GPUCHAN.ORG
n°8884584
fantatfix
Posté le 04-10-2013 à 19:02:31  profilanswer
 

tout semble correctement branché...
c'est les cosses rouge et verte qui partent de l'alimentation et sont directement reliés à la carte

n°8973488
zewyn
Posté le 14-12-2013 à 10:59:03  profilanswer
 

Bonjour, j'ai l'impression que tu a le boitier zalman z9 u3/plus bref j'ai le même boitier que toi et j'ai le même problème peut-être que sa viens du boitier.

n°8973497
Mini_BN
Le Goujat est un fromage !
Posté le 14-12-2013 à 11:11:00  profilanswer
 

Pour avoir eu un Zalman Z9 et différentes CG, j'ai jamais rencontré de problème, et je vois mal comment le boitier peut empêcher la CG de fonctionner.
 
Le ventilos de la carte graph doivent être débranchés. Ou alors elle est défaillante.


---------------
OMEN by HP 15" | i5 7300HQ - 16Go DDR4 - GTX 1060
mood
Publicité
Posté le 14-12-2013 à 11:11:00  profilanswer
 

n°8973507
diwa7
Bring it Back
Posté le 14-12-2013 à 11:22:09  profilanswer
 

Toutes les cartes graphiques ont les ventilos en route dès le démarrage (heureusement d'ailleurs).  
 
Si çà ne tourne pas, c'est qu'il y a un soucis. Je ne vois pas comment çà pourrait être débranché si toi même tu ne l'as pas fais. Ou alors une saloperie est venu s'incruster dedans, retire la carte et vérifie bien.
 
D'après ce que tu nous décris, c'est une mise en sécurité de la carte car T° trop élevée. Encore heureux que le système fonctionne...


---------------
[Rech/Ach] Mon Topic: ach Ryzen/cm Am4/ ddr4 etc...

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  problème de ventilation carte graphique Zotac

 

Sujets relatifs
Problème accès NAS BuffaloSSD 840 Séries 120 Gb, problème suite à l'instal de XP
Problème désinstallation Intel RSTConseil achat carte mere
Achat carte mère et alilmentationProblème clonage disque SSD
[Conseil - HA] Carte Graphique - 580 Vs 7950 Vs ...Carte mère et RAID : questions
Problème pc, freeze constant 
Plus de sujets relatifs à : problème de ventilation carte graphique Zotac


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR