Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1631 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Probleme avec nouvelle carte 3d 6800gt

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme avec nouvelle carte 3d 6800gt

n°3708812
littlemath
Posté le 18-12-2004 à 12:16:54  profilanswer
 

Salut a tous !!
Voila j'ai reçu une 6800Gt que j'avais commander. Au départ elle est censé servir pour une autre config que je me commande en ce moment. Mais biensur impatient que je suis j'ai voulu brancher ma carte à la place de la geforce ti 4200. Démarrage normal installation des codec. redemarrage puis pendant le demarrage juste avant le logo windows j'ai lécran qui se met en veille !!! Alors je redémarre et meme chose, je continue et finalement ça fini par marcher. Mais voila j'eteind le Pc et je reessayer et ça marche pas encore !!!  En gros il me faut envirn 4 démarrage pour que mon ecran s'allume.
Comme solution potentielle j'avais pensé à:
- Mon alim pas assez puissante mais à ce moment là je pense que l'ordi aurait pas marcher tout court.
- ma carte mère qui ne gere pas la DDR (y a un rapport?!)
Sinon la suite de ma config c'est tbird 1.4 giga, 256 sdram (2*128), graveur cd liteon, ecran 17", alim noname, disque dur 120giga.
La carte mere c'est une MSI (un vieu machin).
A aussi je marche en AGP*4 pas plus (cause carte mere).
Voila j'espere que vous pourrez m'aider !!!!!!
PS: j'ai installé plusieurs drivers mais c'est la meme chose sauf avec les 66.93 ou là c'est pire, quand ça demarre des que je balance un jeu (nfsu 2 ou doom III) ben ya reboot !!!! Là aussi si quelqu'un a une idée !!!!!!!
Voila merce d'avoir lu jusqu'au bout !!!
je m'en remet a votre savoir !!!!  :jap:  

mood
Publicité
Posté le 18-12-2004 à 12:16:54  profilanswer
 

n°3708825
littlemath
Posté le 18-12-2004 à 12:20:36  profilanswer
 

J'ai oublié mon écran et directement alimenté par l'alim et non par le secteur. Donc +1 pour l'alim.

n°3708941
littlemath
Posté le 18-12-2004 à 13:00:00  profilanswer
 

Personne pour me filer un chtit conseil ou simplement me rassurer... Parce que si ça vien de ma carte... grrrrrrrr

n°3708956
Down to th​e Devil
Posté le 18-12-2004 à 13:07:49  profilanswer
 

Et ton alim fait combien?

n°3708970
Olio
Posté le 18-12-2004 à 13:11:33  profilanswer
 

Je pense que ca vient de ta config , pas de la carte :)

n°3708977
littlemath
Posté le 18-12-2004 à 13:14:00  profilanswer
 

Mon alim c'est une noname elle a env 3 ans ça doit etre une 300W. Mais bon entre une 300W noname et une Antec LOL LOL !!!!!!
Sinon si vous savez comment on peut voir les differents volatage je suis open !!!
PS: merki Olio chui + rassuré lol

n°3708978
Down to th​e Devil
Posté le 18-12-2004 à 13:15:38  profilanswer
 

A mon avis c'est ton alim qui suis pas, une 300w seulement en plus du noname.
Pour les voltages tu regardes dans le bios, ou tu installes motherboard monitor.
 
T'es pas obliger de prendre une antec non plus, tagan et fortron font de très bonnes alims aussi et moins chères que antec.


Message édité par Down to the Devil le 18-12-2004 à 13:16:50
n°3708985
littlemath
Posté le 18-12-2004 à 13:18:09  profilanswer
 

mais c'est bizzzzare quand meme que mon ordi démarre non?
Et sinon là je vous parle avec la carte branché et tout marche bien je peux meme joué a nfsu2 pendant 5h d'affilé et ça marche nickel c'est juste au démarrage.

n°3708988
littlemath
Posté le 18-12-2004 à 13:18:52  profilanswer
 

Comme alim je me suis commander une LC power 550 watt pour ma config prochaine qui arrive petit a petit par colis.

n°3708998
Down to th​e Devil
Posté le 18-12-2004 à 13:23:39  profilanswer
 

ça peut très bien etre ton alim qui faiblit.
Une alim c'est comme un moteur, c'est au démarrage ou il lui faut le plus de jus.
Vérifies les tensions, sinon testes la carte sur une autre machine et tu sera fixer.
 

mood
Publicité
Posté le 18-12-2004 à 13:23:39  profilanswer
 

n°3708999
littlemath
Posté le 18-12-2004 à 13:24:29  profilanswer
 

Ouais c'ets ce que je vais faire cette aprem !!!
Merci pour tes lumieres !!!
passe une bonne journée !!
++

n°3709000
Down to th​e Devil
Posté le 18-12-2004 à 13:24:48  profilanswer
 

De meme.

n°3709007
Booba92i
Posté le 18-12-2004 à 13:27:49  profilanswer
 

ces normal au demarage ton pc vas bouffer un max de courant  
change d'alim, et si tu prend une alim de marque, tu veras la difference de poid avec ta noname ces halucinant !!!
noname +- 1kg
marque +- 3kg


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Probleme avec nouvelle carte 3d 6800gt

 

Sujets relatifs
probleme son carte tvCarte graphique a 200euros max ??
Composant cassé sur la carte MèreQuelle carte graph pour far cry, half life 2, doom 3....???
incompatibilité Abut KT7 / carte d'acquisition DVD GO?Problème de dual screen sur driver nvidia (6600gt)
Carte Mere Gigabyte GA-K8NF-9, OU est l'embrouille?Besoin infos carte SCSI ...
probleme nvelle config que je viens de monter : pas d'affichage 
Plus de sujets relatifs à : Probleme avec nouvelle carte 3d 6800gt


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR