Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2017 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème Geforce 7600 GS AGP

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Geforce 7600 GS AGP

n°5041101
wilowam
Posté le 07-09-2006 à 01:00:50  profilanswer
 

Bonjour,
 
Voilà, un petit problème sur une Geforce 7600 GS 256 Mo en AGP de chez Twintech.
 
La carte marche bien, reconnu par Windows XP...
 
Mais voila, à chaque démarrage de l'ordinateur, j'ai une fenêtre qui m'indique que la carte graphique n'est pas suffisament alimentée.
 
En effet, en plus d'être connectée au port AGP 8X, elle doit être allimentée part une prise de l'alimentation de l'ordinateur.
 
Sur certains site, il est conseillé une alim. de 300 W minimum.
 
La mienne fait 480 W.
 
Le plus étonnant, c'est que cette fenêtre, après l'avoir fermée, se réouvre quand : j'ouvre une page internet et que j'utilise l'ascenseur du navigateur, que se soit horizontal ou vertical, quand je fait un aperçu d'écran de veille compliqué (objets volants 3D) et autre.
 
J'ai changé de version de driver pour voir si cela venait de là (j'avais installé la dernière version 91.47 Nvidia), mais c'est pareil.
 
Et là, le vraiment bizarre, c'est quand je débranche l'alimentation en plus de la carte, je n'ai plus cette fenêtre qui m'indique que ma carte n'est pas assez alimentée, alors que ce n'est plus que le port AGP qui alimente la carte, et que cela nui pour les performence.
 
J'ai pensé qu'il fallait que je trifouille le BIOS, genre voltage du port AGP ????
 
Ou autres... enfin je ne comprend pas...
 
Si vous avez des explications, avant que je demande au SAV.
 
Merci d'avance

mood
Publicité
Posté le 07-09-2006 à 01:00:50  profilanswer
 

n°5041164
overclocke​d1
Posté le 07-09-2006 à 04:46:00  profilanswer
 

quand t'a cette indication le ventilo de ta carte tourne encore (j'ai des fois ce problème avec ma 5900xt)

n°5041279
wilowam
Posté le 07-09-2006 à 09:22:53  profilanswer
 

overclocked1 a écrit :

quand t'a cette indication le ventilo de ta carte tourne encore (j'ai des fois ce problème avec ma 5900xt)


 
Oui

n°5371940
Xgf
GRNX
Posté le 20-02-2007 à 19:30:13  profilanswer
 

Bonjour;
 
Je me permets de remonter ce post,parce que j'ai exacement le même problème, non résolu, avec une 7600GS AGP également. J'ai trouvé sur clubic d'autres gens qui avaient mon problème ( http://www.clubic.com/forum/index. [...] try8334039 ), qui l'ont résolu mais personne ne dis comment, c'est malin ...
 
En espérant que quelqu'un aie la soluce ...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème Geforce 7600 GS AGP

 

Sujets relatifs
Probleme nvatabus.sysProbleme pour O/C sur p5ld2 deluxe...
Besoin de conseil pour une CM AGPProblème allumage (alim ?)
Qualité d'images avec la Geforce 7950gx2Problème montage PC
carte asus 7600 gt silentUne blonde, un écran de télé et une GeForce 7600 Gs
probléme de son avec Asus A8N-VM CSM 
Plus de sujets relatifs à : Problème Geforce 7600 GS AGP


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR