Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1287 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme sur ma new config!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme sur ma new config!!

n°5208610
luigis25
Posté le 04-12-2006 à 16:50:19  profilanswer
 

Salut a tous,ayant 1 pc avec cette carte mere p5b deluxe je me suis monté le pc tout seul comme 1 grand mais il ya 1 petit probleme:Le pc boot etc etc et au moment de l'installation de windows il continue et tout d'1 coup il séteint.Donc je le rallume et la il me di "ERROR CPU TEMPERATURE" pourquoi? J'ai branché le ventilo du cpu et quand je touche le dissipateur lé pa chaud.DONC AIDEZ MOI SVP;

mood
Publicité
Posté le 04-12-2006 à 16:50:19  profilanswer
 

n°5208623
littleone
In 64 bits we trust
Posté le 04-12-2006 à 16:53:28  profilanswer
 

Je pense que le bios ne détecte pas bien la température du CPU, alors il coupe.
 
Il ne te reste plus qu'à aller désactiver l'extinction automatique en cas de surchauffe, mais à tes risques et périls.
Regardes aussi si le ventilo est bien reconnu (si sa vitesse de rotation est bien reconnue).
 
Sinon tu peux toujours la retourner au SAV, la sonde doit être naze...

n°5208639
tafkap
Posté le 04-12-2006 à 16:58:20  profilanswer
 

Et puis surtout assure toi que ton processeur chauffe trop ou pas, c'est à dire mets y les doigts, pour voir si réellement le BIOS a raison auquel cas il faut revoir l'installation de ton processeur.

n°5208644
mobomambo
Posté le 04-12-2006 à 17:02:01  profilanswer
 

Assure toi que ton radiateur est correctement fixer.
Si  le rad n'est pas en bien en contact le cpu surchauffe et déclenche la protection,dans ce cas il est normal que le rad soit froid puisqu'il ne dissipe pas les colories dégagées par le cpu.  


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme sur ma new config!!

 

Sujets relatifs
Problème de lenteur après montage nouvelle configbesoin d'aide: probleme avec new config:(
Montage config - Problème avec CG[Résolu] Abit AN8 32x + X1950XTX code erreur 25
Nvelle config : probleme au demarrageProbleme avec config C2D et Seagate 320Go
Probleme nouvelle config (E6600, DS3)Problème Montage Config
Problème avec ma config ?Probleme avec une config toute neuve !!!
Plus de sujets relatifs à : Probleme sur ma new config!!


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR