Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2176 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Petit probleme avec Coolbit

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Petit probleme avec Coolbit

n°3611696
Olio
Posté le 05-11-2004 à 12:29:09  profilanswer
 

Bonjours a tous :)
Voila j'ai installé depuis pas mal de temps les Cool bit pour ma carte graphique seulement voila j'ai toujours eu le meme probleme !
Les modifications ( overclocking de la carte 3D ) se remettent par défaut a chaque rédémarrage du PC !  
C'est a dire que mon PC peux très bien rester 8 h d'affilé avec la carte graphique overclockée mais quand je le redémarre je reviens aux fréquences d'origine ( 400 / 700 Mhz )

mood
Publicité
Posté le 05-11-2004 à 12:29:09  profilanswer
 

n°3611732
nedna
what u see is what u get !
Posté le 05-11-2004 à 12:41:56  profilanswer
 

t'as pas cocher l'option : à chaque démarrage ;) en anglais : apply steeing at startup ( appliquer à chauqe démarrage)


Message édité par nedna le 05-11-2004 à 12:43:30

---------------
"Sauvez un Arbre : Manger un Castor !" - **** http://art-deco-rim-lakenji.blogspot.com ****  -> www.alterinfo.net <-  ****  
n°3611741
Olio
Posté le 05-11-2004 à 12:45:28  profilanswer
 

Si :)
Sinon je demanderai pas de conseil :)

n°3611745
Olio
Posté le 05-11-2004 à 12:47:07  profilanswer
 

Elle est cochée mais rien a faire les frequences reviennent par défauts mais c'est bizarre car seules celles de la frequence d'horloge mémoire reviennent , les autres ( frequence horloge principales ) et bien elles restent overclockées

n°3611760
nedna
what u see is what u get !
Posté le 05-11-2004 à 12:51:03  profilanswer
 

ben tu l'as monter jusqu'où en @ ???


---------------
"Sauvez un Arbre : Manger un Castor !" - **** http://art-deco-rim-lakenji.blogspot.com ****  -> www.alterinfo.net <-  ****  
n°3611768
Olio
Posté le 05-11-2004 à 12:52:36  profilanswer
 

D'origine c'est ca : 390/700  
Je monte jusqu'a : 430/760
C'est plutot raisonnable je trouve

n°3611788
nedna
what u see is what u get !
Posté le 05-11-2004 à 13:03:41  profilanswer
 

tu utilise seulement coolbits ? ou tu as installer auparavant rivatuner ou powertstrip qql choses dnas ce genre ?


---------------
"Sauvez un Arbre : Manger un Castor !" - **** http://art-deco-rim-lakenji.blogspot.com ****  -> www.alterinfo.net <-  ****  
n°3611792
Olio
Posté le 05-11-2004 à 13:05:16  profilanswer
 

non aucun autres logiciel :)

n°3611800
nedna
what u see is what u get !
Posté le 05-11-2004 à 13:08:53  profilanswer
 

essaie rivatuner ou installe les coolbits 2 ça doit sûrment marcher , sinon essaie de diminer les frequences d'un poil pour voir si ça tiens ... dernier recours faire un flashage bios ...


---------------
"Sauvez un Arbre : Manger un Castor !" - **** http://art-deco-rim-lakenji.blogspot.com ****  -> www.alterinfo.net <-  ****  
n°3691551
Thr128
Posté le 11-12-2004 à 01:27:12  profilanswer
 

J'ai un souci similaire avec une GF6800 en utilisant Coolbits. Par défaut je diminue les fréquences d'horloge pour la 2D pour limiter au maximum la chauffe (et en conséquence le bruit de mon alim...). Cela donne 81Mhz en fréquence d'horloge principale et 175Mhz pour la mémoire, sans que cela nuise aux perfs 2D.
Bien sur je repasse aux fréquences d'origine pour les applications 3D : 350/700.
Seulement voila, dans le panneau "Paramètres de fréquences d'horloge", lorsque je bascule de 2D à 3D, seule la fréquence d'horloge principale est mémorisée. La fréquence mémoire reste sur la dernière valeur sélectionnée, que cette valeur ait été définie pour 2D ou 3D.
En conséquence, soit je fixe une fois pour toute la fréquence mémoire à 700 Mhz et les drivers modifient automatiquement la fréquence d'horloge principale au lancement d'un jeu et au retour sur le bureau, mais la mémoire tourne inutilement à 700Mhz en 2D, soit je règle la mémoire à 175Mhz et ça fait tout drôle si je lance un jeu en oubliant de l'augmenter à 700 !
Est-ce que quelqu'un a connu ce problème et y a-t-il une solution ?

mood
Publicité
Posté le 11-12-2004 à 01:27:12  profilanswer
 

n°3691587
Olio
Posté le 11-12-2004 à 02:21:14  profilanswer
 

Mon probleme a été résolu avec l'installation des driver Forceware 67.02 , les valeurs ( 430 / 780 sont maintenant mémorisées )  

n°3698303
Thr128
Posté le 14-12-2004 à 00:47:57  profilanswer
 

J'avais les 61.77 et j'ai essayé les 66.81 66.93 puis 67.03 mais sans que cela ne résolve mon problème. Je vais voir si un autre soft que les coolbits fait mieux.
Merci quand même.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Petit probleme avec Coolbit

 

Sujets relatifs
Overclocking instable --> Problème d'alimentation ?Probleme de vitesse de gravure Pioneer dvr-108 et verbatim 8x
problème voltageprobleme de hdd externe usb
Probleme sortie tvProblème alimentation
Probleme urgent de formattage : aidez moi a formatter en fat32Probleme Thermaltake V7000D help please
debutant:probleme cd-rom3 HD qui crash...le power supply est le problème?
Plus de sujets relatifs à : Petit probleme avec Coolbit


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR