Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1333 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Matrix engtx 580 platinum

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Matrix engtx 580 platinum

n°8054207
stormwin
Posté le 23-09-2011 à 15:25:11  profilanswer
 

Bonjour  
j'ai big probleme sur ma carte ghraphqiue Matrix engtx 580 platinum
elle a bien marche 20 jours
 au bout du 20 jours la température des ram ces bloquer a 119c
 et je pouvais plus rebooter
 e gpu tweak mesurais parfois des crêtes de température de 119c sur le gpu et la ram
 mais qui ce voyais pas sur les graphiques
 par contre j'avais le pilotes nvidia 280.26
 vus ce que vous avez dis j'ai un doute sur ce pilotes
 quand je vais réinstaller ma matrix 580 P
j'ai recu ma deuxieme matrix engtx580p y a quelque jours
j'ai installer le pilotes nvidia de asus sois que le:
 270.61
 pour etre sur qu'il a ete tester
 
mais meme la parfois sur la ram j'ai des temperature max a 119 mais jamais en graphique
 
 
dites moi si vous avez rencontrer le même genre de problèmes
 @+


---------------
@+ StormWin Ssi-Ruuk
mood
Publicité
Posté le 23-09-2011 à 15:25:11  profilanswer
 

n°8054248
shump
aka Razen
Posté le 23-09-2011 à 16:01:28  profilanswer
 

Sonde HS probablement.

n°8054274
stormwin
Posté le 23-09-2011 à 16:18:45  profilanswer
 

sonde hs sur deux carte graphique differente?
j'y crois pas trop
ou alors il y en plein qui doivent avoir le probleme


---------------
@+ StormWin Ssi-Ruuk
n°8054287
slr56
Tout problème a sa solution.
Posté le 23-09-2011 à 16:34:17  profilanswer
 

La sonde est sur la carte mère.
Donc c'est normal que les valeurs erronées soient sensiblement les mêmes.


---------------
Configurations type du moment : https://forum.hardware.fr/hfr/Hardw [...] 1331_1.htm  https://www.jouannetphotographe.com
n°8054291
stormwin
Posté le 23-09-2011 à 16:35:49  profilanswer
 

mais ces pas pour autant que cette matrix la vas griller tout de meme?
j'espere


Message édité par stormwin le 23-09-2011 à 16:36:08

---------------
@+ StormWin Ssi-Ruuk
n°8054320
0b1
There's good in him
Posté le 23-09-2011 à 17:06:36  profilanswer
 

slr56 a écrit :

La sonde est sur la carte mère.
Donc c'est normal que les valeurs erronées soient sensiblement les mêmes.


Non la sonde est sur le GPU...
Comment veux-tu que la carte mère devine la T° du GPU?


---------------
SWGOH Reb0rn
n°8054324
stormwin
Posté le 23-09-2011 à 17:12:09  profilanswer
 

bas oui je comprenais pas  
mais alors (je suis pas pro en technique, mais je demande de l'aide pas qu'on me dis des conneries non nplus lol)
est ce que je risque d'avoir le meme probleme que ma matrix d'avant
je suis peut etre superstitieu
mais j'ai peur que avant 30 jours c'elle la aussi sois griller
si oui ca peut venir d'ou?
en plus ces pas la temperature du gpu qui deconne
mais de la ram video sur le gpu
ces tout de meme bizarre que personne d'autre a ue ce probleme avec cette carte


Message édité par stormwin le 23-09-2011 à 19:58:44

---------------
@+ StormWin Ssi-Ruuk
n°8055327
Riad-Benam​er
Posté le 24-09-2011 à 15:10:29  profilanswer
 

Donne nous ta config !!!

n°8055352
stormwin
Posté le 24-09-2011 à 15:27:04  profilanswer
 

grand tour THERMALTAKE Boîtier PC Thermaltake Armor avec alime CORSAIR Alimentation Corsair HX 1000 Watts - Modulaire
 
ASUS Maximus IV Extreme-Z - Carte mère E-ATX Socket 1155 Intel Z68 Express - SATA 6 Gbps - USB 3.0 - 4x PCI-Express 2.0 16x
 
RAM DDR3 : (8Go)4x Corsair XMS3 "Triple Channel" 1600Mhz
8 Go (kit 4x 2 Go) DDR3-SDRAM PC12800 CL9 - TR3X6G1600C9
 
 
Intel Core i7 2600K (3.4 GHz) - Quad Core Socket 1155 Cache L3 8 Mo Intel HD Graphics 3000 0.032 micron
 
Corsair Hydro Series H80 - Kit de refroidissement pour processeur
 
disque de sauvegardes western digital Sata III avec norton ghost 15 et acronis
disque system SSD:
OCZ TECHNOLOGY Disque mémoire SSD 2.5'' OCZ ''vertex 3 Series '' - 120 Go - Sata III - VTX3-25SAT3-120G
partition system de seulement 91go sur les 120Go
ASUS Ecran plat TFT 24'' - FULL HD - 1920 x 1080 - 20 000:1 - 2 ms - HDMI - VGA - Webcam - VK246H
ASUS BW-12B1LT - Graveur Blu-ray 12x et DVD Super Multi DL LightScribe - Serial ATA
et gravure avec Nero V 10.0
carte audio de la carte mere:
Realtek® ALC 889 8-Channel High Definition Audio CODEC
- Supports : Jack-detection, Multi-streaming, Front Panel Jack-retasking
Audio Feature :
- Optical S/PDIF out port(s) at back panel
 
HP: LOGITECH Z-5500 DIGITAL - 5.1 CERTIFIE THX
 
Trackball: Logitech Cordless TrackMan Optical - Sans fil
Clavier pack: Logitech Wireless Desktop MK710
 
Windows 7 64 bits ultimate


---------------
@+ StormWin Ssi-Ruuk
n°8055353
Pc-Exotic
Posté le 24-09-2011 à 15:27:49  profilanswer
 

Oui surtout alimentation marque et puissance ?
 
Chacun son délire mais je vois pas l'utilité de prendre une carte aussi chère, alors qu'une 560 suffit voir une HD 6950 !


---------------
Asus X53S/Intel Core i5 2410M 2.3 GHz + Turbo Boost à 2.9 GHz/8 GB Skill memory/Nvidia GT 555 M 1 GB 740-1480-900 MHz/ 750 GB Western Digital.
mood
Publicité
Posté le 24-09-2011 à 15:27:49  profilanswer
 

n°8055414
stormwin
Posté le 24-09-2011 à 16:11:05  profilanswer
 

alime CORSAIR Alimentation Corsair HX 1000 Watts - Modulaire  
largemùent assez puissant
avant avec ma 480
mon alim 8 pins +6 pins etait brancher sur le meme cable modulaire direct sur l'alim
sur ma matrix j'ai brancher deux cable modulaire sur l'alim chacun sur le 8 pins  
donc 2 x 8pins


Message édité par stormwin le 24-09-2011 à 16:14:19

---------------
@+ StormWin Ssi-Ruuk
n°8057180
lystrance
Posté le 25-09-2011 à 23:18:51  profilanswer
 

salut, c'est bizarre ton probleme..je refflechis en quoi ça pourrait nuire une matrix mais il y'a une chose que tu dois savoir a propos d'elle.
cette carte a une fameuse tendance a manger ce qui est recommandé en matière de pci express. soit plus haut que la normal d'apres mes sources.
il se pourrait ( a confirmer ) que certaine carte mère ne supporteraient pas cette carte du a cette surcossomation.
en ce qui me concerne je possède cette carte graphique et mon alim est une hx 620W donc..
ça pourrait etre la loterie des config avec cette carte. pourtant sur mon pc elle tourne impec. tout est stable elle ronronne pas mal sur bfbc2 qui date
et se met en rouge varie pendant x minutes.
sur les autres jeux du bonheur mais là encore a voir les futurs jeux (bf3)  
j'avais une 480 aussi j'ai branché de la même facon et pas de soucis! je pense peut être que ta carte est defectueuse ou alors au fameux probleme de config CM.
ça ne te permettra pas de résoudre ce sujet mais a aider peut être..

n°8057314
stormwin
Posté le 26-09-2011 à 08:48:18  profilanswer
 

avec ma matrix 580  
je consomme autant si non moins que ma engtx 480
mon alim est largement suffisantes
s'il y aurais un  probleme d'alim
mon pc s'eteinderais
et ni un  problemes avec ma carte mere elle est toutes neuve
ce qui serais bien ces d'avoir quelqu'un qui aurais ue le meme probleme que moi
 
mais ces sur que parfois avec les bug bizarre qu'on peut avoir avec un materielle
tu a peut etre raison aussi
j'ai bien ue des reboot avec mon vertex III
alors que certains me disais que ces impossible
en faites ca venais du firmware 2.11 et 2.06
avce le 2.13 ces regler
 
pour ma matrix 580p ces peut etre aussi le gpu tweak qui deconne


Message édité par stormwin le 26-09-2011 à 08:52:28

---------------
@+ StormWin Ssi-Ruuk
n°8061570
stormwin
Posté le 29-09-2011 à 15:15:58  profilanswer
 

salut voici de dernier test de ma matrix 580p
surchauffe en plein test a 123C
 
http://img74.xooimage.com/files/f/6/b/test-3dmark-vanta...hauffe01-2d45428.jpg
 
suite le 10/11/2011
après 1 mois +25 jours de test sur le drivers nvidia de chez asus le 270.61
tout marche bien
j'ai juste fais un test entre temps sur le drivers nvidia 285.62
et j'ai faillie re griller ma carte  
ou alors ces un bug du logiciel gpu tweak  
mais avec ce bug il contrôle plus les ventilo
quand j'ai griller la première carte matrix 580 Platinum
j'avais installer le 280.xx de nvidia
 
 
http://img68.xooimage.com/files/c/0/7/test-3dmark-vanta...hauffe02-2e89eea.jpg
 
voici le second après reboot du logiciel gpu tweak:
 
http://img71.xooimage.com/files/1/f/9/test-3dmark-vanta...hauffe03-2e89f5c.jpg
 
 
 
donc d'après les test les carte matrix 580p ne supporte pas les dernier drivers nvidia
il faut un drivers nvidia modifier par asus même


Message édité par stormwin le 10-11-2011 à 20:28:17

---------------
@+ StormWin Ssi-Ruuk

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Matrix engtx 580 platinum

 

Sujets relatifs
Ecran noir au boot - GTX 580 matrixBaisse de FPS SLI GTX 580
EVGA GTX 580 DS[HFR] Comparo : les super GTX 580 d'Asus, Gainward, Gigabyte et Zotac
gtx 460 2win vs gtx 580SLI/CFX nouvelle generation ou mono carte ?!
reboot gtx 580CompatbilitéSLI GTX 580 CM et boitier
Plus de sujets relatifs à : Matrix engtx 580 platinum


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR