Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2941 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  [gf4mx400] problème au boot

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[gf4mx400] problème au boot

n°1763070
Profil sup​primé
Posté le 30-08-2002 à 11:46:05  answer
 

Bonjour a tous,
 
J'ai changé ce matin ma vieille GeForce2mx200 pci pour une GeForce4mx400 agp.
Seulement voilà, j'ai réussi à installer les drivers constructeurs mais depuis, à chaque boot, je reste bloqué sur l'écran "Microsoft Windows 98".
Si je remets la GeForce2mx200 pci, je peux booter normallement et accéder à windows.
Je suis passé de l'agp 4x à l'agp 2x, et toujours le même problème.
Mais que se passe-t-il??
 
Merci d'avance pour vos réponses.

mood
Publicité
Posté le 30-08-2002 à 11:46:05  profilanswer
 

n°1763157
Oakenfold ​paul
TRANCE ANGEL
Posté le 30-08-2002 à 12:08:44  profilanswer
 

akatrem a écrit a écrit :

Bonjour a tous,
 
J'ai changé ce matin ma vieille GeForce2mx200 pci pour une GeForce4mx400 agp.
Seulement voilà, j'ai réussi à installer les drivers constructeurs mais depuis, à chaque boot, je reste bloqué sur l'écran "Microsoft Windows 98".
Si je remets la GeForce2mx200 pci, je peux booter normallement et accéder à windows.
Je suis passé de l'agp 4x à l'agp 2x, et toujours le même problème.
Mais que se passe-t-il??
 
Merci d'avance pour vos réponses.



1) les gf4 mx 400 ca existe pas :heink:  
 
ta soit la 420-440-460 :o  
 
met toi en mode sans echec desinstalle et rinstall les drivers


---------------
DJ TRANCE ANGEL
n°1763183
Profil sup​primé
Posté le 30-08-2002 à 12:14:30  answer
 

Vi 440, faute de frappe.
Oki j'essaie ca.
Au fait comment on reboot en mode sans échec déjà?  :??:  ( pas taper pas taper )

n°1763219
Oakenfold ​paul
TRANCE ANGEL
Posté le 30-08-2002 à 12:27:08  profilanswer
 

akatrem a écrit a écrit :

Vi 440, faute de frappe.
Oki j'essaie ca.
Au fait comment on reboot en mode sans échec déjà?  :??:  ( pas taper pas taper )



F8 je crois , je c plus , il me semble :??:


---------------
DJ TRANCE ANGEL
n°1763347
Darkblade6​666
Posté le 30-08-2002 à 13:12:15  profilanswer
 

c pas les gf4mx qui ont des problemes avec des cartes msi? :heink:

n°1763354
Oakenfold ​paul
TRANCE ANGEL
Posté le 30-08-2002 à 13:14:01  profilanswer
 

darkblade6666 a écrit a écrit :

c pas les gf4mx qui ont des problemes avec des cartes msi? :heink:  



g une CARTE MERE MSI 6153 VA chip via ...133 + gf4 mx , aucun prob constaté :p


---------------
DJ TRANCE ANGEL
n°1763360
Profil sup​primé
Posté le 30-08-2002 à 13:16:27  answer
 

Désolé mon profil n'est pas à jour, j'ai une mobo Gigabite now.

n°1763361
Darkblade6​666
Posté le 30-08-2002 à 13:16:36  profilanswer
 

ok, je retire ce ke j ai dit [:zemin]

n°1763563
Profil sup​primé
Posté le 30-08-2002 à 14:15:37  answer
 

Pas de problème.  :jap:  
De toute facon j'ai mis les derniers Deto et ca marche.  :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  [gf4mx400] problème au boot

 

Sujets relatifs
Probleme de lecteur PIONNER 16/40X sous XPProbléme de synchro sous palmos 3.5, win98se, palm desktop 4
Ma machine ne boot pas à froid !Problème avec G4 ti 4200 (perf naze)
Probleme en 32bits avec les jeux 3DProbleme Controlleur disk ->Freeze
Urgent SVP Gros probleme carte mere MSI K7T turboProbleme de memoire au boot...need help
probleme divxmachineProbleme avec Creative Webcam et son logiciel Control
Plus de sujets relatifs à : [gf4mx400] problème au boot


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR