Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1856 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  AIW 9700 pro + shuttle : problème de boot

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

AIW 9700 pro + shuttle : problème de boot

n°2567795
Bhazeguzer
Posté le 02-07-2003 à 15:37:17  profilanswer
 

Salut,
J'ai fait l'acquisition d'un boitier Shuttle SN45G (à base de n Force 2 Ultra 400 et sans carte graphique intégrée).
J'ai aussi acheté une Ati All In Wonder 9700 pro (distribuée par Sapphire) et lorsque j'allume le PC, celui ci s'éteint immédiatement ! :(
Cette carte nécessite une alimentation suplémentaire (type 4 pin pour lecteur de D7) et si je ne la branche pas, l'ordinateur boote mais évidemment j'ai un message sur l'écran disant qu'il faut que je branche l'alim supplémentaire.
Je ne pense pas que cela vienne d'un manque de puissance de la par du boitier Shuttle (clubic.com a réussi a faire tourner une AIW9700 pro sur un Shuttle SN41G sans problème)
 
Quelqu'un aurait-il une idée pour résoudre le problème ?

mood
Publicité
Posté le 02-07-2003 à 15:37:17  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  AIW 9700 pro + shuttle : problème de boot

 

Sujets relatifs
Gros problème au démarragenf7-s et 1800+,probleme
Probleme suite a une upgradeProbléme avec la carte son nforce2
[ scolaire ] configuration à base de shuttle[Probleme]MAfia + anisotropic filtering non actif sur r8500
problème son avec SB 128[Help] Problème avec lecteur de DVD à l'allumage du PC
Problème avec deux disque diff dans un PCProbleme avec une config A7N8X-X
Plus de sujets relatifs à : AIW 9700 pro + shuttle : problème de boot


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR