Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
411 connectés 

  FORUM HardWare.fr
  Discussions
  Auto / Moto

  Moteur Peugeot HDI

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Moteur Peugeot HDI

n°891977
Toxin67
.::NeuroDesign::.
Posté le 26-07-2003 à 19:53:44  profilanswer
 

J'ai un pote qui arrive plus a demarer sa voiture (306 HDI) !
2 jour après elle remarche nikel, et paf hier soir rebelotte demarre plus.
Meme le gars du garage (spécialiste diesel) n'a pas trouvé la panne (inspection faite après la 1ere panne, mais la voiture roulait)
Vous avez une idée, ou entendu des problèmes de ce genre ?


---------------
Pré Natal Disaster /!\ WorldCommunityGrid
mood
Publicité
Posté le 26-07-2003 à 19:53:44  profilanswer
 

n°891981
Prems
Just a lie
Posté le 26-07-2003 à 19:54:17  profilanswer
 

C'est koi les symptômes ?


---------------
Ratures - Cuisine
n°891990
Toxin67
.::NeuroDesign::.
Posté le 26-07-2003 à 19:57:28  profilanswer
 

Elle demarre une fois cale direct et après demarre plus.
En général il y a comme un bruit de moteur electrique qui leve un truc avant de démarrer mais là non si il n'y a pas le bruit la voiture demarre pas.


---------------
Pré Natal Disaster /!\ WorldCommunityGrid
n°891993
Toxin67
.::NeuroDesign::.
Posté le 26-07-2003 à 19:58:01  profilanswer
 

En gros elle essaie de demarrer (bruit du moteur) mais il accroche pas .


---------------
Pré Natal Disaster /!\ WorldCommunityGrid
n°891994
Profil sup​primé
Posté le 26-07-2003 à 19:58:20  answer
 

quand ca ne démarre pas, cai à chaud ou à froid?

n°891998
Prems
Just a lie
Posté le 26-07-2003 à 19:59:41  profilanswer
 

Pb d'eau dans le gazole ?


---------------
Ratures - Cuisine
n°892000
Toxin67
.::NeuroDesign::.
Posté le 26-07-2003 à 19:59:53  profilanswer
 

hier soir c'etait a froid, moteur eteind depuis 4h environ je pense


---------------
Pré Natal Disaster /!\ WorldCommunityGrid
n°892001
Toxin67
.::NeuroDesign::.
Posté le 26-07-2003 à 20:00:36  profilanswer
 

Prems a écrit :

Pb d'eau dans le gazole ?

C'est vachement aléatoire comme probleme celui qu'il a.
De tout facon je vais le voir après on vera si le garage a trouvé quelque chose.


---------------
Pré Natal Disaster /!\ WorldCommunityGrid
n°892005
Prems
Just a lie
Posté le 26-07-2003 à 20:01:30  profilanswer
 

Toxin67 a écrit :

C'est vachement aléatoire comme probleme celui qu'il a.
De tout facon je vais le voir après on vera si le garage a trouvé quelque chose.


 
Justement. Le carburant peut jouer vachement dans ce cas.


---------------
Ratures - Cuisine
n°892007
Profil sup​primé
Posté le 26-07-2003 à 20:02:15  answer
 

cai ptet la pompe à gazoil [:spamafote]
 
enfin je n'y connais pas grand chose :o

mood
Publicité
Posté le 26-07-2003 à 20:02:15  profilanswer
 

n°892062
wave
Posté le 26-07-2003 à 20:21:28  profilanswer
 

si la pompe à gazole est électrique (à vérifier), c'est peut-être elle que tu endends en mettant le contact et qui ne marche pas quand ça démarre pas. Après il faut savoir si c'est la pompe ou un mauvais contact...

n°892325
Toxin67
.::NeuroDesign::.
Posté le 26-07-2003 à 21:25:42  profilanswer
 

wave a écrit :

si la pompe à gazole est électrique (à vérifier), c'est peut-être elle que tu endends en mettant le contact et qui ne marche pas quand ça démarre pas. Après il faut savoir si c'est la pompe ou un mauvais contact...
 

Pas bete comme hypothèse.
En tout cas elle demarre tjrs pas et le garage etait fermé aujourd'hui.

n°892604
Fendnts
My fading voice sings of love
Posté le 26-07-2003 à 22:56:57  profilanswer
 

avant de mettre le contact, allume les phares, et ensuite, essaie de démarrer : si ça éteint les phares, c'est que la batterie a un court-circuit interne, faut juste la changer
(le prob de ce genre de court-circuit étant justement que parfois, ça marche quand même donc, pas facile à détecter si on connait pas)


---------------
(un posteur anonyme m'a renseigné là dessus tout à l'heure)
n°893477
Toxin67
.::NeuroDesign::.
Posté le 27-07-2003 à 03:16:19  profilanswer
 

Hum a tester, pourtant le tableau de bord ne s'eteint pas.


---------------
Pré Natal Disaster /!\ WorldCommunityGrid
n°893655
205rallye
Gold Member
Posté le 27-07-2003 à 10:14:38  profilanswer
 

Pompe de Gavage, c la pompe electrique qui se trouve ds le réservoir et qui alimente la pompe HP, a vérifier...

n°893714
BB
Posté le 27-07-2003 à 11:05:55  profilanswer
 

Electrovanne ? (si y en a encore là dessus...)

n°893759
205rallye
Gold Member
Posté le 27-07-2003 à 11:47:48  profilanswer
 

BB a écrit :

Electrovanne ? (si y en a encore là dessus...)


Nan...

n°893825
Toxin67
.::NeuroDesign::.
Posté le 27-07-2003 à 12:20:47  profilanswer
 

D'après le pote que j'ai eu au tel juste à l'instant, quand elle lui avait deja fait le coup c'etait demmarre pas pendant 2jous et après roule pendant 2 semaines, et c'est la 3ème fois que ca arrive.


---------------
Pré Natal Disaster /!\ WorldCommunityGrid
n°893831
Prems
Just a lie
Posté le 27-07-2003 à 12:22:14  profilanswer
 

Et c'était longtemps après avoir fait le plein ?


---------------
Ratures - Cuisine
n°893835
Theblack-c​at
Posté le 27-07-2003 à 12:24:06  profilanswer
 

Les moteurs HDI sont pas trés fiables , et je doute que bcp de moteurs dépasseront les 250 000 kms
 
On va se marrer quand certains vont avoir a changer les injecteurs aprés que le moteur franchi la barre des 150 000 kms  :D


Message édité par Theblack-cat le 27-07-2003 à 12:25:04
n°893838
Toxin67
.::NeuroDesign::.
Posté le 27-07-2003 à 12:24:40  profilanswer
 

Normalement si il a de l'eau dans le gasoil il a un voyant qui s'allume.
Mais il me semble que son plein etait deja bien entamé


---------------
Pré Natal Disaster /!\ WorldCommunityGrid
n°920188
Toxin67
.::NeuroDesign::.
Posté le 01-08-2003 à 02:27:08  profilanswer
 

Bon le defaut c'etait le faisceau electrique, brulure d'un contact au niveau du contacteur double (celui qui enclenche la pompe electrique)
Prix de la piece à changer vu qu'il est impossible d'avoir le connecteur seul faudrait changer le faisceau complet 839? TTC  :ouch: .
 
Heureusement j'ai un pote qui bosse chez peugeot il a matté la voiture (d'ailleur c'est lui qui a trouvé le defaut) il avait un faisceau qui a eu le meme type de probleme quelques jour avant.
Bricolage, changement du connecteur (soudure, siliconage), chnagement du contacteur double.
Cout de la réparation 100? meme pas main d'oeuvre comprise au black.
 
 [:yaisse2]


---------------
Pré Natal Disaster /!\ WorldCommunityGrid
n°920199
Gazette
Posté le 01-08-2003 à 02:30:06  profilanswer
 

Ils sont daubé ces moteur HDI.

n°920204
Toxin67
.::NeuroDesign::.
Posté le 01-08-2003 à 02:32:35  profilanswer
 

Gazette a écrit :

Ils sont daubé ces moteur HDI.

C'est clair le pire c'est que son probleme qu'il a eu ben c'est "une maladie" de ces moteurs.
En gros ca arrive souvent que le faisceau electrique crame a cet endroit là. :pfff:


---------------
Pré Natal Disaster /!\ WorldCommunityGrid
n°17048720
Sircyr14
Posté le 23-12-2008 à 08:51:56  profilanswer
 

Salut, où ce trouve ce relais double où ça crame?

n°17048746
Obtus76
Dawa.
Posté le 23-12-2008 à 08:58:48  profilanswer
 

5 ans et 5 mois de remontage de topic [:implosion du tibia]
Qui dit mieux ?


---------------
Dura lex sed lex.
n°17050303
The Cart
Pit stop!
Posté le 23-12-2008 à 12:17:37  profilanswer
 

Mieux


---------------
Life is a highway!
n°17052954
hunter war​rior
Posté le 23-12-2008 à 17:02:38  profilanswer
 
n°21196579
ptigars44
Posté le 13-01-2010 à 15:20:14  profilanswer
 

Sircyr14 a écrit :

Salut, où ce trouve ce relais double où ça crame?


n°21196616
ptigars44
Posté le 13-01-2010 à 15:22:35  profilanswer
 

j'ai le meme genre de probleme avec mon peugeot expert 2L hdi de 2001.
svp ou se trouve se relais double qui pose tant de problème ?
pour l'instant j'ai juste débranché une prise jaune situé sous le démarreur et il fonctionne mais sur 3 pattes.
merci .

n°21444692
ptigars44
Posté le 04-02-2010 à 22:01:04  profilanswer
 

ptigars44 a écrit :

j'ai le meme genre de probleme avec mon peugeot expert 2L hdi de 2001.
svp ou se trouve se relais double qui pose tant de problème ?
pour l'instant j'ai juste débranché une prise jaune situé sous le démarreur et il fonctionne mais sur 3 pattes.
merci .


 
Salut ! le relais double est le long de l'aile gauche, entre la batterie et l'aile. Pour ma part j'ai fait passer mon
vehicule a la valise chez peugeot et ....
problème de neimann HS et peut etre de faisceau mais là le gars etait pas trop sùr ...
a+

n°27329019
Am10
Posté le 03-08-2011 à 19:27:22  profilanswer
 

Bjr j'ai une voiture une 607 hdi 2l2,moteur h.s 4hx et je voulais le remplacer par un autre moteur,est-ce que les moteur de 2000 à 2004 sont les même montage ? et je voudrais savoir la diffèrence entre dw12 et dw10 ? Merci .  

n°28534647
dimi-974
Posté le 30-11-2011 à 20:13:06  profilanswer
 

bsoir quelq1 pe m'aidé svp g une 306 2l hdi 90 cv g changé le moteur et g mi 1 moteur de 206 hdi g gardé mon faiseau d'origine et le calculateur toute et la mm marque c bosch la voiture quand j'allume el monte ds les tour et el redescend a 2000 tour et ne monte pa plus je voudré savoir sa pe vnir de quoi si il fo ke g le calculateur du moteur de 206 merci de me répond si quel q'un si conné merci


Message édité par dimi-974 le 01-12-2011 à 19:24:10
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Discussions
  Auto / Moto

  Moteur Peugeot HDI

 

Sujets relatifs
[PROB étrange] peugeot 406la pub pour le peugeot partner ushuaia
Moteur qui siffle a haut régime206 1.4 HDI ou Citroën C3 1.4 HDi
Clio Dci ou 206 Hdi[!]RTC[!] Remplacer un moteur...
Peugeot 205 Need helpargus peugeot 206 1,1L décembre 1998 85000 km
206 1400cc HDI 4 portes?5W40 ou 10W40 pour un HDi ?
Plus de sujets relatifs à : Moteur Peugeot HDI


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR