Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1812 connectés 

  FORUM HardWare.fr
  Achats & Ventes
  Hardware

  Problem résolu.

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6
Page Précédente
Auteur Sujet :

Problem résolu.

n°16627620
frenchtek

Transactions (16)
Posté le 10-09-2010 à 10:12:33  profilanswer
 

Bonjour,
 
carte ati radeon hd 4870 512mo de marque Saphire.
 
Acheté hier à KiNGWAy pour 70€.
 
Celle-cie ne fonctionnaient pas correctement;
 
symptôme:
 
- soit écran noir sur mon alimentation de 520W Cooler master M520.
- soit des artefacts, et un bip avant d'arriver dans l'os (je n'arrive pas à acceder à l'os) avec une alimentation de 550W ou 600W
 
 
 
Je la vends donc considéré comme hs avec artefacts, je n'ai plus envie de me prendre la tête avec (j'y ai passé ma soirée dessus et c'est bon j'abandonne):
 
Tests effectué dessus:  
 
- démontage et remontage avec ajout de pâte thermique
- Installation d'un Scythe Musashi
 
 
Aucune changement.
 
Que faire?


Message édité par frenchtek le 01-10-2010 à 11:12:43

---------------
My Feedback // My Ebay Feedback
mood
Publicité
Posté le 10-09-2010 à 10:12:33  profilanswer
 

n°16627661
bgnem

Transactions (5)
Posté le 10-09-2010 à 10:20:59  profilanswer
 

Pourquoi tu lui fais pas reprendre?


---------------
Mon feed : http://forum.hardware.fr/hfr/Achat [...] 2379_1.htm
n°16627670
frenchtek

Transactions (16)
Posté le 10-09-2010 à 10:22:41  profilanswer
 

il me dit que je l'ai démonté et tout et que ca va pas le faire et que ca aurait pu être moi qui l'aurait cassé sans faire exprès...

 

en plus il habite à vincenne, pour le déplacement c'est dur pour moi, je préfère perdre 30€ et retrouvé une carte fonctionnel le plus rapidement possible (le pc n'est pas pour moi)


Message édité par frenchtek le 10-09-2010 à 10:33:55

---------------
My Feedback // My Ebay Feedback
n°16627673
bgnem

Transactions (5)
Posté le 10-09-2010 à 10:24:18  profilanswer
 

Fais marcher la garantie (:
Dommage j'ai vendu la mienne hier donc 8)


---------------
Mon feed : http://forum.hardware.fr/hfr/Achat [...] 2379_1.htm
n°16627706
chris1601

Transactions (6)
Posté le 10-09-2010 à 10:29:14  profilanswer
 

je pense que tu devrais voir avec kingway,  tu ne l'a acheté qu'hier donc ça ne date pas de quelques mois.
 
Insiste un peu et coupez la poire en deux au pire.


---------------
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°16627735
frenchtek

Transactions (16)
Posté le 10-09-2010 à 10:31:41  profilanswer
 

je vais essayer, j'aimerai bien récupe dessus même 35€....


Message édité par frenchtek le 10-09-2010 à 10:33:06

---------------
My Feedback // My Ebay Feedback
n°16627759
frenchtek

Transactions (16)
Posté le 10-09-2010 à 10:34:57  profilanswer
 

bgnem a écrit :

Fais marcher la garantie (:
Dommage j'ai vendu la mienne hier donc 8)


 
j'aurai bien aimé mais elle date de 2008, la boite pas d'origine...


---------------
My Feedback // My Ebay Feedback
n°16627796
pinparasol

Transactions (0)
Posté le 10-09-2010 à 10:41:20  profilanswer
 

le vendeur l' a vendue comme étant sous garantie dans son  lien de vente ,tu devrais voir avec un admin car cela ne parait pas très correct...
Et ce n 'est pas réparable .


Message édité par pinparasol le 10-09-2010 à 10:41:42
n°16627817
frenchtek

Transactions (16)
Posté le 10-09-2010 à 10:45:02  profilanswer
 

j'attends de voir la réponse de kingway mais quand je lui ai proposé de me la reprendre (pour cause de rajout de pate thermique de mon côté et ensuite il me dit de faire des test dessus, je mets mon musashi hop, il me dit que j'aurai pas du encore la démonté (alors qu'il m'a suggéré "de faire un miracle" )

 

Sinon il veut la retesté, mais pour ma part de mon côté ca ne changerait rien au problème....

 


Si je vois un admin, je ne vois pas ce qu'il pourrait faire pour résoudre le problème :/

 

Je vais essayer de résoudre directement avec le vendeur avant de la vendre je pense... mais si je vois qu'aucune issue n'est possible...


Message édité par frenchtek le 10-09-2010 à 10:46:35

---------------
My Feedback // My Ebay Feedback
n°16627824
shenzo95
Youtube : shenzo952
Transactions (69)
Posté le 10-09-2010 à 10:45:55  profilanswer
 

saphire garantie 3 ans contructeur normalement


---------------
Dieu n'existe pas désolé .......! alors arrêtez de lui demander pardon . ma chaine youtube http://www.youtube.com/user/shenzo952?feature=mhee
mood
Publicité
Posté le 10-09-2010 à 10:45:55  profilanswer
 

n°16627838
frenchtek

Transactions (16)
Posté le 10-09-2010 à 10:47:59  profilanswer
 

shenzo95 a écrit :

saphire garantie 3 ans contructeur normalement


 
même sans la boite d'origine?


---------------
My Feedback // My Ebay Feedback
n°16627844
shenzo95
Youtube : shenzo952
Transactions (69)
Posté le 10-09-2010 à 10:48:50  profilanswer
 

alors la aucune idée ^^ on m'avais dit sa a l'epoque ou j'avais ma HD5850


---------------
Dieu n'existe pas désolé .......! alors arrêtez de lui demander pardon . ma chaine youtube http://www.youtube.com/user/shenzo952?feature=mhee
n°16627860
frenchtek

Transactions (16)
Posté le 10-09-2010 à 10:51:21  profilanswer
 

Sapphire VGA products carry a 2 year warranty with all enquires carried out through your initial place of purchase.


---------------
My Feedback // My Ebay Feedback
n°16627862
frenchtek

Transactions (16)
Posté le 10-09-2010 à 10:51:28  profilanswer
 

2 ans et non 3.


---------------
My Feedback // My Ebay Feedback
n°16627915
regeer

Transactions (22)
Posté le 10-09-2010 à 11:01:40  profilanswer
 

Décidément, t'a pas de bol avec tes achats ^^ heureusement que ça c'est mieux finit avec la cm que je t'ait vendue :d


---------------
Mon petit Feedback avant que cela soit gérée de manière autonome par le site
n°16627935
frenchtek

Transactions (16)
Posté le 10-09-2010 à 11:03:53  profilanswer
 

Oui encore le slot je pouvais m'en passer car j'avais 2x2go.

 

Mais la cg qui ne passe pas, je peux pas faire de miracle.


Message édité par frenchtek le 10-09-2010 à 11:05:48

---------------
My Feedback // My Ebay Feedback
n°16627943
regeer

Transactions (22)
Posté le 10-09-2010 à 11:05:42  profilanswer
 

Les artefacts, c'est la vram, tu va pas faire de miracles effectivement.


---------------
Mon petit Feedback avant que cela soit gérée de manière autonome par le site
n°16627947
shenzo95
Youtube : shenzo952
Transactions (69)
Posté le 10-09-2010 à 11:06:19  profilanswer
 

normalement c'est retour chez le vendeur


---------------
Dieu n'existe pas désolé .......! alors arrêtez de lui demander pardon . ma chaine youtube http://www.youtube.com/user/shenzo952?feature=mhee
n°16627953
frenchtek

Transactions (16)
Posté le 10-09-2010 à 11:07:16  profilanswer
 

donc c'est bien le vendeur qui l'a overcloké à fond etc...?
 
lorsque je la mets sur mon 520W j'ai un écran noir.
 
lorsque je la mets sur mon 650W j'ai des artefacts au début et puis écran noir.


---------------
My Feedback // My Ebay Feedback
n°16627955
frenchtek

Transactions (16)
Posté le 10-09-2010 à 11:08:24  profilanswer
 

shenzo95 a écrit :

normalement c'est retour chez le vendeur


 
il refuse de me la prendre pour cause soit disante: "je l'ai démonté deux fois"
 
honnêtement si qq refuse je vois pas comment le forcer c'est pas possible.


---------------
My Feedback // My Ebay Feedback
n°16627956
shenzo95
Youtube : shenzo952
Transactions (69)
Posté le 10-09-2010 à 11:08:31  profilanswer
 

oué enfin bon ta pas besoin de 620W pour alimenter une 4850 même avec 400W sa tourne


---------------
Dieu n'existe pas désolé .......! alors arrêtez de lui demander pardon . ma chaine youtube http://www.youtube.com/user/shenzo952?feature=mhee
n°16627961
shenzo95
Youtube : shenzo952
Transactions (69)
Posté le 10-09-2010 à 11:09:38  profilanswer
 

ben perso moi quand je vend un objet je dit toujours a la personne en cas de problème tu revient me voir je test si sa marche pas je reprend certes je suis pas un magasin mais bon


---------------
Dieu n'existe pas désolé .......! alors arrêtez de lui demander pardon . ma chaine youtube http://www.youtube.com/user/shenzo952?feature=mhee
n°16627968
frenchtek

Transactions (16)
Posté le 10-09-2010 à 11:11:23  profilanswer
 

c'est ce que je me dis aussi...
 
mais bon après tant de transaction sur ce forum et surtout sans soucis, je me suis jamais dit que ca aller m'arriver un jour....
 
encore avec regeer, on a reussi à trouver le pb du slot de ram défectueux et pour autant j'ai gardé la carte mere, elle ne m'empeche pas de faire tourner mon pc, javais deja 2x2go donc ca passe largement encore mais là je viens de prendre la carte hier à kingway et il refuse de me rembourser pour cause de démontage...


---------------
My Feedback // My Ebay Feedback
n°16627974
vincouxsta​r
ya ke lé route qui sont belle
Transactions (2)
Posté le 10-09-2010 à 11:12:52  profilanswer
 

Je confirme, j'ai une 4870 de chez saphire que j'ai preter a un pote qui a une veille allim 400W et ca fonctionne !  
Y'a clairement de l'abus, previent les modérateur, c'est pas correct, bon courage en tout cas


---------------
Mon feedback --> http://forum.hardware.fr/hfr/Achat [...] 7414_1.htm
n°16627975
shenzo95
Youtube : shenzo952
Transactions (69)
Posté le 10-09-2010 à 11:13:08  profilanswer
 

ben il doit penser que en la démontant tu la abîmer quoi


---------------
Dieu n'existe pas désolé .......! alors arrêtez de lui demander pardon . ma chaine youtube http://www.youtube.com/user/shenzo952?feature=mhee
n°16627979
frenchtek

Transactions (16)
Posté le 10-09-2010 à 11:13:44  profilanswer
 

shenzo95 a écrit :

ben perso moi quand je vend un objet je dit toujours a la personne en cas de problème tu revient me voir je test si sa marche pas je reprend certes je suis pas un magasin mais bon


 
je dois la faire retest avec lui mais pas avant la semaine prochaine, et du coup du temps j'en ai pas beaucoup malheureusement.


---------------
My Feedback // My Ebay Feedback
n°16627989
frenchtek

Transactions (16)
Posté le 10-09-2010 à 11:15:42  profilanswer
 

shenzo95 a écrit :

ben il doit penser que en la démontant tu la abîmer quoi

 


Pour info: le problème était déjà présent avant démontage, je vois pas pourquoi je l'aurai démonté sinon.

 

De plus, je serais un utilisateur particulier je comprendrais, mais personnellement je ne suis pas non plus de ce niveau.
J'ai changéentièrement mon pc portable, j'ai déjà installé plein de musashi sur des cartes graphiques etc...

 

donc en même temps pour péter une carte lors d'un démontage et qu'elle m'affiche des artefacts faut le faire.

 


Message édité par frenchtek le 10-09-2010 à 11:16:24

---------------
My Feedback // My Ebay Feedback
n°16627995
vincouxsta​r
ya ke lé route qui sont belle
Transactions (2)
Posté le 10-09-2010 à 11:16:49  profilanswer
 

Je repense a un truk, j'avez un problème improbable sur cet même saphire 4870.
Ma carte été incompatible avec ma CM + Allim, et uniquement avec cet configuration.
La carte fonctionnée avec la même CM mais une autre allim, et avec la même allim mais une autre carte mère.
C'étais uniquement la combinaison CM + ALLIM qui posé problème.
J'aimerai te conseillier d'essayer ta carte sur une autre Carte mère.


---------------
Mon feedback --> http://forum.hardware.fr/hfr/Achat [...] 7414_1.htm
n°16627996
frenchtek

Transactions (16)
Posté le 10-09-2010 à 11:16:59  profilanswer
 

vincouxstar a écrit :

Je confirme, j'ai une 4870 de chez saphire que j'ai preter a un pote qui a une veille allim 400W et ca fonctionne !  
Y'a clairement de l'abus, previent les modérateur, c'est pas correct, bon courage en tout cas


 
merci, j'espère résoudre ce problème autant que Kingway à mon avis.


---------------
My Feedback // My Ebay Feedback
n°16628019
frenchtek

Transactions (16)
Posté le 10-09-2010 à 11:22:32  profilanswer
 

vincouxstar a écrit :

Je repense a un truk, j'avez un problème improbable sur cet même saphire 4870.
Ma carte été incompatible avec ma CM + Allim, et uniquement avec cet configuration.
La carte fonctionnée avec la même CM mais une autre allim, et avec la même allim mais une autre carte mère.
C'étais uniquement la combinaison CM + ALLIM qui posé problème.
J'aimerai te conseillier d'essayer ta carte sur une autre Carte mère.

 

J'ai testé la carte sur une Asus P5Q + seasonic 600W ca me donne image avec artefact (impossible d'accéder au bios, avant démarrage windows écran noir), et sur une Asus M2N68-AM PLUS + M520 Cooler master écran noir complet.

 


Message édité par frenchtek le 10-09-2010 à 11:23:05

---------------
My Feedback // My Ebay Feedback
n°16628024
shenzo95
Youtube : shenzo952
Transactions (69)
Posté le 10-09-2010 à 11:23:20  profilanswer
 

oué bon ben HS


---------------
Dieu n'existe pas désolé .......! alors arrêtez de lui demander pardon . ma chaine youtube http://www.youtube.com/user/shenzo952?feature=mhee
n°16628036
frenchtek

Transactions (16)
Posté le 10-09-2010 à 11:26:10  profilanswer
 

:/


---------------
My Feedback // My Ebay Feedback
n°16628057
vincouxsta​r
ya ke lé route qui sont belle
Transactions (2)
Posté le 10-09-2010 à 11:28:49  profilanswer
 

Ouai je croit qu'elle est morte (adel ?)


---------------
Mon feedback --> http://forum.hardware.fr/hfr/Achat [...] 7414_1.htm
n°16628059
frenchtek

Transactions (16)
Posté le 10-09-2010 à 11:29:22  profilanswer
 

vincouxstar a écrit :

Ouai je croit qu'elle est morte (adel ?)


adel?


---------------
My Feedback // My Ebay Feedback
n°16628077
vincouxsta​r
ya ke lé route qui sont belle
Transactions (2)
Posté le 10-09-2010 à 11:31:54  profilanswer
 

Morteadel...pardon


---------------
Mon feedback --> http://forum.hardware.fr/hfr/Achat [...] 7414_1.htm
n°16628086
frenchtek

Transactions (16)
Posté le 10-09-2010 à 11:32:39  profilanswer
 

plus vous m'en dites plus je sens qu'elle était hs avant la vente ...


---------------
My Feedback // My Ebay Feedback
n°16628093
shenzo95
Youtube : shenzo952
Transactions (69)
Posté le 10-09-2010 à 11:33:52  profilanswer
 

a sa seule le vendeur connais la réponse


---------------
Dieu n'existe pas désolé .......! alors arrêtez de lui demander pardon . ma chaine youtube http://www.youtube.com/user/shenzo952?feature=mhee
n°16628103
frenchtek

Transactions (16)
Posté le 10-09-2010 à 11:35:09  profilanswer
 

apparemment il la fesait tourné avec un WB


---------------
My Feedback // My Ebay Feedback
n°16628113
vincouxsta​r
ya ke lé route qui sont belle
Transactions (2)
Posté le 10-09-2010 à 11:36:17  profilanswer
 

Ou alors c'est lors du démontage de son WB...


---------------
Mon feedback --> http://forum.hardware.fr/hfr/Achat [...] 7414_1.htm
n°16628120
frenchtek

Transactions (16)
Posté le 10-09-2010 à 11:37:41  profilanswer
 

honnêtement je sais pas quoi en penser, j'ai passé ma soirée hier à tenter de la faire fonctionner mais impossible.

 

18h à 23h j'ai même pas mangé je suis allée dormir direct après...

 

les premiers constats:
---------------------

 

- ventilateurs encrassés énormément
- boîte fourni power color 4850 (pas celle d'origine)
- garantie, non
- lors du premier branchement le ventilateur tourne à fond les manettes comme un réacteur d'avion
- 1 vis avec le pas de vis foutu constaté lors du démontage de la carte

 


Mes interventions dessus:
-------------------------

 

1er démontage: ajout pâte thermique et j'ai passé la poussière avec un cure-dent (le ventilo était encrassé)
2ème démontage: j'ai mis mon scythe musashi qui à l'heure qu'il est tourne sur ma 8800gtx de façon nickel.

Message cité 1 fois
Message édité par frenchtek le 10-09-2010 à 11:41:48

---------------
My Feedback // My Ebay Feedback
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6
Page Précédente

Aller à :
  FORUM HardWare.fr
  Achats & Ventes
  Hardware

  Problem résolu.

 

Sujets relatifs
[VDS] Nokia 6700slide neuf Sur Paris[VDS][MP Paris] Tamrom SP AF28-75mm F/2.8 en monture F (Nikon)
[VENDU][VDS] Tablet PC HP 2710p | Très bon état général. Peu utilisé (- 50H)
A locker[VDS] Carte SAS/SATA Raid 8 ports PCIe
[VENDU] IPOD Classic 160Go comme neuf sous garantie 
Plus de sujets relatifs à : Problem résolu.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR