Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2059 connectés 

  FORUM HardWare.fr
  Systèmes & Réseaux Pro
  Poste de travail

  résolu --MDT - problème de déploiement

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

résolu --MDT - problème de déploiement

n°148735
Prefect
Posté le 05-09-2017 à 09:46:40  profilanswer
 

Salut,
 
J'utilise MDT (installé sur un Win 2012 standard)
http://reho.st/medium/self/5333767c3d32900a85d499ac19a0c5ca6910e4f6.png
 
pour déployer des postes. Habituellement je n'ai pas de souci.
Mais depuis hier... Lorsque je déploie une image de Windows 7
Tout commence bien : http://reho.st/thumb/self/28cdd4a6170b3e4a6542ca49221ebbd75bf7d727.jpg
 
 
Mais finalement j'obtiens ce genre de message d'erreur :
http://reho.st/medium/self/b3952dc540ae4bc875e5c0b57b9b0fbf6095d256.jpg
 
 
Vous avez déjà eu ça? Une idée d'où ça vient?  
 
Merci d'avance!


Message édité par Prefect le 05-09-2017 à 16:25:55
mood
Publicité
Posté le 05-09-2017 à 09:46:40  profilanswer
 

n°148739
aurel25000
Posté le 05-09-2017 à 11:49:54  profilanswer
 

Hello,
C'est a quelle étape que ça plante ? C'est après l'installation de l'OS ?

n°148741
Prefect
Posté le 05-09-2017 à 11:55:32  profilanswer
 

Salut,  
c'est lors de l'installation (2e screen shot).
J'ai trouvé un fichier smts.log dans x:\windows\temp\smstslog\
Sur internet je trouve des trucs qui parlent d'UEFI etc. Mais justement, j'ai dû désactiver le secure boot et activer le "legacy boot" pour pouvoir booter sur le reseau.
 
J'ai oublié de préciser, le poste est un Optiplex 7050.

n°148743
aurel25000
Posté le 05-09-2017 à 12:12:23  profilanswer
 

Au temps pour moi c'était écrit en gros :)
Tu n'as pas modifié ton .wim récemment ?
 

n°148744
Prefect
Posté le 05-09-2017 à 12:20:12  profilanswer
 

Non je n'ai pas touché au .wim.
J'ai vraiment l'impression que c'est un problème d'UEFI etc.

n°148747
Prefect
Posté le 05-09-2017 à 14:40:35  profilanswer
 

C'est bon j'ai démerdé le truc. pb d'uefi...


Message édité par Prefect le 05-09-2017 à 16:26:05

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Systèmes & Réseaux Pro
  Poste de travail

  résolu --MDT - problème de déploiement

 

Sujets relatifs
MDT Windows 10 très long[MDT]Erreur BDDRUN.exe
MDT: Mise à jour des logiciels[RESOLUT]Activation Windows 10 OEM après MDT
Probleme applications MDTProblème déploiement multicast avec MDT/WDS
[Résolu] MDT 2013 Probleme captureWDS + MDT par VPN
MDT Clavier en QWERTY[MDT 2013] - Ajout au domaine
Plus de sujets relatifs à : résolu --MDT - problème de déploiement



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR