Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1534 connectés 

 

 

Utilisez-vous fun_plug pour étendre les possiblités de votre NAS ?
Sondage à 5 choix possibles.




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter
Les invités peuvent voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  147  148  149  150  151  152
Auteur Sujet :

[Nas] D-Link ShareCenter DNS-320/DNS-320L et DNS-325

n°966221
nibbles1
Pour la gloire de NFT
Posté le 10-03-2017 à 14:25:38  profilanswer
 

Reprise du message précédent :
Bonjour, j'ai quelques questions sur ce NAS.
 
Je l'utilise en configuration RAID avec 2 disques WD Red 2To.
J'accède au NAS via un emplacement réseau (Z:) depuis Windows.
Quelques temps après avoir copié ou déplacé des fichiers, le NAS devient de plus en plus lent. Naviguer dans le ShareCenter ou dans les dossiers via Windows devient quasiment impossible. Je suis obligé de le rebooter plusieurs fois dans la journée pour arriver à une utilisation acceptable. Via le ShareCenter, il me faut au moins 5 minutes pour me connecter puis accéder jusqu'au bouton de reboot...
 
De plus, et je ne sais pas si c'est lié, bien longtemps après y avoir accédé (genre le lendemain matin), les 2 leds du NAS continuent toujours à s’exciter pendant de plombes... Est-ce normal ? (les SMART sont OK).
 
Merci pour votre aide.
 
PS : je suis en réseau local via un switch 1Gb.

mood
Publicité
Posté le 10-03-2017 à 14:25:38  profilanswer
 

n°966253
garath_
Posté le 10-03-2017 à 19:42:00  profilanswer
 

Les disques tournent quand ça rame ?
Ça se trouve c'est ton windows qui indexe ces fichiers.


---------------
SFBA Report - Deal Report - Les scripts du topic SFBA
n°966287
ssyllec
Posté le 11-03-2017 à 07:55:03  profilanswer
 

Bonjour à tous,
 
Je suis possesseur d'un DNS320L qui fonctionne très bien.
Sauf que je viens de me rendre compte que mon mot de passe admin ne fonctionne plus.
J'ai regardé sur le net et à priori il faut faire un reset du NAS.
Avant de réaliser le reset, je voudrai savoir qu'est-ce que ça change par rapport aux fichiers stockés dessus.
Sachant que j'ai créé des comptes pour accéder à différents répertoires. Tout est à refaire?
Merci pour vos réponses.

n°966408
spence fox​trot
^^
Posté le 12-03-2017 à 11:07:18  profilanswer
 

nibbles1 a écrit :

Bonjour, j'ai quelques questions sur ce NAS.

 

Je l'utilise en configuration RAID avec 2 disques WD Red 2To.
J'accède au NAS via un emplacement réseau (Z:) depuis Windows.
Quelques temps après avoir copié ou déplacé des fichiers, le NAS devient de plus en plus lent. Naviguer dans le ShareCenter ou dans les dossiers via Windows devient quasiment impossible. Je suis obligé de le rebooter plusieurs fois dans la journée pour arriver à une utilisation acceptable. Via le ShareCenter, il me faut au moins 5 minutes pour me connecter puis accéder jusqu'au bouton de reboot...

 

De plus, et je ne sais pas si c'est lié, bien longtemps après y avoir accédé (genre le lendemain matin), les 2 leds du NAS continuent toujours à s’exciter pendant de plombes... Est-ce normal ? (les SMART sont OK).

 

Merci pour votre aide.

 

PS : je suis en réseau local via un switch 1Gb.


J'ai eu le même tour que tu décris...
 J'en ai eu marre, j'ai fait un reset.

 

J'étais en raid 0, et je me suis dis que l'utilitaire le reconnaitrait... bah non ^^
J'ai tenté l'utilitaire de reconstruction du coup, et il n'arrive à rien non plus.

 

Je n'ai jamais trouvé la réponse sur comment pallier au problème (les connecter sur un linux, vu que c'est de l'ext3 ou 4, mais personne ne sait me dire comment on dit à linux que c’est déjà une grappe)

 

Dans tous les cas, le reset a été ultra décisif... le nas était à nouveau "fluide" (il n'a jamais été ultra rapide de base, mais j'ai clairement vu la différence)

 

Edit : y'a aussi l'histoire du patch français... le nas est beaucoup plus long avec!

ssyllec a écrit :

Bonjour à tous,

 

Je suis possesseur d'un DNS320L qui fonctionne très bien.
Sauf que je viens de me rendre compte que mon mot de passe admin ne fonctionne plus.
J'ai regardé sur le net et à priori il faut faire un reset du NAS.
Avant de réaliser le reset, je voudrai savoir qu'est-ce que ça change par rapport aux fichiers stockés dessus.
Sachant que j'ai créé des comptes pour accéder à différents répertoires. Tout est à refaire?
Merci pour vos réponses.

 

Forcément oui, tout à refaire!
Le mot de passe admin fonctionne forcément. Donc soit tu fais une faute en le tapant, soit tu l'as changé et tu l'as oublié.
A ma connaissance tu n'as effectivement que le reset.


Message édité par spence foxtrot le 12-03-2017 à 11:11:18

---------------
Revendre vos jeux Steam, Origin et Cie individuellement
n°966462
MisterDams
Posté le 12-03-2017 à 20:13:45  profilanswer
 

ssyllec a écrit :

Bonjour à tous,

 

Je suis possesseur d'un DNS320L qui fonctionne très bien.
Sauf que je viens de me rendre compte que mon mot de passe admin ne fonctionne plus.
J'ai regardé sur le net et à priori il faut faire un reset du NAS.
Avant de réaliser le reset, je voudrai savoir qu'est-ce que ça change par rapport aux fichiers stockés dessus.
Sachant que j'ai créé des comptes pour accéder à différents répertoires. Tout est à refaire?
Merci pour vos réponses.


Tout à refaire côté config, mais les fichiers seront toujours là. Les paramètres peuvent se sauvegarder, mais là c'est trop tard du coup... :sarcastic:

 

Tu as installé ffp ? C'est peut-être possible de le réinitialiser en root via SSH...

n°966468
ssyllec
Posté le 12-03-2017 à 21:30:55  profilanswer
 

Merci pour ta réponse MisterDams.
 
Je me doutais bien qu'il fallait que je refasse tout. Si j'ai un moment je referai tout ça! Il faudra juste si remettre...ça fait un bail... :ouch:  
 

Citation :

Tu as installé ffp ? C'est peut-être possible de le réinitialiser en root via SSH...


 
Non je n'ai pas installé ffp.Je vais utiliser le reset, comme ça ne touche pas à mes fichiers, c'est juste du temps à passer!

n°966577
davbarr
Posté le 13-03-2017 à 19:47:10  profilanswer
 

Salut,
Petite question...
J'ai actuellement 2 disques durs sur mon NAS DNS320
L'un fait 500go, l'autre fait 2to.
J'ai donc fait un raid1 sur 500go et le reste du DD de 2to est utilisé pour du simple stockage.
Je viens de faire l'acquisition d'un DD de 4go.
Je voudrais donc: faire un raid1 sur 2to et le DD de 4to aura 2to en trop en accès normal.
 
Donc concrètement comment je m'y prends?
Si j'enlève le de de 500go et que je mets le 4to. Le NAS va reconstruire automatiquement les 500go en raid?
Si oui, comment je fais ensuite pour étendre les 500go à 2to?
Une idée ?

n°966578
davbarr
Posté le 13-03-2017 à 19:50:31  profilanswer
 

EDIT
Doubon dsl


Message édité par davbarr le 13-03-2017 à 19:53:04
n°967869
nekcorp
Posté le 25-03-2017 à 02:17:14  profilanswer
 

Bonjour,
 
Voilà je cherche à installer owncloud sur mon DLINK 320LW.
 
Pour le moment j'ai installé Debian Squeeze et j'arrive à me connecter en ssh sur mon NAS.
 
En cherchant comment installer apache (nécessaire pour owncloud) je suis tomber sur ce site qui propose des addon pour le NAS : http://dlink.vtverdohleb.org.ua/Add-On/
 
Ma question est la suivante : Est ce que ce site est fiable ? avez vous déjà installé des Addon via ce site car ce site me parait bizarre surtout que j'ai pu voir que c'était fait par des Ukraniens.
 
Merci d'avance pour réponses.

n°967894
MisterDams
Posté le 25-03-2017 à 11:03:16  profilanswer
 

nekcorp a écrit :

Bonjour,

 

Voilà je cherche à installer owncloud sur mon DLINK 320LW.

 

Pour le moment j'ai installé Debian Squeeze et j'arrive à me connecter en ssh sur mon NAS.

 

En cherchant comment installer apache (nécessaire pour owncloud) je suis tomber sur ce site qui propose des addon pour le NAS : http://dlink.vtverdohleb.org.ua/Add-On/

 

Ma question est la suivante : Est ce que ce site est fiable ? avez vous déjà installé des Addon via ce site car ce site me parait bizarre surtout que j'ai pu voir que c'était fait par des Ukraniens.

 

Merci d'avance pour réponses.


Oui c'est fiable, c'est un peu flou qui ils sont mais c'est le soir référence des add-on... J'utilise les paquet Transmission et Plex (en gratuit car il y'a des versions plus récentes qui sont payantes). En revanche, je crois que owncloud est aussi proposé en Add-On directement non ?

mood
Publicité
Posté le 25-03-2017 à 11:03:16  profilanswer
 

n°967923
nekcorp
Posté le 25-03-2017 à 15:36:23  profilanswer
 

MisterDams a écrit :


Oui c'est fiable, c'est un peu flou qui ils sont mais c'est le soir référence des add-on... J'utilise les paquet Transmission et Plex (en gratuit car il y'a des versions plus récentes qui sont payantes). En revanche, je crois que owncloud est aussi proposé en Add-On directement non ?


 
Oui il est proposé owncloud et je voulais passer directement par cet Add-On pour l'installer mais avant je voulais être sûr que c'est fiable comme site.
 
Par contre il est pas indiqué quelle version de firmware il faut pour pourvoir installer owncloud.  
 
Actuellement je suis sur le firmware 1.04 ce qui permet d'avoir Debian squeeze d'installer sur le Nas et donc d'avoir accés via sssh, parce que d'aprés la release de la 1.05 il n'est plus possible d'installer fun_plug donc j'en déduis que pour debian squeeze c'est pareil.

n°967924
MisterDams
Posté le 25-03-2017 à 15:45:00  profilanswer
 

nekcorp a écrit :

 

Oui il est proposé owncloud et je voulais passer directement par cet Add-On pour l'installer mais avant je voulais être sûr que c'est fiable comme site.

 

Par contre il est pas indiqué quelle version de firmware il faut pour pourvoir installer owncloud.

 

Actuellement je suis sur le firmware 1.04 ce qui permet d'avoir Debian squeeze d'installer sur le Nas et donc d'avoir accés via sssh, parce que d'aprés la release de la 1.05 il n'est plus possible d'installer fun_plug donc j'en déduis que pour debian squeeze c'est pareil.


Euh je sais plus sur quelle version ils sont arrivés, mais si t'as les options des Add-On dans l'administration du NAS c'est bon :)

n°967926
nekcorp
Posté le 25-03-2017 à 16:16:35  profilanswer
 

MisterDams a écrit :


Euh je sais plus sur quelle version ils sont arrivés, mais si t'as les options des Add-On dans l'administration du NAS c'est bon :)


 
Mwai je l'ai installé c'est tout bon sauf que quand je le lance ça marche pas  :??:
 
Alors déjà il y a deux version : La free correspond à la version 2.0 et la last à la version 3.0
 
Pour la version 3.0 il demande un clé d'enregistrement contre un don de plus de 2$ du coup j'ai installé la version 2 et là bah quand je souhaite lancer l'interface pour la configuration voilà ce que j'obtiens comme message :
 
Erreur interne du serveur
Le serveur a rencontré une erreur interne et est incapable d'exécuter votre requête.
Veuillez contacter l'administrateur du serveur si cette erreur apparaît plusieurs fois. Veuillez joindre les détails techniques à votre rapport.
Le fichier journal du serveur peut fournir plus de renseignements.
 
Renseignements techniques
Adresse distante : 192.168.1.47
ID de la demande : 98df23cdefb59e3e4c7f3ea0b508ad50

 
L'adresse distant correspond à celle de mon PC sur mon réseau local.
 
Je ne comprend pas le problème et sur leur site aucun moyen de poser des questions  :kaola:

n°967929
MisterDams
Posté le 25-03-2017 à 16:39:41  profilanswer
 

nekcorp a écrit :

 

Mwai je l'ai installé c'est tout bon sauf que quand je le lance ça marche pas :??:

 

Alors déjà il y a deux version : La free correspond à la version 2.0 et la last à la version 3.0

 

Pour la version 3.0 il demande un clé d'enregistrement contre un don de plus de 2$ du coup j'ai installé la version 2 et là bah quand je souhaite lancer l'interface pour la configuration voilà ce que j'obtiens comme message :

 

Erreur interne du serveur
Le serveur a rencontré une erreur interne et est incapable d'exécuter votre requête.
Veuillez contacter l'administrateur du serveur si cette erreur apparaît plusieurs fois. Veuillez joindre les détails techniques à votre rapport.
Le fichier journal du serveur peut fournir plus de renseignements.

 

Renseignements techniques
Adresse distante : 192.168.1.47
ID de la demande : 98df23cdefb59e3e4c7f3ea0b508ad50

 

L'adresse distant correspond à celle de mon PC sur mon réseau local.

 

Je ne comprend pas le problème et sur leur site aucun moyen de poser des questions :kaola:


Il me semble avoir vu qu'il y a des dépendances non ? Sinon il faut accéder aux logs en SSH pour en savoir plus.

n°968762
davbarr
Posté le 03-04-2017 à 01:14:05  profilanswer
 

Personne a une petite idée  pour mon changement de DD?

n°970135
maclode195​0
Posté le 14-04-2017 à 20:02:30  profilanswer
 

je remonte un peu le topic mais le mot de passe dlink pour root fonctionne chez vous pour installer squeeze sur dns320L ? moi pas moyen...

n°973352
benos_styl​z
petit poney___
Posté le 12-05-2017 à 10:31:56  profilanswer
 

Bonjour,
 
Vous pourriez me donner vos retours sur le bruit en fonctionnement du modèle 320L ?  
 
Il sera utilisé avec un seul disque dans un premier temps, puis un deuxième quand le besoin se fera sentir.
 
Le disque que je compte installer est un wd blue 1To.
 
Merci =)


---------------
:o
n°973434
aaalexx
Posté le 12-05-2017 à 15:49:24  profilanswer
 

c'est le ventilo qui fait du bruit surtout, mais ça reste discret.
Je vais peut être me séparer du mien

n°973441
benos_styl​z
petit poney___
Posté le 12-05-2017 à 16:15:05  profilanswer
 

aaalexx a écrit :

c'est le ventilo qui fait du bruit surtout, mais ça reste discret.
Je vais peut être me séparer du mien


 
On peut facilement le déconnecter si besoin ? :o
 
Combien ? t'as paypal ? :o


---------------
:o
n°973449
aaalexx
Posté le 12-05-2017 à 16:42:09  profilanswer
 

Oulah pas si vite.
J'suis encore en train d'étudier les alternatives :o
 
Je peux pas te dire pour le ventilo, comme ça me gênait pas j'ai pas chercher, et pas sûr que ce soit une bonne idée.
Sinon un coup de lame sur le câble :D

n°973471
benos_styl​z
petit poney___
Posté le 12-05-2017 à 18:50:35  profilanswer
 

aaalexx a écrit :

Oulah pas si vite.
J'suis encore en train d'étudier les alternatives :o
 
Je peux pas te dire pour le ventilo, comme ça me gênait pas j'ai pas chercher, et pas sûr que ce soit une bonne idée.
Sinon un coup de lame sur le câble :D


 
En usage single disk je ne pense pas que la chaleur soit un réel problème, le disque sera très souvent en idle :)


---------------
:o
n°973480
MisterDams
Posté le 12-05-2017 à 20:03:32  profilanswer
 

aaalexx a écrit :

c'est le ventilo qui fait du bruit surtout, mais ça reste discret.
Je vais peut être me séparer du mien


Discret ??? J'ai changé le mien pour un Noctua tellement il était bruyant et je trouve encore ça bruyant... Et j'étais pas le seul d'après les posts que j'avais lu avant de le changer .

n°973481
benos_styl​z
petit poney___
Posté le 12-05-2017 à 20:38:35  profilanswer
 

Je viens de penser à un truc, le nas lô, je peux pas y accéder via son interface USB en fait ?


---------------
:o
n°973767
aaalexx
Posté le 15-05-2017 à 11:41:03  profilanswer
 

j'avoue que le mien est dans le salon, pièce où il y a du bruit pratiquement en permanence... donc je l'entends pas :o

n°974746
orko67
Posté le 22-05-2017 à 12:51:43  profilanswer
 

Hello
 
possibilité de chiffrer nativement le nas car en cas de cambriolage les donnés son compromises  
 
merci

n°974765
garath_
Posté le 22-05-2017 à 14:05:13  profilanswer
 

Ok


---------------
SFBA Report - Deal Report - Les scripts du topic SFBA
n°974818
MisterDams
Posté le 22-05-2017 à 19:28:55  profilanswer
 

orko67 a écrit :

Hello

 

possibilité de chiffrer nativement le nas car en cas de cambriolage les donnés son compromises

 

merci


Je crois pas que ce soit possible. Même en bidouillant, il n'y a pas de chiffrement hardware donc les performances vont être dégueulasses.

n°975156
vipspike
The Last....
Posté le 25-05-2017 à 23:13:54  profilanswer
 

:hello:
 
Nouveau pocesseur d'un petit dns-340L  
 
Il remplie parfaitement mon utilisation , par contre pas un petit utilitaire ou astuce pour une meilleur gestion du ventilateur
 
En mode off/lent/rapide . Il s'enclenche aléatoirement , que la carte mère soit a 35 ou 50degré , parfois il se déclenche pas.
En mode lent/rapide cela fonctionne mais le ventilo est pas très discret quand même...

n°975184
MisterDams
Posté le 26-05-2017 à 11:53:06  profilanswer
 

vipspike a écrit :

:hello:

 

Nouveau pocesseur d'un petit dns-340L

 

Il remplie parfaitement mon utilisation , par contre pas un petit utilitaire ou astuce pour une meilleur gestion du ventilateur

 

En mode off/lent/rapide . Il s'enclenche aléatoirement , que la carte mère soit a 35 ou 50degré , parfois il se déclenche pas.
En mode lent/rapide cela fonctionne mais le ventilo est pas très discret quand même...


C'est pour ça que j ai changé celui de mon DNS-320L une semaine après l'avoir acheté !

n°975190
vipspike
The Last....
Posté le 26-05-2017 à 13:45:46  profilanswer
 

après si je trouve un connecteur , au pire je coupe le fil du ventilo d'origine pour brancher un noctua si il faut vraiment :o

n°975867
zemops
Posté le 01-06-2017 à 10:42:47  profilanswer
 

MisterDams a écrit :


Discret ??? J'ai changé le mien pour un Noctua tellement il était bruyant et je trouve encore ça bruyant... Et j'étais pas le seul d'après les posts que j'avais lu avant de le changer .


Perso je trouve le bruit du ventilo insupportable. Bon, il est dans une petite niche dans un meuble salon alors peut-être que cela fait résonance mais il est de toutes façons bruyant.  
 
Est-ce que le remplacer est faisable quand on a 2 mains gauches ? :o Ça serait quoi un bon modèle de remplacement (notua ok mais quel modèle ?)

n°975980
LeKeiser
Appelez moi Marcel. J+10 :)
Posté le 01-06-2017 à 22:32:10  profilanswer
 

c'est très faisable :)
 
regarde les premiers posts de cette page, j'en parle justement, avec le type de ventilateur à prendre :)
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0


---------------
"I intend to live the first half of my life.I don't care about the rest."Errol Flynn."The difference between genius and stupidity is that genius has its limits."Albert Einstein
n°975982
zemops
Posté le 01-06-2017 à 22:58:29  profilanswer
 

Ben du coup après quelques prospections, j'ai commandé un Noctua NF-A4x10 FLX, faudra juste intervertir deux fils et ça devrait le faire.

n°976441
stoufik
Posté le 05-06-2017 à 15:18:53  profilanswer
 

Bonjour,
Je possède un 320L depuis 2014.
J'ai depuis quelque temps une connexion fibre 1gbps et je me rends compte que le débit down est limité à 20mo/s  (je sais, je ne me plains pas, je sais ce que c'est de ramer, j'avais 2mbps avant ;) )
J'ai cru comprendre que le nas ne permettait pas d'atteindre le max du gigabit ethernet, mais  puis je espérer augmenter le débit avec des manips,  quel est le débit max possible ?
Merci

n°976449
MisterDams
Posté le 05-06-2017 à 16:35:46  profilanswer
 

stoufik a écrit :

Bonjour,
Je possède un 320L depuis 2014.
J'ai depuis quelque temps une connexion fibre 1gbps et je me rends compte que le débit down est limité à 20mo/s (je sais, je ne me plains pas, je sais ce que c'est de ramer, j'avais 2mbps avant ;) )
J'ai cru comprendre que le nas ne permettait pas d'atteindre le max du gigabit ethernet, mais puis je espérer augmenter le débit avec des manips, quel est le débit max possible ?
Merci


Perso j'ai arrêté d'utiliser Transmission directement sur le NAS et ajouté un Raspberry Pi 3 pour gérer mon p2p et Plex, du coup il a le maximum de ressources pour tourner vu qu'il a peu de RAM et un processeur limité (j'ai viré ffp aussi qui semble réduire les performances d'après un benchmark que j'avais lu quelque part).

 

Ensuite, le disque dur lui-même est une limitation, et à moins de faire un NAS en SSD, tu n'atteindra pas le débit maximum de ta ligne. En revanche, d'un modèle de disque à l autre tu peux noter des différences de performance (selon la vitesse de rotation, la densité par plateau, le cache...). Si ton disque accuse les années où si tu as favorisé la quantité de données à la vitesse, un changement peut améliorer le débit. Il me semble aussi qu'un Raid miroir dégrade les performances (au profit de la sécurité des données évidemment) donc à éviter pour de la performance.

 

Dans tous les cas, ça reste un produit d'entrée de gamme, il faut pas s'attendre à des merveilles. Mais en pratique, j'ai jamais trouvé le temps d'attente démentiel pour avoir un truc quand on atteint cette vitesse... J'ai d'ailleurs même pas refait de benchmark depuis ma nouvelle installation. M'enfin ça dépend de ce qu'on consomme j'imagine :)

n°976454
Seb
Posté le 05-06-2017 à 17:20:22  profilanswer
 

Mise à jour pour le DNS 320L en 1.09 sur le site US.


---------------
http://www.puces3d.com
n°976648
zemops
Posté le 07-06-2017 à 11:05:22  profilanswer
 

Seb a écrit :

Mise à jour pour le DNS 320L en 1.09 sur le site US.


Vous continuez de faire les MaJs firmware régulièrement ?

n°976700
Seb
Posté le 07-06-2017 à 15:42:41  profilanswer
 

Quand je pense à le faire oui. Ca permet d'avoir en théorie la protection pour les failles


---------------
http://www.puces3d.com
n°976726
zemops
Posté le 07-06-2017 à 18:54:37  profilanswer
 

Bon MaJ faite. :o

n°976727
roondar
Posté le 07-06-2017 à 18:57:53  profilanswer
 

Surtout qu'il y a récemment eu une grosse faille de sécurité dans samba.


Message édité par roondar le 07-06-2017 à 18:58:13
n°976835
bibile
Posté le 08-06-2017 à 12:08:20  profilanswer
 

hello,
 
J'ai fait un upgrade FW car mon nas ne voulait plus demarrer si je ne le mettais pas au frigo (c'est pas une connerie... ) ==> ca ne change rien
J'ai fait le changement du ventilo (uun noctua en 80mm) ==> plus de bruit, temperature tout le temps a 39°... redemarrage impossible si je ne le mets pas au frigo.
 
La dessus je me suis dit ffp deconne ==> desinstall ... rien a faire il n'y a meme pas de fichier de log qui est crée
il y avait une squeeze a un moment donné ==> j'ai repassé le script uninstall ffp (pas l'impression que ca ait changé grand chose)
 
bref mes soucis ont commencé lorsque je pense que j'ai installé ffp qui semble avoir des scripts de verification au demarrage... et s'ils se sont telescopés avec les maj ca semble mettre la grouille. (je peux pas me connecter en telnet sur le nas pour verifier quoi que ce soit... connexion refused)
 
Questions :
- comment faire pour etre sur que j'ai bien supprimé tous les scripts ffp ou squeeze ?
- downgrade FW de la derniere version a la premiere est ce faisable sans risque ?

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  147  148  149  150  151  152

Aller à :
Ajouter une réponse
 

Sujets relatifs
Débit ultra lent sur NAS Memup Mediadisk LNXconstruction Nas perso fait main ....
NAS vide après changement de BoxServeur d'impression WiFi TP-LINK TL-WPS510U Installation ?
Nas Netgear Duo: Syslog possible?aide sur choix NAS
DLink DNS 320 - Raid 1Propagation DNS, bancal depuis 3 jours
internet avec wireless + NAS avec lan = internet lentNAS : Synology DS110j ou D-Link DNS-320 ?
Plus de sujets relatifs à : [Nas] D-Link ShareCenter DNS-320/DNS-320L et DNS-325



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR